<!DOCTYPE html>
 
<html prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/NewsArticle" itemid="/news/2016/nov/22/conway-trump-not-interested-in-further-clinton-pro/">
<head prefix="fb: http://ogp.me/ns/fb#">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> <meta name="y_key" content="33c272341f5beade"/>  <meta name="verify-v1" content="ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"/>  <meta property="twitter:account_id" content="12055942"/> <meta name="news_keywords" content="News,Aggregate,Home Aggregate"/> <meta name="description" content="President-elect Donald Trump &quot;doesn&#39;t wish to pursue&quot; further investigations into Hillary Clinton&#39;s email practices, a top adviser said Tuesday, a turnaround from all the campaign rallies when Trump roused supporters to ..."/> <meta property="vr:type" content="text">   <meta property="fb:app_id" content="112951308742607"/> <meta property="og:title" content="Conway: Trump not interested in further Clinton probe"/> <meta property="og:url" content="http://lasvegassun.com/news/2016/nov/22/conway-trump-not-interested-in-further-clinton-pro/"/> <meta property="og:site_name" content="LasVegasSun.com"/> <meta property="og:type" content="article"/> <meta property="og:image" content="http://photos.lasvegassun.com/media/img/photos/2016/11/21/AP16326690879982_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3"/> <meta property="og:description" content="President-elect Donald Trump &quot;doesn&#39;t wish to pursue&quot; further investigations into Hillary Clinton&#39;s email practices, a top adviser said Tuesday, a turnaround from all the campaign rallies when Trump roused supporters to ..."/> <meta name="twitter:card" content="summary"/> <meta name="twitter:image" content="http://photos.lasvegassun.com/media/img/photos/2016/11/21/AP16326690879982_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3"/> <meta name="twitter:site" content="@LasVegasSun"/> <meta property="article:published_time" content="2016-11-22T08:11"/> <link rel="image_src" href="//photos.lasvegassun.com/media/img/photos/2016/11/21/AP16326690879982_t378.jpg?42670983c634e7c20626cc4856c543752c0d8b2f"/> <title>Conway: Trump not interested in further Clinton probe - Las Vegas Sun News</title> <link rel="shortcut icon" href="//asset.lasvegassun.com/media/assets/images/favicon.ico"/> <link rel="apple-touch-icon-precomposed" href="//asset.lasvegassun.com/media/assets/images/apple-touch-icon-precomposed.png"/> <link href='//fonts.googleapis.com/css?family=Changa+One:400italic,400' rel='stylesheet' type='text/css'> <link rel="stylesheet" href="//asset.lasvegassun.com/media/assets/css/sun-html5-print.css" type="text/css" id="printCss" media="print"> <link href="//asset.lasvegassun.com/media/assets/css/main-1452545185510.css" type="text/css" rel="stylesheet" media="screen"> <!--[if lt IE 9]> <style type="text/css"> .galleryWrapper .sharePane, .gallerySlide .meta { background-color: #222222 !important; } </style> <![endif]--> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/thirdparty-1415663829609.js"></script> <script type="text/javascript">
        jQuery.mobileRedirect('initialize');
    </script>   <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18063311" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="//b.scorecardresearch.com/p?c1=2&c2=18063311&cv=2.0&cj=1"/> </noscript>   <script type="text/javascript">
        // Chartbeat Timer
        var _sf_startpt=(new Date()).getTime()
        if (! _sf_async_config){
            var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
        }
        // Google Ad Tags
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        
        var AdTag = '/news/story';

    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/variscroll.js"></script> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
     e.async = 1;
     e.src = u;
     f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gmgvegas-lasvegassun/loader.js');
    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <!--[if lt IE 7]> <script language="javascript" type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/DD_belatedPNG.js"></script> <![endif]--> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript">
        $("head").append("<link href='//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.css' type='text/css' rel='stylesheet' />");
        $(document).ready(function(){
            $('.contents').bxSlider({
                adaptiveHeight: true
            });
            $('.bx-controls').clone(true).addClass('bx-bottom-controls').appendTo('.bx-wrapper');
        });
    </script> <script type="text/javascript">
        var siteSectionTag = getSectionTag("Section");
        var siteSubSectionTag = getSectionTag("SubSection");
        var currTime = (new Date().getHours());
        var timeOfDay;
        if(currTime<=2){ timeOfDay = 'evening'; } else if(currTime<=6){ timeOfDay = 'overnight'; } else if(currTime<=12){ timeOfDay = 'morning'; } else if(currTime<=18){ timeOfDay = 'afternoon'; } else { timeOfDay = 'evening'; }

        var _gaq = _gaq || [];
        
        _gaq.push(['_setAccount', 'UA-2329840-1']);
        _gaq.push(['_setDomainName', 'www.lasvegassun.com']);
        
        
    
    
        _gaq.push(['_setCustomVar', 5, 'Byline', 'By Laurie Kellman, Associated Press', 3 ]);
    

        _gaq.push(['_setAllowLinker', true]);
        _gaq.push(['_setAllowHash', false]);
        _gaq.push(['_setSiteSpeedSampleRate', 3]);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

        // Chartbeat vars
        _sf_async_config.sections = siteSectionTag+":"+siteSubSectionTag+":";
    </script>   <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

        __gaTracker('create', 'UA-44593807-1', {
            'allowLinker': true,
            'siteSpeedSampleRate': 3
        });
        __gaTracker('require', 'linker');
        __gaTracker('linker:autoLink', ['vegasinc.com', 'lasvegasweekly.com']);
        
    
    var ByLineValue = 'By Laurie Kellman, Associated Press';
    __gaTracker('set', 'dimension1', ByLineValue);

        __gaTracker('send', 'pageview');

    </script>   <script type="text/javascript">
        var yttag = document.createElement('script');
        yttag.src = "https://www.youtube.com/iframe_api";
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(yttag, firstScriptTag);
    </script> <script type="text/javascript" src="//www.google.com/jsapi?key=ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"></script> <script data-lf-domain="livefyre.com" src="//zor.livefyre.com/wjs/v1.0/javascripts/CommentCount.js"></script> <script type="text/javascript" id="_nw2e-js">$(window).load(function(){$.ajax({url:"//launch.newsinc.com/js/embed.js",dataType:'script',cache:true});});</script>
</head>
<body> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({
                appId: '112951308742607',
                status: true,
                cookie: true,
                xfbml: true,
                oauth: true
            });
            FB.Event.subscribe('edge.create', function(targetUrl) {
                _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
            });
            FB.Event.subscribe('edge.remove', function(targetUrl) {
                _gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
            });
            FB.Event.subscribe('message.send', function(targetUrl) {
                _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
            });
        };
        // Load the SDK Asynchronously
        (function(d){
            var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
            js = d.createElement('script'); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_US/all.js";
            d.getElementsByTagName('head')[0].appendChild(js);
        }(document));
    </script> <div id="container"> <h6 class="textMasthead">Las Vegas Sun</h6> <div id="masthead" class="condensed"> <div id="folioDate"> <p class="timestamp">November 22, 2016 </p> <p class="folioUtils">Currently: 47&deg; &mdash; <a href="/weather/" title="Weather">Complete forecast</a></p> </div>  <div id="nameplate"> <div id="nameplate-logo"> <a href="/" class="sun_logo">Las Vegas Sun</a> </div> <div id="ad-leaderboard"> <div class="ad_728">   <div class="leaderboardAd"></div> </div> </div> </div>  <div id="mastermenu"> <div id="menu"> <div id="menu-container"> <ul id="SunNavMenu" class=""> <li id="Sunday"><a href="/news/thesunday/">The Sunday</a></li> <li id="News"><a href="/news/">News</a></li> <li id="Business"><a href="http://www.vegasinc.com/">Vegas INC</a></li> <li id="Opinion"><a href="/news/opinion/">Opinion</a></li> <li id="Sports"><a href="/news/sports/">Sports</a></li> <li id="Politics"><a href="/news/politics/">Politics</a></li> <li id="AE"><a href="/ae/">Entertainment</a></li> <li id="AEWeekly"><a href="http://www.lasvegasweekly.com/">Las Vegas Weekly</a></li> <li id="AE"><a href="/events/">Events</a></li> </ul> </div>   <div id="submenu" class="withAd"> <div id="search"> <form action="/sitesearch/" method="get"> <fieldset> <input type="text" name="search" title="Enter text to search for and click 'Search'"/> <input class="button" type="submit" value="Search"/> </fieldset> </form> </div> <ul id="subnavigation"> <li><a href="/news/sports/betting/">Sports betting</a></li> <li><a href="/rebels/">UNLV sports</a></li> <li><a href="http://vegasinc.com/business/gaming/">Gaming</a></li> <li><a href="/news/education/">Education</a></li> <li><a href="/news/nhl-vegas/">NHL in Las Vegas</a></li> <li><a href="/news/opinion/smiths-world/">Smith's World</a></li> <li><a href="/sports/hs_football/">HS Football</a></li> <li><a href="http://visitor.r20.constantcontact.com/manage/optin?v=0012UVvq9vDWuw26NdK6-VSo2a2RLPMa-KbMDZ0cvT7-2rB6LBbBMLpB7NgqPQDR_rHUry93nXXlsbgITrtazTFQh4ZuNR9905D2fjaOXHmaLA%3D">Newsletter signup</a></li> </ul> </div>   </div>  </div>   </div>  <div id="main-container"> <div id="main" class=""> <div id="colA"> <div class="articletoolset"> <div class="buttonize floatLeftMarginRight col-4 alignCenter"><a href="#livefyreComments"><span class="livefyre-commentcount" data-lf-site-id="330947" data-lf-article-id="1-1-S2151001">0</span> Comments</a></div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = { 
                url: '//lasvegassun.com/news/2016/nov/22/conway-trump-not-interested-in-further-clinton-pro/',
                title: 'Conway: Trump not interested in further Clinton probe',
                description: 'President-elect Donald Trump &quot;doesn&#39;t wish to pursue&quot; further investigations into Hillary Clinton&#39;s email practices, a top adviser said Tuesday, a turnaround from all the campaign rallies when Trump roused supporters to ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Conway: Trump not interested in further Clinton probe."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> <div class="article-wrapper"> <div class="story-header"> <h1 class="articlehed1" itemprop="headline">Conway: Trump not interested in further Clinton&nbsp;probe</h1> </div>   <div class="article" itemprop="articleBody"> <div id="leadPhoto" class="horizontal"> <img class="photograph" src="//photos.lasvegassun.com/media/img/photos/2016/11/21/AP16326690879982_t653.jpg?214bc4f9d9bd7c08c7d0f6599bb3328710e01e7b" alt="Image"/> <p class="credit">
Evan Vucci / AP
</p> <p class="caption">In this Nov. 9, 2016, file photo, President-elect Donald Trump speaks during a rally in New&nbsp;York. </p> </div>   <p class="byline" itemprop="author">By Laurie Kellman, Associated Press</p> <p class="bypubdate" itemprop="datePublished">Tuesday, Nov. 22, 2016 | 8:11 a.m.</p> <p>WASHINGTON — President-elect Donald Trump "doesn't wish to pursue" further investigations into Hillary Clinton's email practices, a top adviser said Tuesday, a turnaround from all the campaign rallies when Trump roused supporters to chants of "lock her up."</p> <p>"I think Hillary Clinton still has to face the fact that a majority of Americans don't find her to be honest or trustworthy, but if Donald Trump can help her heal then perhaps that's a good thing," Kellyanne Conway said on MSNBC's "Morning Joe."</p> <p>That comes after months of Trump nicknaming his Democratic rival "Crooked Hillary," questioning whether the Clinton Foundation is a pay-for-play scheme and raging against the Justice Department for refusing to prosecute her for blending private and official business on her homebrew email server. He told her face-to-face at a presidential debate that if he won the presidency, she'd "be in jail."</p> <p>Conway's comments were striking because Justice Department investigations are historically conducted without the influence or input of the White House. Presidents do not dictate decisions on which criminal investigations are pursued or their outcome.</p> <p>The disparity between Trump's taunts on the campaign trail and his approach now, Conway suggested, is part of a purposeful shift away from at least the tone, if not the substance, of his past rhetoric.</p> <p>"I think he's thinking of many different things as he prepares to become the president of the United States and things that sound like the campaign aren't among them," she said.</p> <p>Trump himself has appeared to waver on whether he would want to seek further probes into possible wrongdoing by the Clintons.</p> <p>"I'm going to think about it," he said in a "60 Minutes" interview, his first sit-down interview after the Nov. 8 election. "I feel that I want to focus on jobs, I want to focus on health care, I want to focus on the border and immigration and doing a really great immigration bill. We want to have a great immigration bill. And I want to focus on — all of these other things that we've been talking about."</p> <p>Trump said in that interview that Clinton "did some bad things," but ultimately the Clintons are "good people" and "I don't want to hurt them."</p> <p>Conway's comments came as Trump abruptly canceled a meeting with The New York Times on Tuesday, accusing the organization of changing the conditions for the session "at the last moment." The newspaper denied this and said Trump's aides tried to change the rules. But Hope Hicks, speaking for Trump, said later the meeting was back on and he'd be "going to The New York Times" later Tuesday.</p> <p>Trump met privately Monday with representatives of the television networks.</p> <p>The president-elect heralded "more great meetings" in his Manhattan tower as he continues shaping his administration before heading to Florida for Thanksgiving on Tuesday.</p> <p class="post-story-blurb">Associated Press writer Eric Tucker contributed to this&nbsp;report.</p> <div class="clear10"></div> </div>   <div class="articletoolset"> <div class="buttonize floatLeftMarginRight col-4 alignCenter"><a href="#livefyreComments"><span class="livefyre-commentcount" data-lf-site-id="330947" data-lf-article-id="1-1-S2151001">0</span> Comments</a></div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = { 
                url: '//lasvegassun.com/news/2016/nov/22/conway-trump-not-interested-in-further-clinton-pro/',
                title: 'Conway: Trump not interested in further Clinton probe',
                description: 'President-elect Donald Trump &quot;doesn&#39;t wish to pursue&quot; further investigations into Hillary Clinton&#39;s email practices, a top adviser said Tuesday, a turnaround from all the campaign rallies when Trump roused supporters to ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Conway: Trump not interested in further Clinton probe."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> <div id="linking-here-links"></div> <script type="text/javascript">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</script> <aside> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script> <div id="taboola-below-article-text-links"></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'hybrid-text-links-a',
    container: 'taboola-below-article-text-links',
    placement: 'Below Article Text Links',
    target_type: 'mix'
  });
</script> </aside> <div id="livefyreComments"> <h3>Join the Discussion:</h3> <p class="explainer"><a href="/news/2013/jul/19/new-commenting-system-comes-lasvegassuncom-makes-p/">Check this out</a> for a full explanation of our conversion to the LiveFyre commenting system and instructions on how to sign up for an account.</p> <p class="explainer floatRight"><a href="/about/useragreement/" class="alignRight">Full comments policy</a></p> <div id="livefyre-comments"></div> <script type="text/javascript" src="http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js"></script> <script type="text/javascript">
    (function () {
        var articleId = fyre.conv.load.makeArticleId('1-1-S2151001');
        fyre.conv.load({}, [{
            el: 'livefyre-comments',
            network: "livefyre.com",
            siteId: "330947",
            articleId: articleId,
            signed: false,
            collectionMeta: {
                articleId: articleId,
                title: 'Conway: Trump not interested in further Clinton probe',
                url: fyre.conv.load.makeCollectionUrl('https://lasvegassun.com/news/2016/nov/22/conway-trump-not-interested-in-further-clinton-pro/')
            }
        }], function() {});
    }());
    </script> </div>  </div>   <script type="text/javascript">
    if (! _sf_async_config){
        var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
    }
    _sf_async_config.path = "/news/2016/nov/22/conway-trump-not-interested-in-further-clinton-pro/";
</script> </div>   <aside id="colB"> <div id="ad-colB-1" class="colB-module"> <div class="ad_300">   <div class="bigblockAd"></div> </div> </div> <div class="colB-module"> <h3 class="sectionHeader"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Most Popular</a></h3>   <div id="mostReadTabs" class="mootabs"> <ul class="mootabs_title"> <li title="MostRead"><a href="#MostRead">Viewed</a></li> <li title="Discussed"><a href="#Discussed">Discussed</a></li> <li title="Trending"><a href="#Trending">Trending</a></li> </ul> <div id="MostRead" class="mootabs_panel"> <ol class="MostReadList"> <li class="odd"><a href="/news/2016/nov/21/20-year-old-dead-roommate-arrested-in-las-vegas-st/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">20-year-old dead, roommate arrested in Las Vegas&nbsp;stabbing </a></li> <li class="even"><a href="/news/2016/nov/21/woman-faces-murder-count-in-shooting-of-boyfriend/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Woman faces murder count in shooting of&nbsp;boyfriend</a></li> <li class="odd"><a href="/news/2016/nov/21/arbor-views-greg-rogers-verbally-commits-to-ucla-f/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Arbor View’s Greg Rogers verbally commits to UCLA&nbsp;football</a></li> <li class="even"><a href="/news/2016/nov/21/recount-underway-for-nevada-assembly-race-split-by/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Recount finds Democrat Daly won Assembly race by 36&nbsp;votes</a></li> <li class="odd"><a href="/news/2016/nov/21/mission-impossible-among-gamecos-new-skill-based-g/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">‘Mission: Impossible’ among GameCo.’s new skill-based&nbsp;games</a></li> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Discussed" class="mootabs_panel hidden"> <ol class="MostReadList"> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Trending" class="mootabs_panel hidden">   <ol id="addthis_trendingcontent" class="MostReadList"></ol> <script type="text/javascript">
                jQuery(document).ready(function(){
                    $.ajax({
                        url:'//q.addthis.com/feeds/1.0/trending.json?pubid=ra-51e06c335920f139',
                        dataType: 'jsonp',
                        cache:true
                    }).done(function (results) {
                        $('#addthis_trendingcontent').append(
                            $.map(results.slice(0, 5), function (r, idx) {
                                return $("<li />").append($('<a>').attr('href', r.url).text(r.title));
                            })
                        );
                    });
                });
            </script>   <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div class="ad marginTop1 marginBottom1 alignCenter"> <div class="ad_285">   <div class="moduleboardAd"></div> </div> </div> </div>  <script type="text/javascript">
        jQuery(document).ready(function(){
            /* Fetch Latest LiveFyre Comments heatmap. */
            $.ajax({url: "/livefyre-hottest.json", dataType: "json", cache: false })
                .done(function(r){
                    var d = r.data,
                        dlen = Math.min(d.length, 5);
                    for (var i = 0; i < dlen; i++) {
                        $('<a></a>', {
                            'href': d[i].url.replace('m.lvsun.com','www.lasvegassun.com')+'?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostDiscussed',
                            'text': d[i].title
                        }).appendTo($('<li></li>').appendTo($('#Discussed ol.MostReadList')));
                    };
                });
        });
    </script> </div> <div id="socialSidebar" class="colB-module"> <h3 class="sectionHeader">Connect with Us</h3> <ul class="floatRight"> <li class="floatLeft" id="fbIcon"><a href="http://www.facebook.com/lasvegassun/">Facebook</a></li> <li class="floatLeft" id="twIcon"><a href="https://twitter.com/lasvegassun">Twitter</a></li> <li class="floatLeft" id="gpIcon"><a href="https://plus.google.com/u/0/111968411857956994582">Google+</a></li> <li class="floatLeft marginTop2 clear" id="tuIcon"><a href="http://lasvegassun.tumblr.com/">Tumblr</a></li> <li class="floatLeft marginTop2" id="etIcon"><a href="http://www.lasvegassun.com/newsletter/">Email Edition</a></li> <li class="floatLeft marginTop2" id="rsIcon"><a href="/rss/">RSS</a></li> </ul> </div> <div class="colB-module" id="ae-sidebar" data-vr-zone="Scene in Las Vegas"> <h2 class="sectionHeader"><a href="/ae/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo">Scene in Las Vegas</a></h2> <ul> <li class="first" data-vr-contentbox=""> <h4><a href="http://lasvegasweekly.com/ae/2016/nov/17/greatest-shows-in-las-vegas-history/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Rating Vegas shows:</strong> The 20 greatest of all time</a></h4> <a href="http://lasvegasweekly.com/ae/2016/nov/17/greatest-shows-in-las-vegas-history/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2016/11/21/1_Absinthe3_r322x203.jpg?0f3fb71f894cf54afe594829d5dbc18597e05821" alt="Rating Vegas shows"/></a> </li> <li data-vr-contentbox=""> <h4><a href="http://lasvegasweekly.com/ae/music/2016/nov/17/edc-2017-announcement-/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>EDC 2017:</strong> Set for June 16-18</a></h4> <a href="http://lasvegasweekly.com/ae/music/2016/nov/17/edc-2017-announcement-/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2016/11/21/20160619EDC14_r322x100.JPG?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="EDC 2017"/></a> </li> <li data-vr-contentbox=""> <h4><a href="http://lasvegasmagazine.com/dining/2016/nov/18/thanksgiving-dinner-vegas/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>DINING:</strong> Thanksgiving feast options abound</a></h4> <a href="http://lasvegasmagazine.com/dining/2016/nov/18/thanksgiving-dinner-vegas/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2016/11/17/AP_16315605257831_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="DINING"/></a> </li> </ul> </div> <div id="sidebarGalleries" class="colB-module" data-vr-zone="Featured Galleries Sidebar"> <h2 class="sectionHeader"><a href="/photos/">Featured Galleries</a></h2> <div id="leadGallery" data-vr-contentbox=""> <a href="/photos/galleries/2016/nov/21/1121TheParkTreeLighting/"><img src="//photos.lasvegassun.com/media/img/photos/2016/11/21/1121TheParkTreeLighting01_r320x213.JPG?7d8b62bd5d194fbe94855e8d8f3b1514080758b8" alt="Holiday At The Park" class="thumb"/></a> <h3><a href="/photos/galleries/2016/nov/21/1121TheParkTreeLighting/">Holiday At The&nbsp;Park</a></h3> </div> <ul class="galleryList"> <li data-vr-contentbox=""> <a href="/photos/galleries/2016/nov/21/20161118_sun_summerlin_parade_selects/"><img src="//photos.lasvegassun.com/media/img/photos/2016/11/21/20161118_sun_summerlin_parade09_r156x103.jpg?7139f681eca5085755b677a98a93b2686b8d6512" alt="Downtown Summerlin Holiday Parade" class="thumb"/></a> <h3><a href="/photos/galleries/2016/nov/21/20161118_sun_summerlin_parade_selects/">Downtown Summerlin Holiday&nbsp;Parade</a></h3> </li> <li class="endRow" data-vr-contentbox=""> <a href="/photos/galleries/2016/nov/19/luckydragonsoftopeningmedia/"><img src="//media.vegasinc.com/media/img/photos/2016/11/19/111916_srs_lucky_dragonw17_r156x103.jpg?7139f681eca5085755b677a98a93b2686b8d6512" alt="Lucky Dragon Media Preview" class="thumb"/></a> <h3><a href="/photos/galleries/2016/nov/19/luckydragonsoftopeningmedia/">Lucky Dragon Media&nbsp;Preview</a></h3> </li> </ul> <p class="gotolink floatRight"><a href="/photos/" title="More photos">More photos &raquo;</a></p> </div> <div class="colB-module"> <div id="OpEdSidebar" class="withAd"> <div id="module-apnews"> <h2 class="sectionHeader"><a href="/news/apnews">AP Headlines</a></h2> <ul class="storyList"></ul> <div class="tempList hidden"></div> <script type="text/javascript">
        // Ajax in AP stories
        var loadingStates = {UNLOADED:0, LOADING:1, LOADED:2 },
            moduleLoadState = loadingStates.UNLOADED;
        function getAPStories(pageUrl){
            $.ajaxSetup({ cache: true });
            var loadingStatusBar = "Loading AP Stories...";
            // Call in the Stories
            if ($('#module-apnews .storyList').isOnScreen() && moduleLoadState === loadingStates.UNLOADED){
                moduleLoadState = loadingStates.LOADING;
                $('#module-apnews .storyList').html(loadingStatusBar).load(pageUrl + " #APstoryList .storywrapper", function(){
                    moduleLoadState = loadingStates.LOADED;
                    $('#module-apnews .tempList').append($('#APstoryList .storywrapper'));
                    $('#module-apnews .tempList .storywrapper').appendTo($('#module-apnews .storyList'));
                    $('#module-apnews .storyList .storywrapper .teaser').remove();
                    $('#module-apnews .storyList .storywrapper').slice(7).remove();
                    $('#module-apnews .tempList').remove();
                });
            }
        }
        if (isIE){
            jQuery(window).scroll(function(){
                getAPStories('/news/apnews/');
            });
        } else {
            jQuery(document).scroll(function(){
                getAPStories('/news/apnews/');
            });
        }
    </script> </div>  <div id="ad-blog-skyscraper"> <div class="ad_160">   <div class="skyscraperAd"></div> </div> </div>  </div>  </div>   <div class="colB-module"> <div id="calendarWidget"> <h2 class="sectionHeader"><a href="/events/" title="Calendar">Calendar</a></h2> <div id="bestBets" class="mootabs"> <ul class="mootabs_title"> <li title="day22"><a href="#day22">22 <span>Tue</span></a></li><li title="day23"><a href="#day23">23 <span>Wed</span></a></li><li title="day24"><a href="#day24">24 <span>Thu</span></a></li><li title="day25"><a href="#day25">25 <span>Fri</span></a></li><li title="day26" class="last"><a href="#day26">26 <span>Sat</span></a></li> </ul> <div id="day22" class="mootabs_panel"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/nov/22/47719/"><img src="//media.lasvegasweekly.com/img/events/2016/11/miss_nevada_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Miss Nevada USA &amp; Miss Nevada Teen USA 2016 Finals" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/nov/22/47719/" title="Miss Nevada USA &amp; Miss Nevada Teen USA 2016 Finals" itemprop="url">Miss Nevada USA &amp; Miss Nevada Teen USA 2016 Finals</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Artemus Ham Hall at UNLV</span></span> | 7 p.m. to 11 p.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/11207/"><img src="//media.lasvegassun.com/media/img/events/2011/SummerFilmSeriesBanner3_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Tuesday Afternoon at the Bijou" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/11207/" title="Tuesday Afternoon at the Bijou" itemprop="url">Tuesday Afternoon at the Bijou</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Clark County Library</span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/28117/"><img src="//media.lasvegasweekly.com/img/events/2016/09/Screen_Shot_2016-09-19_at_12.54.16_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Party at the Park" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/28117/" title="Party at the Park" itemprop="url">Party at the Park</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name"> The Park, 3784 Las Vegas Blvd. S., Las Vegas, NV 89109</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2016/nov/22">All events on Tuesday &raquo;</a></p> </div> <div id="day23" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/28576/"><img src="//media.lasvegasweekly.com/img/events/2016/11/Screen_Shot_2016-11-07_at_11.57.36_AM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Glittering Lights" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/28576/" title="Glittering Lights" itemprop="url">Glittering Lights</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Las Vegas Motor Speedway</span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/nov/23/47835/"><img src="//media.lasvegasweekly.com/img/events/2016/1556386_10152518417424294_4608067744630071285_o_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="DJ D-Miles" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/nov/23/47835/" title="DJ D-Miles" itemprop="url">DJ D-Miles</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Hyde Bellagio</span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/nov/23/47837/"><img src="//media.lasvegasweekly.com/img/events/2016/Screen_Shot_2016-02-10_at_4.59.08_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Flosstradamus" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/nov/23/47837/" title="Flosstradamus" itemprop="url">Flosstradamus</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Surrender Nightclub</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2016/nov/23">All events on Wednesday &raquo;</a></p> </div> <div id="day24" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/nov/24/47723/"><img src="//media.lasvegasweekly.com/img/events/2016/11/lifetime_1_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Rise to Shine" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/nov/24/47723/" title="Rise to Shine" itemprop="url">Rise to Shine</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Life Time Athletic&#39;s Las Vegas Clubs in Green Valley and Summerlin</span></span> | 9:30 a.m. to 11 a.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/26829/"><img src="//media.lasvegasweekly.com/img/events/2016/36943_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Intrigue Me" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/26829/" title="Intrigue Me" itemprop="url">Intrigue Me</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Intrigue</span></span> | 10 p.m. to 11:59 p.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/25957/"><img src="//media.lasvegasweekly.com/img/events/2016/124074a_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Mike Tyson: Undisputed Truth" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/25957/" title="Mike Tyson: Undisputed Truth" itemprop="url">Mike Tyson: Undisputed Truth</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Brad Garrett&#39;s Comedy Club </span></span> | 10 p.m. to 11:59 p.m.</p> </li> </ul> <p class="gotolink"><a href="/events/2016/nov/24">All events on Thursday &raquo;</a></p> </div> <div id="day25" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/nov/25/47726/"><img src="//media.lasvegasweekly.com/img/events/2016/11/car_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Motor Trend International Auto Show" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/nov/25/47726/" title="Motor Trend International Auto Show" itemprop="url">Motor Trend International Auto Show</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Las Vegas Convention Center</span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/nov/25/47799/"><img src="//media.lasvegasweekly.com/img/events/2016/11/Screen_Shot_2016-11-14_at_4.30.07_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Grand Opening of The Ice Rink" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/nov/25/47799/" title="Grand Opening of The Ice Rink" itemprop="url">Grand Opening of The Ice Rink</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Boulevard Pool at the Cosmopolitan</span></span> | 8 p.m. to 11 p.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/28576/"><img src="//media.lasvegasweekly.com/img/events/2016/11/Screen_Shot_2016-11-07_at_11.57.36_AM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Glittering Lights" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/28576/" title="Glittering Lights" itemprop="url">Glittering Lights</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Las Vegas Motor Speedway</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2016/nov/25">All events on Friday &raquo;</a></p> </div> <div id="day26" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/nov/26/47812/"><img src="//media.lasvegasweekly.com/img/events/2016/11/13975499_1201051659926975_2918732874001079577_o_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="UNLV Football vs. Reno" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/nov/26/47812/" title="UNLV Football vs. Reno" itemprop="url">UNLV Football vs. Reno</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Sam Boyd Stadium</span></span> | 1 p.m. to 5 p.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/nov/26/47744/"><img src="//media.lasvegasweekly.com/img/events/2016/11/Screen_Shot_2016-11-09_at_11.30.09_AM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Cookies &amp; Canvas" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/nov/26/47744/" title="Cookies &amp; Canvas" itemprop="url">Cookies &amp; Canvas</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Downtown Container Park</span></span> | 2 p.m. to 4 p.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/nov/26/47717/"><img src="//media.lasvegasweekly.com/img/events/2016/11/Screen_Shot_2016-11-08_at_12.39.00_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="HBO World Championship Boxing" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/nov/26/47717/" title="HBO World Championship Boxing" itemprop="url">HBO World Championship Boxing</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Cosmopolitan of Las Vegas</span></span> | 4:30 p.m. to 10 p.m.</p> </li> </ul> <p class="gotolink"><a href="/events/2016/nov/26">All events on Saturday &raquo;</a></p> </div> </div>  <div class="ad_calendar">   <div class="calendarboardAd"></div> </div> </div>  </div>  <div class="varWrapper"> <div class="varContainer"> <div class="ad_300">   <div class="blockAd"></div> </div> </div> </div> </aside>   <div class="clearfix"></div> </div>   <div id="adwords1"> <div class="ad_728">   <div class="leaderboardAd"></div> </div> </div> <div id="footercontainer" itemscope itemtype="http://schema.org/WPFooter"> <ul id="menu-footerNav" itemscope itemtype="http://schema.org/SiteNavigationElement"> <li><a href="/news/" itemprop="name url">News</a></li> <li><a href="/ae/" itemprop="name url">Entertainment</a></li> <li><a href="/news/opinion/" itemprop="name url">Opinion</a></li> <li><a href="/news/sports/" itemprop="name url">Sports</a></li> <li><a href="/news/politics/" itemprop="name url">Politics</a></li> <li><a href="http://www.vegasinc.com/">Vegas INC - Business</a></li> <li><a href="/news/us-world/" itemprop="name url">U.S. &amp; World</a></li> <li><a href="/todays-paper/" itemprop="name url">Today's Paper</a></li> <li class="last"><a href="http://www.recruitingnevada.com">Jobs</a></li> </ul> <dl id="sun-footer-description"> <dt><a href="/"><img src="//asset.lasvegassun.com/media/assets/images/global/sun-footer-logo.png" alt="Las Vegas Sun" title="Las Vegas Sun"/></a></dt> <dd>Locally owned and independent since 1950; Winner of the <a href="/news/2009/apr/21/sun-wins-pulitzer-prize/" itemprop="award">Pulitzer Prize for Public Service</a>, <a href="/awards/web/" itemprop="award">best news website in the nation</a> &amp; <a href="/news/2010/dec/22/sun-wins-national-media-award-telling-story-gambli/" itemprop="award">DuPont Award for broadcast journalism</a></dd> </dl> <div id="footerBottom"> <ul class="GreenspunPubs" itemscope itemtype="http://schema.org/SiteNavigationElement"> <li><a href="/about/" itemprop="name url">About Us</a></li> <li><a href="/staff/" itemprop="name url">Contact Us</a></li> <li><a href="/advertising/" itemprop="name url">Advertising</a></li> <li><a href="/about/faq/" itemprop="name url">FAQ</a></li> <li><a href="/about/useragreement/" itemprop="name url">User Agreement</a></li> <li><a href="/awards/" itemprop="name url">Awards</a></li> <li><a href="/twitter/" itemprop="name url">Twitter</a></li> <li><a href="https://www.facebook.com/lasvegassun">Facebook</a></li> <li><a href="https://plus.google.com/u/0/111968411857956994582" rel="publisher">Google+</a></li>   <li><a href="/rss/" itemprop="name url">RSS</a></li> <li class="last"><a href="//m.lasvegassun.com/" class="fullSiteLink">Mobile</a></li> </ul> <ul class="GreenspunPubs second"> <li><a href="//gmgvegas.com/">Greenspun Media Group</a></li> <li><a href="//vegasinc.com">Vegas Inc</a></li> <li><a href="//lasvegasweekly.com/">Las Vegas Weekly</a></li>   <li><a href="//lasvegasmagazine.com">Las Vegas Magazine</a></li> <li class="last"><a href="//smpvegas.com">SMP Vegas</a></li> </ul> <p class="footer">&copy; Las Vegas Sun, <span itemprop="copyrightYear">2016</span>, All Rights Reserved</p> </div>   <div class="publisherLocation" itemscope itemtype="http://schema.org/Organization" itemprop="publisher copyrightHolder"> <div itemscope itemtype="//schema.org/PostalAddress" itemprop="location"> <a href="//lasvegassun.com/" itemprop="url"><span itemprop="name">Las Vegas Sun</span></a> <span itemprop="streetAddress">2275 Corporate Circle, Ste. 300 </span> <span itemprop="addressLocality">Henderson</span>, <span itemprop="addressRegion">NV</span> <span itemprop="postalCode">89074</span> </div> </div> <div class="oopAd"> </div> </div>   <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime()
            /*
            var adOrd = Math.random()*10000000000000000;
            */
            var myLVSDevice
            var lvsDeviceType = navigator.platform;
            if(lvsDeviceType == "iPhone" || lvsDeviceType == "iPod"){
                myLVSDevice = "iPod";
            } else {
                myLVSDevice = "other";
            }    
            function goToMobileSite() {
                var currentURL = document.location.href;
                var fullURL;
                if (currentURL.contains("lvsun.staging.gsi")){
                    fullURL = currentURL.replace("lvsun.staging.gsi", "m.lvsun.staging.gsi");
                } else {
                    fullURL = currentURL.replace(document.location.host, "m.lasvegassun.com");
                }
                document.cookie = 'viewFull_LVS_Site="viewFull_LVS_Site"; max-age=86400; domain=".lasvegassun.com"; __cf_mob_redir = 1;'
                document.location = fullURL;
            }
            
            window.addEvent('domready', function() {
                $$('.fullSiteLink').setProperty('href','#');
                $$('.fullSiteLink').addEvent('click', goToMobileSite);
                if(navigator.userAgent.match(/Android/i)){
                    window.scrollTo(0,1);
                }
            });
</script> <div id="bottom-bar-container">   <div class="powerbarAd"></div> </div> </div>   </div>   <!--[if lt IE 7]> <script> DD_belatedPNG.fix('img, .png_bg'); //fix any <img> or .png_bg background-images </script> <![endif]--> <script type="text/javascript">
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                window._sf_loadTime=(window._sf_endpt - window._sf_startpt)/1000
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                   (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
                   "js/chartbeat.js");
                document.body.appendChild(e);
                
    
    
        _sf_async_config.authors = 'By Laurie Kellman, Associated Press';
    

                // Track extra info with GA
                _gaq.push(['_trackEvent', 'Page', 'Loaded', 'Number of Seconds to Load the Page', window._sf_loadTime, true]);
                __gaTracker('send', {'hitType':'event', 'eventCategory':'Page', 'eventAction':'Loaded', 'eventLabel':'Number of Seconds to Load the Page', 'eventValue': window._sf_loadTime, 'nonInteraction': true});
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> <script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script");
        element.src = "//assets.pinterest.com/js/pinit.js";
        document.body.appendChild(element);
        }
        if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
        else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
        else window.onload = downloadJSAtOnload;
    </script> <script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script");
        var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/d0fe69d62a6ccbd5';
        //element.src = "new Image().src = ssaUrl";
        new Image().src = ssaUrl;
        document.body.appendChild(element);
        }
        if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
        else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
        else window.onload = downloadJSAtOnload;
    </script> <script>
       (function() {
           var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
       s.type='text/javascript';
       s.async=true;
       s.src=sc+'s.dpmsrv.com/dpm_dd7c1a3d9d5627da9aea5415e3d07202bfb5925e.min.js';
       h.appendChild(s);
       })();
    </script> <script type="text/javascript">
        jQuery(document).ready(function(){
            // Store username in a cookie if possible
            var username = $.cookie('username');
            if ( username === null ){
                var usernameElements = $('a[title="User profile"]');
                if ( usernameElements.length > 0 ){
                    $.cookie('username', usernameElements[0].get('text'), { 'expires': 30 });
                }
            }

            // Deferred Inits
            
        
        showStoryAd();
        $(".varContainer").variScroll({
            ratio: 0.6,
            isRollbackEnabled: true,
            isManual: true,
            headerHeight: 10,
            footerElement: $("#adwords1"),
            isOuterContainerHeightChangeEnabled: false,
            outerContainer: $(".varWrapper")
        });
        

            

            if($('#mediaTabs.tabs').length) {
                $('#mediaTabs.tabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'GalleryGroupTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            if($('#outside-nv.mootabs').length) {
                $('#outside-nv.mootabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'USWorldTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            if($('#mostReadTabs.mootabs').length) {
                $('#mostReadTabs.mootabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'MostPopularTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            if($('#bestBets.mootabs').length) {
                $('#bestBets.mootabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'MostPopularTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            

            // Ad Calls
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('photostripAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
            // add shim for iframe:srcdoc
            $.ajax({url: "//asset.lasvegassun.com/media/assets/js/srcdoc-polyfill-0.1.1.min.js",dataType:'script',cache:true});
        });
        jQuery(window).load(function(){
            // Deferred Loads
            

            $('body').renderAd('pencilAd');
            $('body').renderAd('skinAd');
            $('body').renderAd('oopAd');
        });
    </script> <script type="text/javascript">
        deferredScrolls = (function(){
            
            // Ad Viewable Impressions Inits
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
        });
        if (isIE){
            jQuery(window).scroll(function(){
                deferredScrolls();
            });
        } else {
            jQuery(document).scroll(function(){
                deferredScrolls();
            });
        }
    </script> </body>
</html>
