<!DOCTYPE html>
 
<html prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/NewsArticle" itemid="/news/2016/oct/14/russian-city-inaugurates-first-ivan-the-terrible-m/">
<head prefix="fb: http://ogp.me/ns/fb#">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> <meta name="y_key" content="33c272341f5beade"/>  <meta name="verify-v1" content="ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"/>  <meta property="twitter:account_id" content="12055942"/> <meta name="news_keywords" content="News,Aggregate,Home Aggregate"/> <meta name="description" content="Despite local protests and court battles, the Russian city of Orel has unveiled the country&#39;s first monument to Czar Ivan the Terrible. At a ceremony Friday, officials inaugurated the statue of Ivan on horseback, wielding both ..."/> <meta property="vr:type" content="text">   <meta property="fb:app_id" content="112951308742607"/> <meta property="og:title" content="Russian city inaugurates first Ivan the Terrible monument"/> <meta property="og:url" content="http://lasvegassun.com/news/2016/oct/14/russian-city-inaugurates-first-ivan-the-terrible-m/"/> <meta property="og:site_name" content="LasVegasSun.com"/> <meta property="og:type" content="article"/> <meta property="og:image" content="http://photos.lasvegassun.com/media/img/photos/2016/10/14/AP16288574510178_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3"/> <meta property="og:description" content="Despite local protests and court battles, the Russian city of Orel has unveiled the country&#39;s first monument to Czar Ivan the Terrible. At a ceremony Friday, officials inaugurated the statue of Ivan on horseback, wielding both ..."/> <meta name="twitter:card" content="summary"/> <meta name="twitter:image" content="http://photos.lasvegassun.com/media/img/photos/2016/10/14/AP16288574510178_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3"/> <meta name="twitter:site" content="@LasVegasSun"/> <meta property="article:published_time" content="2016-10-14T08:56"/> <meta property="article:modified_time" content="2016-10-14T09:43"/> <link rel="image_src" href="//photos.lasvegassun.com/media/img/photos/2016/10/14/AP16288574510178_t378.jpg?42670983c634e7c20626cc4856c543752c0d8b2f"/> <title>Russian city inaugurates first Ivan the Terrible monument - Las Vegas Sun News</title> <link rel="shortcut icon" href="//asset.lasvegassun.com/media/assets/images/favicon.ico"/> <link rel="apple-touch-icon-precomposed" href="//asset.lasvegassun.com/media/assets/images/apple-touch-icon-precomposed.png"/> <link href='//fonts.googleapis.com/css?family=Changa+One:400italic,400' rel='stylesheet' type='text/css'> <link rel="stylesheet" href="//asset.lasvegassun.com/media/assets/css/sun-html5-print.css" type="text/css" id="printCss" media="print"> <link href="//asset.lasvegassun.com/media/assets/css/main-1452545185510.css" type="text/css" rel="stylesheet" media="screen"> <!--[if lt IE 9]> <style type="text/css"> .galleryWrapper .sharePane, .gallerySlide .meta { background-color: #222222 !important; } </style> <![endif]--> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/thirdparty-1415663829609.js"></script> <script type="text/javascript">
        jQuery.mobileRedirect('initialize');
    </script>   <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18063311" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="//b.scorecardresearch.com/p?c1=2&c2=18063311&cv=2.0&cj=1"/> </noscript>   <script type="text/javascript">
        // Chartbeat Timer
        var _sf_startpt=(new Date()).getTime()
        if (! _sf_async_config){
            var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
        }
        // Google Ad Tags
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        
        var AdTag = '/news/story';

    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/variscroll.js"></script> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
     e.async = 1;
     e.src = u;
     f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gmgvegas-lasvegassun/loader.js');
    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <!--[if lt IE 7]> <script language="javascript" type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/DD_belatedPNG.js"></script> <![endif]--> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript">
        $("head").append("<link href='//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.css' type='text/css' rel='stylesheet' />");
        $(document).ready(function(){
            $('.contents').bxSlider({
                adaptiveHeight: true
            });
            $('.bx-controls').clone(true).addClass('bx-bottom-controls').appendTo('.bx-wrapper');
        });
    </script> <script type="text/javascript">
        var siteSectionTag = getSectionTag("Section");
        var siteSubSectionTag = getSectionTag("SubSection");
        var currTime = (new Date().getHours());
        var timeOfDay;
        if(currTime<=2){ timeOfDay = 'evening'; } else if(currTime<=6){ timeOfDay = 'overnight'; } else if(currTime<=12){ timeOfDay = 'morning'; } else if(currTime<=18){ timeOfDay = 'afternoon'; } else { timeOfDay = 'evening'; }

        var _gaq = _gaq || [];
        
        _gaq.push(['_setAccount', 'UA-2329840-1']);
        _gaq.push(['_setDomainName', 'www.lasvegassun.com']);
        
        
    
    
        _gaq.push(['_setCustomVar', 5, 'Byline', 'Associated Press', 3 ]);
    

        _gaq.push(['_setAllowLinker', true]);
        _gaq.push(['_setAllowHash', false]);
        _gaq.push(['_setSiteSpeedSampleRate', 3]);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

        // Chartbeat vars
        _sf_async_config.sections = siteSectionTag+":"+siteSubSectionTag+":";
    </script>   <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

        __gaTracker('create', 'UA-44593807-1', {
            'allowLinker': true,
            'siteSpeedSampleRate': 3
        });
        __gaTracker('require', 'linker');
        __gaTracker('linker:autoLink', ['vegasinc.com', 'lasvegasweekly.com']);
        
    
    var ByLineValue = 'Associated Press';
    __gaTracker('set', 'dimension1', ByLineValue);

        __gaTracker('send', 'pageview');

    </script>   <script type="text/javascript">
        var yttag = document.createElement('script');
        yttag.src = "https://www.youtube.com/iframe_api";
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(yttag, firstScriptTag);
    </script> <script type="text/javascript" src="//www.google.com/jsapi?key=ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"></script> <script data-lf-domain="livefyre.com" src="//zor.livefyre.com/wjs/v1.0/javascripts/CommentCount.js"></script> <script type="text/javascript" id="_nw2e-js">$(window).load(function(){$.ajax({url:"//launch.newsinc.com/js/embed.js",dataType:'script',cache:true});});</script>
</head>
<body> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({
                appId: '112951308742607',
                status: true,
                cookie: true,
                xfbml: true,
                oauth: true
            });
            FB.Event.subscribe('edge.create', function(targetUrl) {
                _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
            });
            FB.Event.subscribe('edge.remove', function(targetUrl) {
                _gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
            });
            FB.Event.subscribe('message.send', function(targetUrl) {
                _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
            });
        };
        // Load the SDK Asynchronously
        (function(d){
            var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
            js = d.createElement('script'); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_US/all.js";
            d.getElementsByTagName('head')[0].appendChild(js);
        }(document));
    </script> <div id="container"> <h6 class="textMasthead">Las Vegas Sun</h6> <div id="masthead" class="condensed"> <div id="folioDate"> <p class="timestamp">October 14, 2016 </p> <p class="folioUtils">Currently: 79&deg; &mdash; <a href="/weather/" title="Weather">Complete forecast</a></p> </div>  <div id="nameplate"> <div id="nameplate-logo"> <a href="/" class="sun_logo">Las Vegas Sun</a> </div> <div id="ad-leaderboard"> <div class="ad_728">   <div class="leaderboardAd"></div> </div> </div> </div>  <div id="mastermenu"> <div id="menu"> <div id="menu-container"> <ul id="SunNavMenu" class=""> <li id="News"><a href="/news/">News</a></li> <li id="Business"><a href="http://www.vegasinc.com/">Vegas INC - Business</a></li> <li id="Opinion"><a href="/news/opinion/">Opinion</a></li> <li id="Sports"><a href="/news/sports/">Sports</a></li> <li id="Politics"><a href="/news/politics/">Politics</a></li> <li id="AE"><a href="/ae/">Entertainment</a></li> <li id="AEWeekly"><a href="http://www.lasvegasweekly.com/">Las Vegas Weekly</a></li>   <li id="AE"><a href="/events/">Events</a></li> </ul> </div>   <div id="submenu" class="withAd"> <div id="search"> <form action="/sitesearch/" method="get"> <fieldset> <input type="text" name="search" title="Enter text to search for and click 'Search'"/> <input class="button" type="submit" value="Search"/> </fieldset> </form> </div> <ul id="subnavigation"> <li><a href="/news/sports/betting/">Sports betting</a></li> <li><a href="/rebels/">UNLV sports</a></li> <li><a href="/news/thesunday/">The Sunday</a></li> <li><a href="/news/education/">Education</a></li> <li><a href="/news/nhl-vegas/">NHL in Las Vegas</a></li> <li><a href="/news/opinion/smiths-world/">Smith's World</a></li> <li><a href="/sports/hs_football/">HS Football</a></li> <li><a href="http://visitor.r20.constantcontact.com/manage/optin?v=0012UVvq9vDWuw26NdK6-VSo2a2RLPMa-KbMDZ0cvT7-2rB6LBbBMLpB7NgqPQDR_rHUry93nXXlsbgITrtazTFQh4ZuNR9905D2fjaOXHmaLA%3D">Newsletter signup</a></li> </ul> </div>   </div>  </div>   </div>  <div id="main-container"> <div id="main" class=""> <div id="colA"> <div class="articletoolset"> <div class="buttonize floatLeftMarginRight col-4 alignCenter"><a href="#livefyreComments"><span class="livefyre-commentcount" data-lf-site-id="330947" data-lf-article-id="1-1-S2148256">0</span> Comments</a></div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = { 
                url: '//lasvegassun.com/news/2016/oct/14/russian-city-inaugurates-first-ivan-the-terrible-m/',
                title: 'Russian city inaugurates first Ivan the Terrible monument',
                description: 'Despite local protests and court battles, the Russian city of Orel has unveiled the country&#39;s first monument to Czar Ivan the Terrible. At a ceremony Friday, officials inaugurated the statue of Ivan on horseback, wielding both ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Russian city inaugurates first Ivan the Terrible monument."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> <div class="article-wrapper"> <div class="story-header"> <h1 class="articlehed1" itemprop="headline">Russian city inaugurates first Ivan the Terrible&nbsp;monument</h1> </div>   <div class="article" itemprop="articleBody"> <div id="leadPhoto" class="horizontal"> <img class="photograph" src="//photos.lasvegassun.com/media/img/photos/2016/10/14/AP16288574510178_t653.jpg?214bc4f9d9bd7c08c7d0f6599bb3328710e01e7b" alt="Image"/> <p class="credit">
Howard Amos / AP
</p> <p class="caption">A monument to Czar Ivan the Terrible after it is unveiled in the city of Orel, 350 kilometers (225 miles) south of Moscow, in Orel, Russia, Friday, Oct. 14, 2016. Despite local protests and court battles, the Russian city of Orel has unveiled the country&#8217;s first monument to the brutal Czar, Ivan the Terrible on horseback, wielding both a sword and a&nbsp;cross.</p> </div>   <p class="byline" itemprop="author">Associated Press</p> <p class="bypubdate-original" itemprop="datePublished">Published Friday, Oct. 14, 2016 | 8:56 a.m.</p> <p class="bypubdate-updated" itemprop="dateModified">Updated 33 minutes ago</p> <p>OREL, Russia — Despite local protests and court battles, the Russian city of Orel has unveiled the country's first monument to Czar Ivan the Terrible.</p> <p>At a ceremony Friday, officials inaugurated the statue of Ivan on horseback, wielding both a sword and a cross, in the city (pronounced ahr-YOL) 350 kilometers (225 miles) south of Moscow. The region's governor likened the brutal czar to Russian President Vladimir Putin.</p> <p>"We have a great, powerful president who has forced the whole world to respect and defer to Russia — just like Ivan the Terrible did in his time," Vadim Potomsky said.</p> <p>Ivan, who reigned from 1547 to 1584, was responsible for violence including the Novgorod Massacre, which killed thousands, and is believed to have slain even his own son. But he is also respected as key to Russia's establishing itself as an empire and as a patron of the arts, including commissioning the landmark St. Basil's Cathedral on Red Square in Moscow.</p> <p>The czar's moniker reflects his mixed reputation — in Russian, it can mean not only "terrible" but also "formidable."</p> <p>The erection of the statue comes as Russia, encouraged by Putin, is undergoing a broad reassessment of its history. The current narrative justifies violence and repression if it's seen as having been necessary to strengthen the Russian state, including atrocities ordered by Soviet dictator Josef Stalin.</p> <p>Among the crowd of 1,000 who witnessed the monument's inauguration in Orel was Alexander Zaldostanov, the burly leader of the pro-Putin biker group Night Wolves.</p> <p>On the other side of the political spectrum, activists in Orel had held protests against the statue and launched an unsuccessful court attempt to block it. One of them, Natalia Golenkova, told The Associated Press she had been assaulted one evening walking home and warned to stop her opposition to the statute.</p> <p>"Who was a fan of Ivan the Terrible? Stalin," she said. "Tyrants love tyrants."</p> <div class="clear10"></div> </div>   <div class="articletoolset"> <div class="buttonize floatLeftMarginRight col-4 alignCenter"><a href="#livefyreComments"><span class="livefyre-commentcount" data-lf-site-id="330947" data-lf-article-id="1-1-S2148256">0</span> Comments</a></div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = { 
                url: '//lasvegassun.com/news/2016/oct/14/russian-city-inaugurates-first-ivan-the-terrible-m/',
                title: 'Russian city inaugurates first Ivan the Terrible monument',
                description: 'Despite local protests and court battles, the Russian city of Orel has unveiled the country&#39;s first monument to Czar Ivan the Terrible. At a ceremony Friday, officials inaugurated the statue of Ivan on horseback, wielding both ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Russian city inaugurates first Ivan the Terrible monument."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> <div id="linking-here-links"></div> <script type="text/javascript">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</script> <aside> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script> <div id="taboola-below-article-text-links"></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'hybrid-text-links-a',
    container: 'taboola-below-article-text-links',
    placement: 'Below Article Text Links',
    target_type: 'mix'
  });
</script> </aside> <div id="livefyreComments"> <h3>Join the Discussion:</h3> <p class="explainer"><a href="/news/2013/jul/19/new-commenting-system-comes-lasvegassuncom-makes-p/">Check this out</a> for a full explanation of our conversion to the LiveFyre commenting system and instructions on how to sign up for an account.</p> <p class="explainer floatRight"><a href="/about/useragreement/" class="alignRight">Full comments policy</a></p> <div id="livefyre-comments"></div> <script type="text/javascript" src="http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js"></script> <script type="text/javascript">
    (function () {
        var articleId = fyre.conv.load.makeArticleId('1-1-S2148256');
        fyre.conv.load({}, [{
            el: 'livefyre-comments',
            network: "livefyre.com",
            siteId: "330947",
            articleId: articleId,
            signed: false,
            collectionMeta: {
                articleId: articleId,
                title: 'Russian city inaugurates first Ivan the Terrible monument',
                url: fyre.conv.load.makeCollectionUrl('https://lasvegassun.com/news/2016/oct/14/russian-city-inaugurates-first-ivan-the-terrible-m/')
            }
        }], function() {});
    }());
    </script> </div>  </div>   <script type="text/javascript">
    if (! _sf_async_config){
        var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
    }
    _sf_async_config.path = "/news/2016/oct/14/russian-city-inaugurates-first-ivan-the-terrible-m/";
</script> </div>   <aside id="colB"> <div id="ad-colB-1" class="colB-module"> <div class="ad_300">   <div class="bigblockAd"></div> </div> </div> <div class="colB-module"> <h3 class="sectionHeader"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Most Popular</a></h3>   <div id="mostReadTabs" class="mootabs"> <ul class="mootabs_title"> <li title="MostRead"><a href="#MostRead">Viewed</a></li> <li title="Discussed"><a href="#Discussed">Discussed</a></li> <li title="Trending"><a href="#Trending">Trending</a></li> </ul> <div id="MostRead" class="mootabs_panel"> <ol class="MostReadList"> <li class="odd"><a href="/news/2016/oct/13/trump-in-trouble-in-nevada-say-experts-on-unlv-pan/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Trump in trouble in Nevada, say experts on UNLV&nbsp;panel </a></li> <li class="even"><a href="/news/2016/oct/13/we-need-a-new-song-kaepernick-spurs-singers-to-que/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead"><span class="quo">&#8216;</span>We need a new song&#8217;: Kaepernick protest spurs singers to question&nbsp;anthem </a></li> <li class="odd"><a href="/news/2016/oct/13/nevada-high-school-graduation-rates-continue-to-cl/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Nevada high school graduation rate continues to&nbsp;climb</a></li> <li class="even"><a href="/news/2016/oct/13/dispute-ends-in-fatal-shooting-in-parking-lot/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Dispute ends in fatal shooting in parking&nbsp;lot</a></li> <li class="odd"><a href="/blogs/elsewhere/2016/oct/13/former-unlv-player-patrick-mccaw-shines-early-for/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Former UNLV player Patrick McCaw shines early for&nbsp;Warriors</a></li> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Discussed" class="mootabs_panel hidden"> <ol class="MostReadList"> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Trending" class="mootabs_panel hidden">   <ol id="addthis_trendingcontent" class="MostReadList"></ol> <script type="text/javascript">
                jQuery(document).ready(function(){
                    $.ajax({
                        url:'//q.addthis.com/feeds/1.0/trending.json?pubid=ra-51e06c335920f139',
                        dataType: 'jsonp',
                        cache:true
                    }).done(function (results) {
                        $('#addthis_trendingcontent').append(
                            $.map(results.slice(0, 5), function (r, idx) {
                                return $("<li />").append($('<a>').attr('href', r.url).text(r.title));
                            })
                        );
                    });
                });
            </script>   <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div class="ad marginTop1 marginBottom1 alignCenter"> <div class="ad_285">   <div class="moduleboardAd"></div> </div> </div> </div>  <script type="text/javascript">
        jQuery(document).ready(function(){
            /* Fetch Latest LiveFyre Comments heatmap. */
            $.ajax({url: "/livefyre-hottest.json", dataType: "json", cache: false })
                .done(function(r){
                    var d = r.data,
                        dlen = Math.min(d.length, 5);
                    for (var i = 0; i < dlen; i++) {
                        $('<a></a>', {
                            'href': d[i].url.replace('m.lvsun.com','www.lasvegassun.com')+'?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostDiscussed',
                            'text': d[i].title
                        }).appendTo($('<li></li>').appendTo($('#Discussed ol.MostReadList')));
                    };
                });
        });
    </script> </div> <div id="socialSidebar" class="colB-module"> <h3 class="sectionHeader">Connect with Us</h3> <ul class="floatRight"> <li class="floatLeft" id="fbIcon"><a href="http://www.facebook.com/lasvegassun/">Facebook</a></li> <li class="floatLeft" id="twIcon"><a href="https://twitter.com/lasvegassun">Twitter</a></li> <li class="floatLeft" id="gpIcon"><a href="https://plus.google.com/u/0/111968411857956994582">Google+</a></li> <li class="floatLeft marginTop2 clear" id="tuIcon"><a href="http://lasvegassun.tumblr.com/">Tumblr</a></li> <li class="floatLeft marginTop2" id="etIcon"><a href="http://www.lasvegassun.com/newsletter/">Email Edition</a></li> <li class="floatLeft marginTop2" id="rsIcon"><a href="/rss/">RSS</a></li> </ul> </div> <div class="colB-module" id="ae-sidebar" data-vr-zone="Scene in Las Vegas"> <h2 class="sectionHeader"><a href="/ae/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo">Scene in Las Vegas</a></h2> <ul> <li class="first" data-vr-contentbox=""> <h4><a href="http://lasvegasweekly.com/nightlife/industry-weekly/2016/oct/13/architect-dj-warren-peace/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Warren Peace:</strong> DJ a true pioneer of sound in Las Vegas</a></h4> <a href="http://lasvegasweekly.com/nightlife/industry-weekly/2016/oct/13/architect-dj-warren-peace/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2016/10/13/0901WarrenPeace12_r322x203.JPG?0f3fb71f894cf54afe594829d5dbc18597e05821" alt="Warren Peace"/></a> </li> <li data-vr-contentbox=""> <h4><a href="http://lasvegasmagazine.com/interviews/friends-with-benefits/2016/oct/07/friends-with-benefits-hersheys-chocolate-world/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>STRIP:</strong> Hershey’s World a sweet gig for this exec</a></h4> <a href="http://lasvegasmagazine.com/interviews/friends-with-benefits/2016/oct/07/friends-with-benefits-hersheys-chocolate-world/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2014/05/07/HersheysChocolateWorld_1_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="STRIP"/></a> </li> <li data-vr-contentbox=""> <h4><a href="http://lasvegasweekly.com/ae/music/2016/oct/10/green-day-announces-vegas-concert-mgm-grand/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Green Day:</strong> Punk trio sets L.V. tour stop</a></h4> <a href="http://lasvegasweekly.com/ae/music/2016/oct/10/green-day-announces-vegas-concert-mgm-grand/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2016/10/12/scaled.7_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Green Day"/></a> </li> </ul> </div> <div id="sidebarGalleries" class="colB-module" data-vr-zone="Featured Galleries Sidebar"> <h2 class="sectionHeader"><a href="/photos/">Featured Galleries</a></h2> <div id="leadGallery" data-vr-contentbox=""> <a href="/photos/galleries/2016/oct/13/BarJack/"><img src="//photos.lasvegassun.com/media/img/photos/2016/10/13/20161013_Barrett_Jackson_LE1_r320x213.JPG?7d8b62bd5d194fbe94855e8d8f3b1514080758b8" alt="Barrett-Jackson Las Vegas Auction" class="thumb"/></a> <h3><a href="/photos/galleries/2016/oct/13/BarJack/">Barrett-Jackson Las Vegas&nbsp;Auction</a></h3> </div> <ul class="galleryList"> <li data-vr-contentbox=""> <a href="/photos/galleries/2016/oct/13/1013BidenRally/"><img src="//photos.lasvegassun.com/media/img/photos/2016/10/13/1013BidenRally09_r156x103.JPG?7139f681eca5085755b677a98a93b2686b8d6512" alt="Biden Campaigns For Clinton and Cortez Masto" class="thumb"/></a> <h3><a href="/photos/galleries/2016/oct/13/1013BidenRally/">Biden Campaigns For Clinton and Cortez&nbsp;Masto</a></h3> </li> <li class="endRow" data-vr-contentbox=""> <a href="/photos/galleries/2016/oct/13/1012ClintonRallySmithCtr/"><img src="//photos.lasvegassun.com/media/img/photos/2016/10/13/1012HillaryRallyatSmithCenter01_r156x103.JPG?7139f681eca5085755b677a98a93b2686b8d6512" alt="Hillary Clinton Rally At Smith Center" class="thumb"/></a> <h3><a href="/photos/galleries/2016/oct/13/1012ClintonRallySmithCtr/">Hillary Clinton Rally At Smith&nbsp;Center</a></h3> </li> </ul> <p class="gotolink floatRight"><a href="/photos/" title="More photos">More photos &raquo;</a></p> </div> <div class="colB-module"> <div id="OpEdSidebar" class="withAd"> <div id="module-apnews"> <h2 class="sectionHeader"><a href="/news/apnews">AP Headlines</a></h2> <ul class="storyList"></ul> <div class="tempList hidden"></div> <script type="text/javascript">
        // Ajax in AP stories
        var loadingStates = {UNLOADED:0, LOADING:1, LOADED:2 },
            moduleLoadState = loadingStates.UNLOADED;
        function getAPStories(pageUrl){
            $.ajaxSetup({ cache: true });
            var loadingStatusBar = "Loading AP Stories...";
            // Call in the Stories
            if ($('#module-apnews .storyList').isOnScreen() && moduleLoadState === loadingStates.UNLOADED){
                moduleLoadState = loadingStates.LOADING;
                $('#module-apnews .storyList').html(loadingStatusBar).load(pageUrl + " #APstoryList .storywrapper", function(){
                    moduleLoadState = loadingStates.LOADED;
                    $('#module-apnews .tempList').append($('#APstoryList .storywrapper'));
                    $('#module-apnews .tempList .storywrapper').appendTo($('#module-apnews .storyList'));
                    $('#module-apnews .storyList .storywrapper .teaser').remove();
                    $('#module-apnews .storyList .storywrapper').slice(7).remove();
                    $('#module-apnews .tempList').remove();
                });
            }
        }
        if (isIE){
            jQuery(window).scroll(function(){
                getAPStories('/news/apnews/');
            });
        } else {
            jQuery(document).scroll(function(){
                getAPStories('/news/apnews/');
            });
        }
    </script> </div>  <div id="ad-blog-skyscraper"> <div class="ad_160">   <div class="skyscraperAd"></div> </div> </div>  </div>  </div>   <div class="colB-module"> <div id="calendarWidget"> <h2 class="sectionHeader"><a href="/events/" title="Calendar">Calendar</a></h2> <div id="bestBets" class="mootabs"> <ul class="mootabs_title"> <li title="day14"><a href="#day14">14 <span>Fri</span></a></li><li title="day15"><a href="#day15">15 <span>Sat</span></a></li><li title="day16"><a href="#day16">16 <span>Sun</span></a></li><li title="day17"><a href="#day17">17 <span>Mon</span></a></li><li title="day18" class="last"><a href="#day18">18 <span>Tue</span></a></li> </ul> <div id="day14" class="mootabs_panel"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/oct/14/47113/"><img src="//media.lasvegasweekly.com/img/events/2016/10/nslide.macbeth_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Macbeth" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/14/47113/" title="Macbeth" itemprop="url">Macbeth</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">UNLV</span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/oct/14/47104/"><img src="//media.lasvegasweekly.com/img/events/2016/10/PoetryAD_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Poetry After Dark" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/14/47104/" title="Poetry After Dark" itemprop="url">Poetry After Dark</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">The Writer&#39;s Block</span></span> | 7 p.m. to 8 p.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/oct/14/46930/"><img src="//media.lasvegasweekly.com/img/events/2016/09/cost_of_con_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="World Premiere of &quot;The Cost of Construction&quot;" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/14/46930/" title="World Premiere of &quot;The Cost of Construction&quot;" itemprop="url">World Premiere of &quot;The Cost of Construction&quot;</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Inspire Theatre</span></span> | 7 p.m. to 10 p.m.</p> </li> </ul> <p class="gotolink"><a href="/events/2016/oct/14">All events on Friday &raquo;</a></p> </div> <div id="day15" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/oct/15/46979/"><img src="//media.lasvegasweekly.com/img/events/2016/09/12342328_1175187932508987_991302402075443743_n_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="20th Annual Heart Conference" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/15/46979/" title="20th Annual Heart Conference" itemprop="url">20th Annual Heart Conference</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">MGM Grand Hotel and Casino</span></span> | 7:30 a.m. to 5 p.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/oct/15/46825/"><img src="//media.lasvegasweekly.com/img/events/2016/09/walk-for-one-drop-1433537685_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="One Drop&#39;s Walk for Water" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/15/46825/" title="One Drop&#39;s Walk for Water" itemprop="url">One Drop&#39;s Walk for Water</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Smith Center for the Performing Arts</span></span> | 8 a.m. to noon</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/oct/15/46913/"><img src="//media.lasvegasweekly.com/img/events/2016/09/156135686_47ff0c5ab5_z4_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Get Outdoors Nevada Day" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/15/46913/" title="Get Outdoors Nevada Day" itemprop="url">Get Outdoors Nevada Day</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Lorenzi Park</span></span> | 9 a.m. to 2 p.m.</p> </li> </ul> <p class="gotolink"><a href="/events/2016/oct/15">All events on Saturday &raquo;</a></p> </div> <div id="day16" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/oct/16/46868/"><img src="//media.lasvegasweekly.com/img/events/2016/09/Unknown_2_r60x60.jpeg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="LVAS Bird Mart &amp; Craft Fair" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/16/46868/" title="LVAS Bird Mart &amp; Craft Fair" itemprop="url">LVAS Bird Mart &amp; Craft Fair</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Henderson Convention Center</span></span> | 9:30 a.m. to 4 p.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/oct/16/46967/"><img src="//media.lasvegasweekly.com/img/events/2016/09/K9_Webtile_2016_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="LVMPD K-9 Trials" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/16/46967/" title="LVMPD K-9 Trials" itemprop="url">LVMPD K-9 Trials</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">The Orleans Arena</span></span> | 8 a.m. to noon</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/oct/15/46980/"><img src="//media.lasvegasweekly.com/img/events/2016/09/12391885_10153798068454882_8943025170907033670_n_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Red Bull Air Race" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/15/46980/" title="Red Bull Air Race" itemprop="url">Red Bull Air Race</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Las Vegas Motor Speedway</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2016/oct/16">All events on Sunday &raquo;</a></p> </div> <div id="day17" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/28024/"><img src="//media.lasvegasweekly.com/img/events/2016/09/Screen_Shot_2016-09-08_at_12.05.00_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Monday Night Pigskin Parties" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/28024/" title="Monday Night Pigskin Parties" itemprop="url">Monday Night Pigskin Parties</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">South Point Showroom</span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/28226/"><img src="//media.lasvegasweekly.com/img/events/2016/10/Screen_Shot_2016-10-11_at_11.04.59_AM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="HallOVeen" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/28226/" title="HallOVeen" itemprop="url">HallOVeen</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Opportunity Village </span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/oct/17/42755/"><img src="//media.lasvegassun.com/media/img/events/2016/12115985_698672760164951_6210148620697177651_n_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="How to Be a Successful Cosmetologist / Essential Marketing Skills" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/17/42755/" title="How to Be a Successful Cosmetologist / Essential Marketing Skills" itemprop="url">How to Be a Successful Cosmetologist / Essential Marketing Skills</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">3430 E. Flamingo Road, Suite 350, Las Vegas, Nevada 89121</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2016/oct/17">All events on Monday &raquo;</a></p> </div> <div id="day18" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/28117/"><img src="//media.lasvegasweekly.com/img/events/2016/09/Screen_Shot_2016-09-19_at_12.54.16_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Party at the Park" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/28117/" title="Party at the Park" itemprop="url">Party at the Park</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name"> The Park, 3784 Las Vegas Blvd. S., Las Vegas, NV 89109</span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2016/oct/18/47128/"><img src="//media.lasvegassun.com/media/img/events/2016/10/waddell_and_reed_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Bowling with Waddell &amp; Reed Professionals" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/18/47128/" title="Bowling with Waddell &amp; Reed Professionals" itemprop="url">Bowling with Waddell &amp; Reed Professionals</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Red Rock Casino Resort Spa</span></span> | 7 p.m. to 9 p.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/19640/"><img src="//media.lasvegasweekly.com/img/events/2016/Screen_Shot_2016-02-10_at_10.17.27_AM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Nickel Beer Night" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/19640/" title="Nickel Beer Night" itemprop="url">Nickel Beer Night</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">The Beauty Bar</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2016/oct/18">All events on Tuesday &raquo;</a></p> </div> </div>  <div class="ad_calendar">   <div class="calendarboardAd"></div> </div> </div>  </div>  <div class="varWrapper"> <div class="varContainer"> <div class="ad_300">   <div class="blockAd"></div> </div> </div> </div> </aside>   <div class="clearfix"></div> </div>   <div id="adwords1"> <div class="ad_728">   <div class="leaderboardAd"></div> </div> </div> <div id="footercontainer" itemscope itemtype="http://schema.org/WPFooter"> <ul id="menu-footerNav" itemscope itemtype="http://schema.org/SiteNavigationElement"> <li><a href="/news/" itemprop="name url">News</a></li> <li><a href="/ae/" itemprop="name url">Entertainment</a></li> <li><a href="/news/opinion/" itemprop="name url">Opinion</a></li> <li><a href="/news/sports/" itemprop="name url">Sports</a></li> <li><a href="/news/politics/" itemprop="name url">Politics</a></li> <li><a href="http://www.vegasinc.com/">Vegas INC - Business</a></li> <li><a href="/news/us-world/" itemprop="name url">U.S. &amp; World</a></li> <li><a href="/todays-paper/" itemprop="name url">Today's Paper</a></li> <li class="last"><a href="http://www.recruitingnevada.com">Jobs</a></li> </ul> <dl id="sun-footer-description"> <dt><a href="/"><img src="//asset.lasvegassun.com/media/assets/images/global/sun-footer-logo.png" alt="Las Vegas Sun" title="Las Vegas Sun"/></a></dt> <dd>Locally owned and independent since 1950; Winner of the <a href="/news/2009/apr/21/sun-wins-pulitzer-prize/" itemprop="award">Pulitzer Prize for Public Service</a>, <a href="/awards/web/" itemprop="award">best news website in the nation</a> &amp; <a href="/news/2010/dec/22/sun-wins-national-media-award-telling-story-gambli/" itemprop="award">DuPont Award for broadcast journalism</a></dd> </dl> <div id="footerBottom"> <ul class="GreenspunPubs" itemscope itemtype="http://schema.org/SiteNavigationElement"> <li><a href="/about/" itemprop="name url">About Us</a></li> <li><a href="/staff/" itemprop="name url">Contact Us</a></li> <li><a href="/advertising/" itemprop="name url">Advertising</a></li> <li><a href="/about/faq/" itemprop="name url">FAQ</a></li> <li><a href="/about/useragreement/" itemprop="name url">User Agreement</a></li> <li><a href="/awards/" itemprop="name url">Awards</a></li> <li><a href="/twitter/" itemprop="name url">Twitter</a></li> <li><a href="https://www.facebook.com/lasvegassun">Facebook</a></li> <li><a href="https://plus.google.com/u/0/111968411857956994582" rel="publisher">Google+</a></li>   <li><a href="/rss/" itemprop="name url">RSS</a></li> <li class="last"><a href="//m.lasvegassun.com/" class="fullSiteLink">Mobile</a></li> </ul> <ul class="GreenspunPubs second"> <li><a href="//gmgvegas.com/">Greenspun Media Group</a></li> <li><a href="//vegasinc.com">Vegas Inc</a></li> <li><a href="//lasvegasweekly.com/">Las Vegas Weekly</a></li>   <li><a href="//lasvegasmagazine.com">Las Vegas Magazine</a></li> <li class="last"><a href="//smpvegas.com">SMP Vegas</a></li> </ul> <p class="footer">&copy; Las Vegas Sun, <span itemprop="copyrightYear">2016</span>, All Rights Reserved</p> </div>   <div class="publisherLocation" itemscope itemtype="http://schema.org/Organization" itemprop="publisher copyrightHolder"> <div itemscope itemtype="//schema.org/PostalAddress" itemprop="location"> <a href="//lasvegassun.com/" itemprop="url"><span itemprop="name">Las Vegas Sun</span></a> <span itemprop="streetAddress">2275 Corporate Circle, Ste. 300 </span> <span itemprop="addressLocality">Henderson</span>, <span itemprop="addressRegion">NV</span> <span itemprop="postalCode">89074</span> </div> </div> <div class="oopAd"> </div> </div>   <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime()
            /*
            var adOrd = Math.random()*10000000000000000;
            */
            var myLVSDevice
            var lvsDeviceType = navigator.platform;
            if(lvsDeviceType == "iPhone" || lvsDeviceType == "iPod"){
                myLVSDevice = "iPod";
            } else {
                myLVSDevice = "other";
            }    
            function goToMobileSite() {
                var currentURL = document.location.href;
                var fullURL;
                if (currentURL.contains("lvsun.staging.gsi")){
                    fullURL = currentURL.replace("lvsun.staging.gsi", "m.lvsun.staging.gsi");
                } else {
                    fullURL = currentURL.replace(document.location.host, "m.lasvegassun.com");
                }
                document.cookie = 'viewFull_LVS_Site="viewFull_LVS_Site"; max-age=86400; domain=".lasvegassun.com"; __cf_mob_redir = 1;'
                document.location = fullURL;
            }
            
            window.addEvent('domready', function() {
                $$('.fullSiteLink').setProperty('href','#');
                $$('.fullSiteLink').addEvent('click', goToMobileSite);
                if(navigator.userAgent.match(/Android/i)){
                    window.scrollTo(0,1);
                }
            });
</script> <div id="bottom-bar-container">   <div class="powerbarAd"></div> </div> </div>   </div>   <!--[if lt IE 7]> <script> DD_belatedPNG.fix('img, .png_bg'); //fix any <img> or .png_bg background-images </script> <![endif]--> <script type="text/javascript">
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                window._sf_loadTime=(window._sf_endpt - window._sf_startpt)/1000
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                   (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
                   "js/chartbeat.js");
                document.body.appendChild(e);
                
    
    
        _sf_async_config.authors = 'Associated Press';
    

                // Track extra info with GA
                _gaq.push(['_trackEvent', 'Page', 'Loaded', 'Number of Seconds to Load the Page', window._sf_loadTime, true]);
                __gaTracker('send', {'hitType':'event', 'eventCategory':'Page', 'eventAction':'Loaded', 'eventLabel':'Number of Seconds to Load the Page', 'eventValue': window._sf_loadTime, 'nonInteraction': true});
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> <script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script");
        element.src = "//assets.pinterest.com/js/pinit.js";
        document.body.appendChild(element);
        }
        if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
        else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
        else window.onload = downloadJSAtOnload;
    </script> <script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script");
        var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/d0fe69d62a6ccbd5';
        //element.src = "new Image().src = ssaUrl";
        new Image().src = ssaUrl;
        document.body.appendChild(element);
        }
        if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
        else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
        else window.onload = downloadJSAtOnload;
    </script> <script>
       (function() {
           var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
       s.type='text/javascript';
       s.async=true;
       s.src=sc+'s.dpmsrv.com/dpm_dd7c1a3d9d5627da9aea5415e3d07202bfb5925e.min.js';
       h.appendChild(s);
       })();
    </script> <script type="text/javascript">
        jQuery(document).ready(function(){
            // Store username in a cookie if possible
            var username = $.cookie('username');
            if ( username === null ){
                var usernameElements = $('a[title="User profile"]');
                if ( usernameElements.length > 0 ){
                    $.cookie('username', usernameElements[0].get('text'), { 'expires': 30 });
                }
            }

            // Deferred Inits
            
        
        showStoryAd();
        $(".varContainer").variScroll({
            ratio: 0.6,
            isRollbackEnabled: true,
            isManual: true,
            headerHeight: 10,
            footerElement: $("#adwords1"),
            isOuterContainerHeightChangeEnabled: false,
            outerContainer: $(".varWrapper")
        });
        

            

            if($('#mediaTabs.tabs').length) {
                $('#mediaTabs.tabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'GalleryGroupTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            if($('#outside-nv.mootabs').length) {
                $('#outside-nv.mootabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'USWorldTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            if($('#mostReadTabs.mootabs').length) {
                $('#mostReadTabs.mootabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'MostPopularTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            if($('#bestBets.mootabs').length) {
                $('#bestBets.mootabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'MostPopularTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            

            // Ad Calls
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('photostripAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
            // add shim for iframe:srcdoc
            $.ajax({url: "//asset.lasvegassun.com/media/assets/js/srcdoc-polyfill-0.1.1.min.js",dataType:'script',cache:true});
        });
        jQuery(window).load(function(){
            // Deferred Loads
            

            $('body').renderAd('pencilAd');
            $('body').renderAd('skinAd');
            $('body').renderAd('oopAd');
        });
    </script> <script type="text/javascript">
        deferredScrolls = (function(){
            
            // Ad Viewable Impressions Inits
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
        });
        if (isIE){
            jQuery(window).scroll(function(){
                deferredScrolls();
            });
        } else {
            jQuery(document).scroll(function(){
                deferredScrolls();
            });
        }
    </script> </body>
</html>
