<!DOCTYPE html>
 
<html prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/NewsArticle" itemid="/news/2017/jan/10/at-russia-hearing-fbi-mum-about-possible-trump-pro/">
<head prefix="fb: http://ogp.me/ns/fb#">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> <meta name="y_key" content="33c272341f5beade"/>  <meta name="verify-v1" content="ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"/>  <meta property="twitter:account_id" content="12055942"/> <meta name="news_keywords" content="News,Aggregate,Home Aggregate"/> <meta name="description" content="FBI Director James Comey on Tuesday refused to say whether his bureau was investigating any possible ties between Russia and the Donald Trump&#39;s presidential campaign, citing policy not to comment on what ..."/> <meta property="vr:type" content="text">   <meta property="fb:app_id" content="112951308742607"/> <meta property="og:title" content="At Russia hearing, FBI mum about possible Trump probe"/> <meta property="og:url" content="http://lasvegassun.com/news/2017/jan/10/at-russia-hearing-fbi-mum-about-possible-trump-pro/"/> <meta property="og:site_name" content="LasVegasSun.com"/> <meta property="og:type" content="article"/> <meta property="og:image" content="http://photos.lasvegassun.com/media/img/photos/2017/01/10/AP17010721181248_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3"/> <meta property="og:description" content="FBI Director James Comey on Tuesday refused to say whether his bureau was investigating any possible ties between Russia and the Donald Trump&#39;s presidential campaign, citing policy not to comment on what ..."/> <meta name="twitter:card" content="summary"/> <meta name="twitter:image" content="http://photos.lasvegassun.com/media/img/photos/2017/01/10/AP17010721181248_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3"/> <meta name="twitter:site" content="@LasVegasSun"/> <meta property="article:published_time" content="2017-01-10T16:02"/> <link rel="image_src" href="//photos.lasvegassun.com/media/img/photos/2017/01/10/AP17010721181248_t378.jpg?42670983c634e7c20626cc4856c543752c0d8b2f"/> <title>At Russia hearing, FBI mum about possible Trump probe - Las Vegas Sun News</title> <link rel="shortcut icon" href="//asset.lasvegassun.com/media/assets/images/favicon.ico"/> <link rel="apple-touch-icon-precomposed" href="//asset.lasvegassun.com/media/assets/images/apple-touch-icon-precomposed.png"/> <link href='//fonts.googleapis.com/css?family=Changa+One:400italic,400' rel='stylesheet' type='text/css'> <link rel="stylesheet" href="//asset.lasvegassun.com/media/assets/css/sun-html5-print.css" type="text/css" id="printCss" media="print"> <link href="//asset.lasvegassun.com/media/assets/css/main-1452545185510.css" type="text/css" rel="stylesheet" media="screen"> <!--[if lt IE 9]> <style type="text/css"> .galleryWrapper .sharePane, .gallerySlide .meta { background-color: #222222 !important; } </style> <![endif]--> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/thirdparty-1415663829609.js"></script> <script type="text/javascript">
        jQuery.mobileRedirect('initialize');
    </script>   <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18063311" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="//b.scorecardresearch.com/p?c1=2&c2=18063311&cv=2.0&cj=1"/> </noscript>   <script type="text/javascript">
        // Chartbeat Timer
        var _sf_startpt=(new Date()).getTime()
        if (! _sf_async_config){
            var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
        }
        // Google Ad Tags
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        
        var AdTag = '/news/story';

    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/variscroll.js"></script> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
     e.async = 1;
     e.src = u;
     f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gmgvegas-lasvegassun/loader.js');
    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <!--[if lt IE 7]> <script language="javascript" type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/DD_belatedPNG.js"></script> <![endif]--> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript">
        $("head").append("<link href='//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.css' type='text/css' rel='stylesheet' />");
        $(document).ready(function(){
            $('.contents').bxSlider({
                adaptiveHeight: true
            });
            $('.bx-controls').clone(true).addClass('bx-bottom-controls').appendTo('.bx-wrapper');
        });
    </script> <script type="text/javascript">
        var siteSectionTag = getSectionTag("Section");
        var siteSubSectionTag = getSectionTag("SubSection");
        var currTime = (new Date().getHours());
        var timeOfDay;
        if(currTime<=2){ timeOfDay = 'evening'; } else if(currTime<=6){ timeOfDay = 'overnight'; } else if(currTime<=12){ timeOfDay = 'morning'; } else if(currTime<=18){ timeOfDay = 'afternoon'; } else { timeOfDay = 'evening'; }

        var _gaq = _gaq || [];
        
        _gaq.push(['_setAccount', 'UA-2329840-1']);
        _gaq.push(['_setDomainName', 'www.lasvegassun.com']);
        
        
    
    
        _gaq.push(['_setCustomVar', 5, 'Byline', 'By Eileen Sullivan and Deb Riechmann, Associated Press', 3 ]);
    

        _gaq.push(['_setAllowLinker', true]);
        _gaq.push(['_setAllowHash', false]);
        _gaq.push(['_setSiteSpeedSampleRate', 3]);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

        // Chartbeat vars
        _sf_async_config.sections = siteSectionTag+":"+siteSubSectionTag+":";
    </script>   <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

        __gaTracker('create', 'UA-44593807-1', {
            'allowLinker': true,
            'siteSpeedSampleRate': 3
        });
        __gaTracker('require', 'linker');
        __gaTracker('linker:autoLink', ['vegasinc.com', 'lasvegasweekly.com']);
        
    
    var ByLineValue = 'By Eileen Sullivan and Deb Riechmann, Associated Press';
    __gaTracker('set', 'dimension1', ByLineValue);

        __gaTracker('send', 'pageview');

    </script>   <script type="text/javascript">
        var yttag = document.createElement('script');
        yttag.src = "https://www.youtube.com/iframe_api";
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(yttag, firstScriptTag);
    </script> <script type="text/javascript" src="//www.google.com/jsapi?key=ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"></script> <script data-lf-domain="livefyre.com" src="//zor.livefyre.com/wjs/v1.0/javascripts/CommentCount.js"></script> <script type="text/javascript" id="_nw2e-js">$(window).load(function(){$.ajax({url:"//launch.newsinc.com/js/embed.js",dataType:'script',cache:true});});</script>
</head>
<body> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({
                appId: '112951308742607',
                status: true,
                cookie: true,
                xfbml: true,
                oauth: true
            });
            FB.Event.subscribe('edge.create', function(targetUrl) {
                _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
            });
            FB.Event.subscribe('edge.remove', function(targetUrl) {
                _gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
            });
            FB.Event.subscribe('message.send', function(targetUrl) {
                _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
            });
        };
        // Load the SDK Asynchronously
        (function(d){
            var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
            js = d.createElement('script'); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_US/all.js";
            d.getElementsByTagName('head')[0].appendChild(js);
        }(document));
    </script> <div id="container"> <h6 class="textMasthead">Las Vegas Sun</h6> <div id="masthead" class="condensed"> <div id="folioDate"> <p class="timestamp">January 11, 2017 </p> <p class="folioUtils">Currently: 58&deg; &mdash; <a href="/weather/" title="Weather">Complete forecast</a></p> </div>  <div id="nameplate"> <div id="nameplate-logo"> <a href="/" class="sun_logo">Las Vegas Sun</a> </div> <div id="ad-leaderboard"> <div class="ad_728">   <div class="leaderboardAd"></div> </div> </div> </div>  <div id="mastermenu"> <div id="menu"> <div id="menu-container"> <ul id="SunNavMenu" class=""> <li id="Sunday"><a href="/news/thesunday/">The Sunday</a></li> <li id="News"><a href="/news/">News</a></li> <li id="Business"><a href="http://www.vegasinc.com/">Vegas INC</a></li> <li id="Opinion"><a href="/news/opinion/">Opinion</a></li> <li id="Sports"><a href="/news/sports/">Sports</a></li> <li id="Politics"><a href="/news/politics/">Politics</a></li> <li id="AE"><a href="/ae/">Entertainment</a></li> <li id="AEWeekly"><a href="http://www.lasvegasweekly.com/">Las Vegas Weekly</a></li> <li id="AE"><a href="/events/">Events</a></li> </ul> </div>   <div id="submenu" class="withAd"> <div id="search"> <form action="/sitesearch/" method="get"> <fieldset> <input type="text" name="search" title="Enter text to search for and click 'Search'"/> <input class="button" type="submit" value="Search"/> </fieldset> </form> </div> <ul id="subnavigation"> <li><a href="/news/sports/betting/">Sports betting</a></li> <li><a href="/rebels/">UNLV sports</a></li> <li><a href="http://vegasinc.com/business/gaming/">Gaming</a></li> <li><a href="/news/education/">Education</a></li> <li><a href="/news/nhl-vegas/">NHL in Las Vegas</a></li> <li><a href="/news/opinion/smiths-world/">Smith's World</a></li> <li><a href="http://lasvegassun.com/news/sports/high-school/basketball/">HS Basketball</a></li> <li><a href="http://visitor.r20.constantcontact.com/manage/optin?v=0012UVvq9vDWuw26NdK6-VSo2a2RLPMa-KbMDZ0cvT7-2rB6LBbBMLpB7NgqPQDR_rHUry93nXXlsbgITrtazTFQh4ZuNR9905D2fjaOXHmaLA%3D">Newsletter signup</a></li> </ul> </div>   </div>  </div>   </div>  <div id="main-container"> <div id="main" class=""> <div id="colA"> <div class="articletoolset"> <div class="buttonize floatLeftMarginRight col-4 alignCenter"><a href="#livefyreComments"><span class="livefyre-commentcount" data-lf-site-id="330947" data-lf-article-id="1-1-S2154176">0</span> Comments</a></div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = { 
                url: '//lasvegassun.com/news/2017/jan/10/at-russia-hearing-fbi-mum-about-possible-trump-pro/',
                title: 'At Russia hearing, FBI mum about possible Trump probe',
                description: 'FBI Director James Comey on Tuesday refused to say whether his bureau was investigating any possible ties between Russia and the Donald Trump&#39;s presidential campaign, citing policy not to comment on what ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "At Russia hearing, FBI mum about possible Trump probe."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> <div class="article-wrapper"> <div class="story-header"> <h1 class="articlehed1" itemprop="headline">At Russia hearing, FBI mum about possible Trump&nbsp;probe</h1> </div>   <div class="article" itemprop="articleBody"> <div id="leadPhoto" class="horizontal"> <img class="photograph" src="//photos.lasvegassun.com/media/img/photos/2017/01/10/AP17010721181248_t653.jpg?214bc4f9d9bd7c08c7d0f6599bb3328710e01e7b" alt="Image"/> <p class="credit">
Cliff Owen / AP
</p> <p class="caption">FBI Director James Comey testifies on Capitol Hill in Washington, Tuesday, Jan. 10, 2017, before the Senate Intelligence Committee hearing on Russian Intelligence&nbsp;Activities.</p> </div>   <p class="byline" itemprop="author">By Eileen Sullivan and Deb Riechmann, Associated Press</p> <p class="bypubdate" itemprop="datePublished">Tuesday, Jan. 10, 2017 | 4:02 p.m.</p> <p>WASHINGTON — FBI Director James Comey on Tuesday refused to say whether his bureau was investigating any possible ties between Russia and the Donald Trump's presidential campaign, citing policy not to comment on what the FBI might or might not be doing.</p> <p>Comey testified at the Senate's second hearing in a week addressing allegations of Russian election hacking. In late October he angered Democrats when he announced 11 days before the election that the FBI was looking at more emails as part of its investigation of Hillary Clinton.</p> <p>"I would never comment on investigations — whether we have one or not — in an open forum like this so I can't answer one way or another," Comey told the Senate's intelligence committee during his first public appearance before Congress since the unusual disclosure about Clinton.</p> <p>"The irony of your making that statement, I cannot avoid," said Sen. Angus King, a Maine independent.</p> <p>Insisted Sen. Ron Wyden, D-Ore., "The American people have the right to know this."</p> <p>It wasn't clear if Wyden was alluding to an investigation that may be classified, or if his questioning was an effort to cast Trump in a negative light shortly before the inauguration.</p> <p>Former Senate Minority Leader Harry Reid, D-Nev., wrote two letters to the FBI last year before the election, asking the bureau to publicly disclose what it knew about Trump's aides' ties to Russia.</p> <p>An active FBI investigation of the next president for ties between his campaign and a nation accused of meddling in the presidential election could further stoke mistrust in the legitimacy of the democratic process. It could also put Trump's own FBI in the awkward position of examining the conduct of those closest to the commander-in-chief.</p> <p>The FBI was among three U.S. intelligence agencies that collaborated on last week's report on Russia's election activity. It tied Russian President Vladimir Putin to the hacking of email accounts of the Democratic National Committee and individual Democrats like Clinton's campaign chairman, John Podesta. It said there was no evidence the Russians tampered with vote tallies; the agencies said they couldn't assess if Russia succeeded in influencing Americans to vote for Trump.</p> <p>Sen. Marco Rubio, R-Fla., who opposed Trump in the GOP primary, said Russia's activity wasn't guided by its support for Trump, but rather "to influence and to potentially manipulate American public opinion for the purpose of discrediting individual political figures, sowing chaos and division in our politics, sowing doubts about the legitimacy of our elections."</p> <p>Democrats at the committee hearing focused their toughest questions on Comey, who was widely criticized for breaking FBI policy in his decision to notify Congress about additional information that came up related to Clinton. He is in the fourth year of a 10-year term, meaning he is expected to stay on in the Trump administration.</p> <p>Sen. Kamala Harris, D-Calif., said Comey set a new standard by discussing the bureau's activity related to Clinton's private email server. That standard, she said, is the FBI discusses ongoing investigations when there is a "unique public interest in the transparency of that issue."</p> <p>The intelligence agencies' findings on Russian hacking fit that standard, she argued.</p> <p>"I'm not sure I can think of an issue of more serious public interest than this one," Harris said. "This committee needs to understand what the FBI does and does not know about campaign communications with Russia."</p> <p>Sitting beside Comey, Director of National Intelligence James Clapper said, "Fair point."</p> <div class="clear10"></div> </div>   <div class="articletoolset"> <div class="buttonize floatLeftMarginRight col-4 alignCenter"><a href="#livefyreComments"><span class="livefyre-commentcount" data-lf-site-id="330947" data-lf-article-id="1-1-S2154176">0</span> Comments</a></div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = { 
                url: '//lasvegassun.com/news/2017/jan/10/at-russia-hearing-fbi-mum-about-possible-trump-pro/',
                title: 'At Russia hearing, FBI mum about possible Trump probe',
                description: 'FBI Director James Comey on Tuesday refused to say whether his bureau was investigating any possible ties between Russia and the Donald Trump&#39;s presidential campaign, citing policy not to comment on what ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "At Russia hearing, FBI mum about possible Trump probe."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> <div id="linking-here-links"></div> <script type="text/javascript">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</script> <aside> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script> <div id="taboola-below-article-text-links"></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'hybrid-text-links-a',
    container: 'taboola-below-article-text-links',
    placement: 'Below Article Text Links',
    target_type: 'mix'
  });
</script> </aside> <div id="livefyreComments"> <h3>Join the Discussion:</h3> <p class="explainer"><a href="/news/2013/jul/19/new-commenting-system-comes-lasvegassuncom-makes-p/">Check this out</a> for a full explanation of our conversion to the LiveFyre commenting system and instructions on how to sign up for an account.</p> <p class="explainer floatRight"><a href="/about/useragreement/" class="alignRight">Full comments policy</a></p> <div id="livefyre-comments"></div> <script type="text/javascript" src="http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js"></script> <script type="text/javascript">
    (function () {
        var articleId = fyre.conv.load.makeArticleId('1-1-S2154176');
        fyre.conv.load({}, [{
            el: 'livefyre-comments',
            network: "livefyre.com",
            siteId: "330947",
            articleId: articleId,
            signed: false,
            collectionMeta: {
                articleId: articleId,
                title: 'At Russia hearing, FBI mum about possible Trump probe',
                url: fyre.conv.load.makeCollectionUrl('https://lasvegassun.com/news/2017/jan/10/at-russia-hearing-fbi-mum-about-possible-trump-pro/')
            }
        }], function() {});
    }());
    </script> </div>  </div>   <script type="text/javascript">
    if (! _sf_async_config){
        var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
    }
    _sf_async_config.path = "/news/2017/jan/10/at-russia-hearing-fbi-mum-about-possible-trump-pro/";
</script> </div>   <aside id="colB"> <div id="ad-colB-1" class="colB-module"> <div class="ad_300">   <div class="bigblockAd"></div> </div> </div> <div class="colB-module"> <h3 class="sectionHeader"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Most Popular</a></h3>   <div id="mostReadTabs" class="mootabs"> <ul class="mootabs_title"> <li title="MostRead"><a href="#MostRead">Viewed</a></li> <li title="Discussed"><a href="#Discussed">Discussed</a></li> <li title="Trending"><a href="#Trending">Trending</a></li> </ul> <div id="MostRead" class="mootabs_panel"> <ol class="MostReadList"> <li class="odd"><a href="/news/2017/jan/10/tourism-officials-report-record-429m-las-vegas-vis/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Tourism officials report record 42.9M Las Vegas visitors in&nbsp;2016</a></li> <li class="even"><a href="/news/2017/jan/10/saturation-patrols-result-in-over-430-tickets-in-h/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Saturation patrols result in over 430 tickets in&nbsp;Henderson</a></li> <li class="odd"><a href="/blogs/elsewhere/2017/jan/10/report-nevada-athletic-commission-could-nix-mariju/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Report: Nevada Athletic Commission could nix marijuana&nbsp;ban</a></li> <li class="even"><a href="/news/2017/jan/10/forceful-and-tearful-obama-says-goodbye-in-emotion/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Forceful and tearful, Obama says goodbye in emotional&nbsp;speech</a></li> <li class="odd"><a href="/news/2017/jan/10/clemson-win-makes-big-winners-out-of-bettors-in-la/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Clemson victory makes big winners out of bettors in Las&nbsp;Vegas</a></li> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Discussed" class="mootabs_panel hidden"> <ol class="MostReadList"> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Trending" class="mootabs_panel hidden">   <ol id="addthis_trendingcontent" class="MostReadList"></ol> <script type="text/javascript">
                jQuery(document).ready(function(){
                    $.ajax({
                        url:'//q.addthis.com/feeds/1.0/trending.json?pubid=ra-51e06c335920f139',
                        dataType: 'jsonp',
                        cache:true
                    }).done(function (results) {
                        $('#addthis_trendingcontent').append(
                            $.map(results.slice(0, 5), function (r, idx) {
                                return $("<li />").append($('<a>').attr('href', r.url).text(r.title));
                            })
                        );
                    });
                });
            </script>   <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div class="ad marginTop1 marginBottom1 alignCenter"> <div class="ad_285">   <div class="moduleboardAd"></div> </div> </div> </div>  <script type="text/javascript">
        jQuery(document).ready(function(){
            /* Fetch Latest LiveFyre Comments heatmap. */
            $.ajax({url: "/livefyre-hottest.json", dataType: "json", cache: false })
                .done(function(r){
                    var d = r.data,
                        dlen = Math.min(d.length, 5);
                    for (var i = 0; i < dlen; i++) {
                        $('<a></a>', {
                            'href': d[i].url.replace('m.lvsun.com','www.lasvegassun.com')+'?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostDiscussed',
                            'text': d[i].title
                        }).appendTo($('<li></li>').appendTo($('#Discussed ol.MostReadList')));
                    };
                });
        });
    </script> </div> <div id="socialSidebar" class="colB-module"> <h3 class="sectionHeader">Connect with Us</h3> <ul class="floatRight"> <li class="floatLeft" id="fbIcon"><a href="http://www.facebook.com/lasvegassun/">Facebook</a></li> <li class="floatLeft" id="twIcon"><a href="https://twitter.com/lasvegassun">Twitter</a></li> <li class="floatLeft" id="gpIcon"><a href="https://plus.google.com/u/0/111968411857956994582">Google+</a></li> <li class="floatLeft marginTop2 clear" id="tuIcon"><a href="http://lasvegassun.tumblr.com/">Tumblr</a></li> <li class="floatLeft marginTop2" id="etIcon"><a href="http://www.lasvegassun.com/newsletter/">Email Edition</a></li> <li class="floatLeft marginTop2" id="rsIcon"><a href="/rss/">RSS</a></li> </ul> </div> <div class="colB-module" id="ae-sidebar" data-vr-zone="Scene in Las Vegas"> <h2 class="sectionHeader"><a href="/ae/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo">Scene in Las Vegas</a></h2> <ul> <li class="first" data-vr-contentbox=""> <h4><a href="http://lasvegasmagazine.com/interviews/qa/2017/jan/06/qa-joe-walsh-house-of-blues-mandalay-bay/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Joe Walsh:</strong> Guitar legend revved up for residency</a></h4> <a href="http://lasvegasmagazine.com/interviews/qa/2017/jan/06/qa-joe-walsh-house-of-blues-mandalay-bay/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/01/11/AP_902833214526_r322x203.jpg?0f3fb71f894cf54afe594829d5dbc18597e05821" alt="Joe Walsh"/></a> </li> <li data-vr-contentbox=""> <h4><a href="http://lasvegasmagazine.com/dining/2017/jan/06/sugarcane-venetian/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Dining:</strong> Sugarcane, a trip to the Caribbean</a></h4> <a href="http://lasvegasmagazine.com/dining/2017/jan/06/sugarcane-venetian/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/01/11/spanish-octopus2_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Dining"/></a> </li> <li data-vr-contentbox=""> <h4><a href="https://lasvegasmagazine.com/entertainment/2017/jan/06/van-morrison-caesars-palace/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Van Morrison:</strong> Singer brings new outlook</a></h4> <a href="https://lasvegasmagazine.com/entertainment/2017/jan/06/van-morrison-caesars-palace/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/01/06/AP_99420989032_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Van Morrison"/></a> </li> </ul> </div> <div id="sidebarGalleries" class="colB-module" data-vr-zone="Featured Galleries Sidebar"> <h2 class="sectionHeader"><a href="/photos/">Featured Galleries</a></h2> <div id="leadGallery" data-vr-contentbox=""> <a href="/photos/galleries/2017/jan/10/Autonomous/"><img src="//photos.lasvegassun.com/media/img/photos/2017/01/10/20170110_Sun_Tech_Announcement_LE1_r320x213.jpg?7d8b62bd5d194fbe94855e8d8f3b1514080758b8" alt="Mayor Goodman Shuttle Tests" class="thumb"/></a> <h3><a href="/photos/galleries/2017/jan/10/Autonomous/">Mayor Goodman Shuttle&nbsp;Tests</a></h3> </div> <ul class="galleryList"> <li data-vr-contentbox=""> <a href="/photos/galleries/2017/jan/10/unlv_new_mexico011017/"><img src="//photos.lasvegassun.com/media/img/photos/2017/01/10/AP_17011196560956_r156x103.jpg?7139f681eca5085755b677a98a93b2686b8d6512" alt="UNLV upsets New Mexico" class="thumb"/></a> <h3><a href="/photos/galleries/2017/jan/10/unlv_new_mexico011017/">UNLV upsets New&nbsp;Mexico</a></h3> </li> <li class="endRow" data-vr-contentbox=""> <a href="/photos/galleries/2017/jan/09/2017_california_floods/"><img src="//photos.lasvegassun.com/media/img/photos/2017/01/10/AP_17009855847243_r156x103.jpg?7139f681eca5085755b677a98a93b2686b8d6512" alt="Flooding Causes Evacuations in California, Nevada" class="thumb"/></a> <h3><a href="/photos/galleries/2017/jan/09/2017_california_floods/">Flooding Causes Evacuations in California,&nbsp;Nevada</a></h3> </li> </ul> <p class="gotolink floatRight"><a href="/photos/" title="More photos">More photos &raquo;</a></p> </div> <div class="colB-module"> <div id="OpEdSidebar" class="withAd"> <div id="module-apnews"> <h2 class="sectionHeader"><a href="/news/apnews">AP Headlines</a></h2> <ul class="storyList"></ul> <div class="tempList hidden"></div> <script type="text/javascript">
        // Ajax in AP stories
        var loadingStates = {UNLOADED:0, LOADING:1, LOADED:2 },
            moduleLoadState = loadingStates.UNLOADED;
        function getAPStories(pageUrl){
            $.ajaxSetup({ cache: true });
            var loadingStatusBar = "Loading AP Stories...";
            // Call in the Stories
            if ($('#module-apnews .storyList').isOnScreen() && moduleLoadState === loadingStates.UNLOADED){
                moduleLoadState = loadingStates.LOADING;
                $('#module-apnews .storyList').html(loadingStatusBar).load(pageUrl + " #APstoryList .storywrapper", function(){
                    moduleLoadState = loadingStates.LOADED;
                    $('#module-apnews .tempList').append($('#APstoryList .storywrapper'));
                    $('#module-apnews .tempList .storywrapper').appendTo($('#module-apnews .storyList'));
                    $('#module-apnews .storyList .storywrapper .teaser').remove();
                    $('#module-apnews .storyList .storywrapper').slice(7).remove();
                    $('#module-apnews .tempList').remove();
                });
            }
        }
        if (isIE){
            jQuery(window).scroll(function(){
                getAPStories('/news/apnews/');
            });
        } else {
            jQuery(document).scroll(function(){
                getAPStories('/news/apnews/');
            });
        }
    </script> </div>  <div id="ad-blog-skyscraper"> <div class="ad_160">   <div class="skyscraperAd"></div> </div> </div>  </div>  </div>   <div class="colB-module"> <div id="calendarWidget"> <h2 class="sectionHeader"><a href="/events/" title="Calendar">Calendar</a></h2> <div id="bestBets" class="mootabs"> <ul class="mootabs_title"> <li title="day11"><a href="#day11">11 <span>Wed</span></a></li><li title="day12"><a href="#day12">12 <span>Thu</span></a></li><li title="day13"><a href="#day13">13 <span>Fri</span></a></li><li title="day14"><a href="#day14">14 <span>Sat</span></a></li><li title="day15" class="last"><a href="#day15">15 <span>Sun</span></a></li> </ul> <div id="day11" class="mootabs_panel"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/28422/"><img src="//media.lasvegasweekly.com/img/events/2016/10/Screen_Shot_2016-10-20_at_12.17.38_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Happy All Day &amp; Night Wednesdays" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/28422/" title="Happy All Day &amp; Night Wednesdays" itemprop="url">Happy All Day &amp; Night Wednesdays</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Hard Rock Hotel &amp; Casino</span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/18914/"><img src="//media.lasvegasweekly.com/img/events/2016/1966959_690431037670258_348323307_n_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Pub Quiz" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/18914/" title="Pub Quiz" itemprop="url">Pub Quiz</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Shakespeare&#39;s Grille &amp; Pub</span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/27043/"><img src="//media.lasvegasweekly.com/img/events/2016/Screen_Shot_2016-05-19_at_3.37.03_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Haus Party Happy Hour" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/27043/" title="Haus Party Happy Hour" itemprop="url">Haus Party Happy Hour</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Beerhaus at The Park, 3782 Las Vegas Blvd. S., Las Vegas, NV 89119</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/jan/11">All events on Wednesday &raquo;</a></p> </div> <div id="day12" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2017/jan/11/48185/"><img src="//media.lasvegassun.com/media/img/events/2016/12/ppaiexpo-header_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Promotional Products Association International - PPAI Expo 2017" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/jan/11/48185/" title="Promotional Products Association International - PPAI Expo 2017" itemprop="url">Promotional Products Association International - PPAI Expo 2017</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Mandalay Bay Resort &amp; Casino</span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/26829/"><img src="//media.lasvegasweekly.com/img/events/2016/36943_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Intrigue Me" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/26829/" title="Intrigue Me" itemprop="url">Intrigue Me</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Intrigue</span></span> | 10 p.m. to 11:59 p.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/28824/"><img src="//media.lasvegasweekly.com/img/events/2016/12/image50373_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Cameo" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/28824/" title="Cameo" itemprop="url">Cameo</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Westgate Las Vegas &amp; Casino</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/jan/12">All events on Thursday &raquo;</a></p> </div> <div id="day13" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2017/jan/13/48305/"><img src="//media.lasvegasweekly.com/img/events/2017/01/15825942_1350231988373738_6862238856882942633_n_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Somethin&#39; Elz" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/jan/13/48305/" title="Somethin&#39; Elz" itemprop="url">Somethin&#39; Elz</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Adrenaline Sports Bar &amp; Grill, 3103 N. Rancho Drive, Las Vegas, NV 89130</span></span> | 8 p.m. to 11:59 p.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2017/jan/12/48287/"><img src="//media.lasvegasweekly.com/img/events/2016/12/toy_story_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Disney on Ice presents Worlds of Enchantment" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/jan/12/48287/" title="Disney on Ice presents Worlds of Enchantment" itemprop="url">Disney on Ice presents Worlds of Enchantment</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">The Thomas &amp; Mack Center</span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/27043/"><img src="//media.lasvegasweekly.com/img/events/2016/Screen_Shot_2016-05-19_at_3.37.03_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Haus Party Happy Hour" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/27043/" title="Haus Party Happy Hour" itemprop="url">Haus Party Happy Hour</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Beerhaus at The Park, 3782 Las Vegas Blvd. S., Las Vegas, NV 89119</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/jan/13">All events on Friday &raquo;</a></p> </div> <div id="day14" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2017/jan/14/48255/"><img src="//media.lasvegasweekly.com/img/events/2016/12/15107447_1202076433217544_3274649586668249655_n_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Be Brave 5K" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/jan/14/48255/" title="Be Brave 5K" itemprop="url">Be Brave 5K</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Floyd Lamb Park at Tule Springs</span></span> | 7 a.m. to 11 a.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2017/jan/14/48339/"><img src="//media.lasvegasweekly.com/img/events/2016/10/Screen_Shot_2016-10-05_at_1.12.14_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="RL Grime" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/jan/14/48339/" title="RL Grime" itemprop="url">RL Grime</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Intrigue</span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2017/jan/14/48349/"><img src="//media.lasvegasweekly.com/img/events/2017/01/Screen_Shot_2017-01-04_at_4.11.42_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="The Chainsmokers" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/jan/14/48349/" title="The Chainsmokers" itemprop="url">The Chainsmokers</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">XS</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/jan/14">All events on Saturday &raquo;</a></p> </div> <div id="day15" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2017/jan/15/48360/"><img src="//media.lasvegassun.com/media/img/events/2017/01/pampas-logo_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="PMA Networking Cocktail Brunch" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/jan/15/48360/" title="PMA Networking Cocktail Brunch" itemprop="url">PMA Networking Cocktail Brunch</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Pampas Churrascaria Brazillian Grille</span></span> | 9:30 a.m. to 10:30 a.m.</p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/2017/jan/12/48287/"><img src="//media.lasvegasweekly.com/img/events/2016/12/toy_story_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Disney on Ice presents Worlds of Enchantment" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/jan/12/48287/" title="Disney on Ice presents Worlds of Enchantment" itemprop="url">Disney on Ice presents Worlds of Enchantment</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">The Thomas &amp; Mack Center</span></span></p> </li> <li itemscope itemtype="http://schema.org/Event"> <a href="/events/ongoing/26001/"><img src="//media.lasvegasweekly.com/img/events/2016/11/Screen_Shot_2016-11-30_at_1.22.52_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="DJ Franzen" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/26001/" title="DJ Franzen" itemprop="url">DJ Franzen</a></h4> <p><span itemscope itemtype="http://schema.org/Place"><span itemprop="name">Drai&#39;s </span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/jan/15">All events on Sunday &raquo;</a></p> </div> </div>  <div class="ad_calendar">   <div class="calendarboardAd"></div> </div> </div>  </div>  <div class="varWrapper"> <div class="varContainer"> <div class="ad_300">   <div class="blockAd"></div> </div> </div> </div> </aside>   <div class="clearfix"></div> </div>   <div id="adwords1"> <div class="ad_728">   <div class="leaderboardAd"></div> </div> </div> <div id="footercontainer" itemscope itemtype="http://schema.org/WPFooter"> <ul id="menu-footerNav" itemscope itemtype="http://schema.org/SiteNavigationElement"> <li><a href="/news/" itemprop="name url">News</a></li> <li><a href="/ae/" itemprop="name url">Entertainment</a></li> <li><a href="/news/opinion/" itemprop="name url">Opinion</a></li> <li><a href="/news/sports/" itemprop="name url">Sports</a></li> <li><a href="/news/politics/" itemprop="name url">Politics</a></li> <li><a href="http://www.vegasinc.com/">Vegas INC - Business</a></li> <li><a href="/news/us-world/" itemprop="name url">U.S. &amp; World</a></li> <li><a href="/todays-paper/" itemprop="name url">Today's Paper</a></li> <li class="last"><a href="http://www.recruitingnevada.com">Jobs</a></li> </ul> <dl id="sun-footer-description"> <dt><a href="/"><img src="//asset.lasvegassun.com/media/assets/images/global/sun-footer-logo.png" alt="Las Vegas Sun" title="Las Vegas Sun"/></a></dt> <dd>Locally owned and independent since 1950; Winner of the <a href="/news/2009/apr/21/sun-wins-pulitzer-prize/" itemprop="award">Pulitzer Prize for Public Service</a>, <a href="/awards/web/" itemprop="award">best news website in the nation</a> &amp; <a href="/news/2010/dec/22/sun-wins-national-media-award-telling-story-gambli/" itemprop="award">DuPont Award for broadcast journalism</a></dd> </dl> <div id="footerBottom"> <ul class="GreenspunPubs" itemscope itemtype="http://schema.org/SiteNavigationElement"> <li><a href="/about/" itemprop="name url">About Us</a></li> <li><a href="/staff/" itemprop="name url">Contact Us</a></li> <li><a href="/advertising/" itemprop="name url">Advertising</a></li> <li><a href="/about/faq/" itemprop="name url">FAQ</a></li> <li><a href="/about/useragreement/" itemprop="name url">User Agreement</a></li> <li><a href="/awards/" itemprop="name url">Awards</a></li> <li><a href="/twitter/" itemprop="name url">Twitter</a></li> <li><a href="https://www.facebook.com/lasvegassun">Facebook</a></li> <li><a href="https://plus.google.com/u/0/111968411857956994582" rel="publisher">Google+</a></li>   <li><a href="/rss/" itemprop="name url">RSS</a></li> <li class="last"><a href="//m.lasvegassun.com/" class="fullSiteLink">Mobile</a></li> </ul> <ul class="GreenspunPubs second"> <li><a href="//gmgvegas.com/">Greenspun Media Group</a></li> <li><a href="//vegasinc.com">Vegas Inc</a></li> <li><a href="//lasvegasweekly.com/">Las Vegas Weekly</a></li>   <li><a href="//lasvegasmagazine.com">Las Vegas Magazine</a></li> <li class="last"><a href="//smpvegas.com">SMP Vegas</a></li> </ul> <p class="footer">&copy; Las Vegas Sun, <span itemprop="copyrightYear">2017</span>, All Rights Reserved</p> </div>   <div class="publisherLocation" itemscope itemtype="http://schema.org/Organization" itemprop="publisher copyrightHolder"> <div itemscope itemtype="//schema.org/PostalAddress" itemprop="location"> <a href="//lasvegassun.com/" itemprop="url"><span itemprop="name">Las Vegas Sun</span></a> <span itemprop="streetAddress">2275 Corporate Circle, Ste. 300 </span> <span itemprop="addressLocality">Henderson</span>, <span itemprop="addressRegion">NV</span> <span itemprop="postalCode">89074</span> </div> </div> <div class="oopAd"> </div> </div>   <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime()
            /*
            var adOrd = Math.random()*10000000000000000;
            */
            var myLVSDevice
            var lvsDeviceType = navigator.platform;
            if(lvsDeviceType == "iPhone" || lvsDeviceType == "iPod"){
                myLVSDevice = "iPod";
            } else {
                myLVSDevice = "other";
            }    
            function goToMobileSite() {
                var currentURL = document.location.href;
                var fullURL;
                if (currentURL.contains("lvsun.staging.gsi")){
                    fullURL = currentURL.replace("lvsun.staging.gsi", "m.lvsun.staging.gsi");
                } else {
                    fullURL = currentURL.replace(document.location.host, "m.lasvegassun.com");
                }
                document.cookie = 'viewFull_LVS_Site="viewFull_LVS_Site"; max-age=86400; domain=".lasvegassun.com"; __cf_mob_redir = 1;'
                document.location = fullURL;
            }
            
            window.addEvent('domready', function() {
                $$('.fullSiteLink').setProperty('href','#');
                $$('.fullSiteLink').addEvent('click', goToMobileSite);
                if(navigator.userAgent.match(/Android/i)){
                    window.scrollTo(0,1);
                }
            });
</script> <div id="bottom-bar-container">   <div class="powerbarAd"></div> </div> </div>   </div>   <!--[if lt IE 7]> <script> DD_belatedPNG.fix('img, .png_bg'); //fix any <img> or .png_bg background-images </script> <![endif]--> <script type="text/javascript">
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                window._sf_loadTime=(window._sf_endpt - window._sf_startpt)/1000
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                   (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
                   "js/chartbeat.js");
                document.body.appendChild(e);
                
    
    
        _sf_async_config.authors = 'By Eileen Sullivan and Deb Riechmann, Associated Press';
    

                // Track extra info with GA
                _gaq.push(['_trackEvent', 'Page', 'Loaded', 'Number of Seconds to Load the Page', window._sf_loadTime, true]);
                __gaTracker('send', {'hitType':'event', 'eventCategory':'Page', 'eventAction':'Loaded', 'eventLabel':'Number of Seconds to Load the Page', 'eventValue': window._sf_loadTime, 'nonInteraction': true});
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> <script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script");
        element.src = "//assets.pinterest.com/js/pinit.js";
        document.body.appendChild(element);
        }
        if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
        else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
        else window.onload = downloadJSAtOnload;
    </script> <script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script");
        var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/d0fe69d62a6ccbd5';
        //element.src = "new Image().src = ssaUrl";
        new Image().src = ssaUrl;
        document.body.appendChild(element);
        }
        if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
        else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
        else window.onload = downloadJSAtOnload;
    </script> <script>
       (function() {
           var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
       s.type='text/javascript';
       s.async=true;
       s.src=sc+'s.dpmsrv.com/dpm_dd7c1a3d9d5627da9aea5415e3d07202bfb5925e.min.js';
       h.appendChild(s);
       })();
    </script> <script type="text/javascript">
        jQuery(document).ready(function(){
            // Store username in a cookie if possible
            var username = $.cookie('username');
            if ( username === null ){
                var usernameElements = $('a[title="User profile"]');
                if ( usernameElements.length > 0 ){
                    $.cookie('username', usernameElements[0].get('text'), { 'expires': 30 });
                }
            }

            // Deferred Inits
            
        
        showStoryAd();
        $(".varContainer").variScroll({
            ratio: 0.6,
            isRollbackEnabled: true,
            isManual: true,
            headerHeight: 10,
            footerElement: $("#adwords1"),
            isOuterContainerHeightChangeEnabled: false,
            outerContainer: $(".varWrapper")
        });
        

            

            if($('#mediaTabs.tabs').length) {
                $('#mediaTabs.tabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'GalleryGroupTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            if($('#outside-nv.mootabs').length) {
                $('#outside-nv.mootabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'USWorldTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            if($('#mostReadTabs.mootabs').length) {
                $('#mostReadTabs.mootabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'MostPopularTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            if($('#bestBets.mootabs').length) {
                $('#bestBets.mootabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'MostPopularTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            

            // Ad Calls
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('photostripAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
            // add shim for iframe:srcdoc
            $.ajax({url: "//asset.lasvegassun.com/media/assets/js/srcdoc-polyfill-0.1.1.min.js",dataType:'script',cache:true});
        });
        jQuery(window).load(function(){
            // Deferred Loads
            

            $('body').renderAd('pencilAd');
            $('body').renderAd('skinAd');
            $('body').renderAd('oopAd');
        });
    </script> <script type="text/javascript">
        deferredScrolls = (function(){
            
            // Ad Viewable Impressions Inits
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
        });
        if (isIE){
            jQuery(window).scroll(function(){
                deferredScrolls();
            });
        } else {
            jQuery(document).scroll(function(){
                deferredScrolls();
            });
        }
    </script> </body>
</html>
