<!DOCTYPE html>
 
<html prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/NewsArticle" itemid="/news/2017/aug/04/gaming-trade-group-updates-how-it-addresses-proble/">
<head prefix="fb: http://ogp.me/ns/fb#">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> <meta name="y_key" content="33c272341f5beade"/>  <meta name="verify-v1" content="ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"/>  <meta property="twitter:account_id" content="12055942"/> <meta name="news_keywords" content="News,All,Aggregate,Home News,Business,Home Aggregate,Breaking News,Gaming"/> <script>
//adblocker check
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setAdblockerCookie(true);");
script.setAttribute("onload", "setAdblockerCookie(false);");
document.getElementsByTagName("head")[0].appendChild(script);
var setAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
}
//now for the composer stuff 
// Get tp object
tp = window["tp"] || [];
// Add custom variable. The first parameter would be the name, and the second is the value
//tp.push(['setCustomVariable', 'name', 'value']);
// In this case we'll set the variable named "blukai_segment" to the value of "likely_subscriber"
//tp.push(['setCustomVariable', 'bluekai', 'likely_subscriber']);
// Also setting tags
//tp.push(['setTags', ['News', 'US', 'Las Vegas']]);
// Set Zone. Zone can be used to indicate the AAM platform
tp.push(['setZone', 'Web']);
tp.push(["setAid", "SDDk6QgkeK"]);
tp.push(["setSandbox", false]);
tp.push(["setDebug", true]);
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=SDDk6QgkeK");</script> </script> <script>
    tp.push(['setCustomVariable', 'tags', 'news all aggregate home-news business home-aggregate breaking-news gaming']);
    // Also setting tags
    tp.push(['setTags', ['news, all, aggregate, home-news, business, home-aggregate, breaking-news, gaming']]);
</script> <meta name="description" content="One of the gaming industry’s largest trade groups announced an updated approach to problem gambling during a roundtable discussion on the issue at UNLV’s international Gaming Institute on Thursday.
"/> <meta property="vr:type" content="text">   <meta property="fb:app_id" content="112951308742607"/> <meta property="og:title" content="Gaming trade group updates how it addresses problem gambling"/> <meta property="og:url" content="http:https://lasvegassun.com/news/2017/aug/04/gaming-trade-group-updates-how-it-addresses-proble/"/> <meta property="og:site_name" content="LasVegasSun.com"/> <meta property="og:type" content="article"/> <meta property="og:image" content="http://photos.lasvegassun.com/media/img/photos/2017/08/03/0803ResponsibleGamingPanel05_t600.JPG?42b0fb247f69dabe2ae440581a34634cbc5420f3"/> <meta property="og:description" content="One of the gaming industry’s largest trade groups announced an updated approach to problem gambling during a roundtable discussion on the issue at UNLV’s international Gaming Institute on Thursday."/> <meta name="twitter:card" content="summary"/> <meta name="twitter:image" content="http://photos.lasvegassun.com/media/img/photos/2017/08/03/0803ResponsibleGamingPanel05_t600.JPG?42b0fb247f69dabe2ae440581a34634cbc5420f3"/> <meta name="twitter:site" content="@LasVegasSun"/> <meta name="twitter:creator" content="@@thdomo"/> <meta property="article:author" content="https://lasvegassun.com/staff/thomas-moore/"/> <meta property="article:published_time" content="2017-08-04T02:00"/> <link rel="image_src" href="//photos.lasvegassun.com/media/img/photos/2017/08/03/0803ResponsibleGamingPanel05_t378.JPG?42670983c634e7c20626cc4856c543752c0d8b2f"/> <title>Gaming trade group updates how it addresses problem gambling - Las Vegas Sun Newspaper </title> <link rel="shortcut icon" href="//asset.lasvegassun.com/media/assets/images/favicon.ico"/> <link rel="apple-touch-icon-precomposed" href="//asset.lasvegassun.com/media/assets/images/apple-touch-icon-precomposed.png"/> <link href='//fonts.googleapis.com/css?family=Changa+One:400italic,400' rel='stylesheet' type='text/css'> <link rel="stylesheet" href="//asset.lasvegassun.com/media/assets/css/sun-html5-print.css" type="text/css" id="printCss" media="print"> <link href="//asset.lasvegassun.com/media/assets/css/main-1484788033670.css" type="text/css" rel="stylesheet" media="screen"> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/thirdparty-1484267291415.js"></script> <script>
//adblocker check
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setAdblockerCookie(true);");
script.setAttribute("onload", "setAdblockerCookie(false);");
document.getElementsByTagName("head")[0].appendChild(script);
var setAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
}
//now for the composer stuff 
// Get tp object
tp = window["tp"] || [];
// Add custom variable. The first parameter would be the name, and the second is the value
//tp.push(['setCustomVariable', 'name', 'value']);
// In this case we'll set the variable named "blukai_segment" to the value of "likely_subscriber"
//tp.push(['setCustomVariable', 'bluekai', 'likely_subscriber']);
// Also setting tags
//tp.push(['setTags', ['News', 'US', 'Las Vegas']]);
// Set Zone. Zone can be used to indicate the AAM platform
tp.push(['setZone', 'Web']);
tp.push(["setAid", "SDDk6QgkeK"]);
tp.push(["setSandbox", false]);
tp.push(["setDebug", true]);
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=SDDk6QgkeK");</script> </script> <script type="text/javascript">
        jQuery.mobileRedirect('initialize');
    </script>   <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18063311" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="//b.scorecardresearch.com/p?c1=2&c2=18063311&cv=2.0&cj=1"/> </noscript>   <script type="text/javascript">
        // Chartbeat Timer
        var _sf_startpt=(new Date()).getTime()
        if (! _sf_async_config){
            var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
        }
        // Google Ad Tags
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        
        var AdTag = '/business/gaming';

    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/variscroll.js"></script> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
     e.async = 1;
     e.src = u;
     f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gmgvegas-lasvegassun/loader.js');
    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript">
        $("head").append("<link href='//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.css' type='text/css' rel='stylesheet' />");
        $(document).ready(function(){
            $('.contents').bxSlider({
                adaptiveHeight: true
            });
            $('.bx-controls').clone(true).addClass('bx-bottom-controls').appendTo('.bx-wrapper');
        });
    </script> <script>
        /* This should be an include in common/includes/ */
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-44593807-1', {
            'allowLinker': true,
            'siteSpeedSampleRate': 3
        });
        ga('require', 'linker');
        ga('linker:autoLink', ['vegasinc.com', 'lasvegasweekly.com']);
        
        
    
    var ByLineValue = 'Thomas Moore';
    ga('set', 'dimension1', ByLineValue);

        ga('send', 'pageview');
    </script> <script>_sf_async_config.sections = getSectionTag("Section") + ":" + getSectionTag("SubSection") + ":"; // Chartbeat vars</script>   <script type="text/javascript">
        var yttag = document.createElement('script');
        yttag.src = "https://www.youtube.com/iframe_api";
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(yttag, firstScriptTag);
    </script> <script type="text/javascript" src="//www.google.com/jsapi?key=ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"></script> <script type="text/javascript" id="_nw2e-js">$(window).load(function(){$.ajax({url:"//launch.newsinc.com/js/embed.js",dataType:'script',cache:true});});</script>
</head>
<body> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({
                appId: '112951308742607',
                status: true,
                cookie: true,
                xfbml: true,
                oauth: true
            });
            FB.Event.subscribe('edge.create', function(targetUrl) {
                ga('send', {
                  hitType: 'social',
                  socialNetwork: 'Facebook',
                  socialAction: 'like',
                  socialTarget: targetUrl
                });
            });
            FB.Event.subscribe('edge.remove', function(targetUrl) {
                ga('send', {
                  hitType: 'social',
                  socialNetwork: 'Facebook',
                  socialAction: 'unlike',
                  socialTarget: targetUrl
                });
            });
            FB.Event.subscribe('message.send', function(targetUrl) {
                ga('send', {
                  hitType: 'social',
                  socialNetwork: 'Facebook',
                  socialAction: 'send',
                  socialTarget: targetUrl
                });
            });
        };
        // Load the SDK Asynchronously
        (function(d){
            var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
            js = d.createElement('script'); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_US/all.js";
            d.getElementsByTagName('head')[0].appendChild(js);
        }(document));
    </script> <div id="container"> <h6 class="textMasthead">Las Vegas Sun</h6> <div id="masthead" class="condensed"> <div id="folioDate"> <p class="timestamp">August 4, 2017 </p> <p class="folioUtils">Currently: 85&deg; &mdash; <a href="/weather/" title="Weather">Complete forecast</a></p> </div>  <div id="nameplate"> <div id="nameplate-logo"> <a href="/" class="sun_logo">Las Vegas Sun</a> </div> <div id="ad-leaderboard"> <div class="ad_728">   <div class="leaderboardAd"></div> </div> </div> </div>  <div id="mastermenu"> <div id="menu"> <div id="menu-container"> <ul id="SunNavMenu" class=""> <li id="News"><a href="/news/">News</a></li> <li id="Business"><a href="https://vegasinc.lasvegassun.com/">Business</a></li> <li id="Sports"><a href="/news/sports/">Sports</a></li> <li id="Politics"><a href="/news/politics/">Politics</a></li> <li id="Opinion"><a href="/news/opinion/">Opinion</a></li> <li id="AE"><a href="/ae/">Entertainment</a></li> <li id="Events"><a href="/events/">Calendar</a></li> <li id="Health"><a href="/news/health/">Health</a></li> <li id="AEWeekly"><a href="https://lasvegasweekly.com/">Las Vegas Weekly</a></li> <li id="Sunday"><a href="/news/thesunday/">The Sunday</a></li> </ul> </div>   <div id="submenu" class="withAd"> <div id="search"> <form action="/sitesearch/" method="get"> <fieldset> <input type="text" name="search" title="Enter text to search for and click 'Search'"/> <input class="button" type="submit" value="Search"/> </fieldset> </form> </div> <ul id="subnavigation"> <li><a href="https://vegasinc.lasvegassun.com/news/gaming/">Gaming</a></li> <li><a href="https://vegasinc.lasvegassun.com/subscribe/">Subscribe</a></li> <li><a href="https://vegasinc.lasvegassun.com/news/business/lists/">Lists</a></li> <li><a href="/citycenter/">CityCenter</a></li> <li><a href="/news/2017/aug/03/cycling-trade-show-interbike-will-roll-north-after/">Conventions</a></li> <li><a href="/business/contact/">Contact</a></li> </ul> </div>   </div>  </div>   </div>  <div id="main-container"> <div id="main" class=""> <div id="colA"> <div class="articletoolset"> <div class="buttonize floatLeftMarginRight col-4 alignCenter"><a href="#disqus_thread"><span class="disqus-comment-count" data-disqus-identifier="1-1-S2167274">0</span></a></div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: 'https://lasvegassun.com/news/2017/aug/04/gaming-trade-group-updates-how-it-addresses-proble/',
                title: 'Gaming trade group updates how it addresses problem gambling',
                description: 'One of the gaming industry’s largest trade groups announced an updated approach to problem gambling during a roundtable discussion on the issue at UNLV’s international Gaming Institute on Thursday.',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Gaming trade group updates how it addresses problem gambling."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> <div class="article-wrapper"> <div class="story-header"> <h1 class="articlehed1" itemprop="headline">Gaming trade group updates how it addresses problem&nbsp;gambling</h1> </div>   <div class="article" itemprop="articleBody"> <div id="leadPhoto" class="horizontal"> <img class="photograph" src="//photos.lasvegassun.com/media/img/photos/2017/08/03/0803ResponsibleGamingPanel05_t653.JPG?214bc4f9d9bd7c08c7d0f6599bb3328710e01e7b" alt="Image"/> <p class="credit"> <a href="/staff/steve-marcus/">Steve Marcus</a> </p> <p class="caption">Terry Johnson, left, a member of the Nevada Gaming Control Board, speaks during a Responsible Gaming Panel at UNLV Thursday, Aug. 3, 2017. Alan Feldman, executive vice president of global government <span class="amp">&amp;</span> industry affairs at MGM Resorts International, listens at&nbsp;right.</p> </div>   <p class="byline">By <a rel="author" href="/staff/thomas-moore/" title="Thomas Moore staff page" itemprop="author"><cite>Thomas Moore</cite></a> (<a href="/staff/thomas-moore/contact/" title="Thomas Moore contact page">contact</a>)</p> <p class="bypubdate" itemprop="datePublished">Friday, Aug. 4, 2017 | 2 a.m.</p> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/colorbox/jquery.colorbox-min.js"></script> <div class="inline inline-slideshow inline-right" id="slideshow_inline_0803ResponsibleGamingPanel"> <h4 class="highlight"> <a href="/photos/galleries/2017/aug/04/0803ResponsibleGamingPanel/">Responsible Gaming Panel At UNLV</a> </h4> <div class="inline-content"> <div class="slideshow-block"> <img src="//photos.lasvegassun.com/media/img/photos/2017/08/03/0803ResponsibleGamingPanel01_t320.JPG?0f3ddbed359eab2c0b293f3dd101a0fde643f8b3" alt="Congresswoman Dina Titus (D-Nev) holds an American Gaming Association (AGA) Code of Conduct for Responsible Gaming during a Responsible Gaming Panel at UNLV Thursday, Aug. 3, 2017."/> <a class="playButton" href="/photos/galleries/2017/aug/04/0803ResponsibleGamingPanel/embed/" title="Responsible Gaming Panel At UNLV" id="make_slideshow_link_0803ResponsibleGamingPanel">Launch slideshow &raquo;</a> <script type="text/javascript">
                $(document).ready(function() {
                    $('#make_slideshow_link_0803ResponsibleGamingPanel').colorbox({iframe:true, width:'1024px', height:'700px' });
                    $(document).bind('cbox_complete', function(){
                        var href = $.colorbox.element().attr('href');
                        if (href) {
                            ga('send', 'event', 'Gallery', 'Inline-Opened', href, 1);
                        }
                    })
                });
            </script> </div>  </div>  </div>  <p>One of the gaming industry’s largest trade groups announced an updated approach to problem gambling during a roundtable discussion on the issue at UNLV’s international Gaming Institute on Thursday.</p> <p>Just before the discussion, the American Gaming Association's (AGA) released its updated <a href="https://www.americangaming.org/sites/default/files/AGA%20Code%20of%20Conduct%20for%20Responsible%20Gaming_Final%207.27.17.pdf"> Code of Conduct for Responsible Gaming</a>, which guides how the organization’s members — casinos, sports books, manufacturers and related businesses — deal with:</p> <p>• Promoting responsible gaming</p> <p>• Preventing underage gambling and unattended minors in casinos</p> <p>• Serving alcohol responsibly</p> <p>• Advertising gaming responsibly</p> <p>• Training employees</p> <p>• Raising awareness and promoting research into responsible gaming</p> <p>The panel included Elizabeth Cronan, senior director of gaming policy, AGA; Alan Feldman, executive vice president, MGM Resorts International; Tim Richards, senior vice president of payments innovation, Everi Holdings Inc; Dan Shapiro, vice president of strategy and business development, William Hill; and Terry Johnson, a member of the Nevada Gaming Control Board.</p> <p>In her opening remarks, Cronan said the updated code is just one part of the AGA’s effort to address problem gambling. The group has also dedicated more time and resources toward the issue and has created a new problem-gambling task force that meets regularly.</p> <p>She said the new code now applies to all forms of gambling — in the past it just addressed land-based casinos — and prohibits misleading language in advertising or marketing regarding the odds of winning or the frequency of payouts.</p> <p>Feldman applauded the new code and said it reflects the approach MGM has taken with GameSense, the enterprise-wide problem-gambling program the company recently adopted. Talking with customers about the issue long before a problem arises is essential, he said.</p> <p>“We need to expand the focus of prevention beyond those people we know are facing some kind of issue,” Feldman said. “We need to start to speak more broadly, long before they ever get to a problem.</p> <p>Johnson didn’t address the code of conduct, but instead spoke about the unique challenges the Gaming Control Board faces as it addresses problem gambling in the context of the state gaming regulations it enforces.</p> <p>He said that while Nevada law addresses alcohol intoxication and gambling, it has nothing to say about marijuana intoxication and gambling, an important issue given the recent legalization of recreational weed.</p> <p>He also said the industry could face problem-gambling issues as it tries to increase its appeal to millennials.</p> <p>“We also have to balance the industry's desire to attract millennial gamers with the recognition that that population might be more susceptible,” he said. “Their minds have not matured to point that they know when to say when or even what when even looks like.”</p> <p>The panelists agreed that the industry’s approach to problem gambling will be affected by looming demographic trends as well as by technological and regulatory changes.</p> <p>Shapiro said the possible nationwide legalization of sports betting (<a href="https://lasvegassun.com/news/2017/jun/27/nevada-oddsmakers-cheer-top-court-review-nj-sports/"> the Supreme Court recently agreed to hear a case challenging a federal ban</a>) will mean “we’ll hear a lot more about responsible gaming involving sports betting and how other jurisdictions should look at it.”</p> <p>Johnson said Nevada may have to reexamine how it funds state problem-gambling programs in the light of declining slot revenues. Nevada gets all its funding for those problem-gaming programs from slot revenue taxes.</p> <p>Feldman said another challenge will be the preference of younger people to use alternate forms of payment, such as smartphones, instead of cash to make purchases.</p> <p>The gaming industry and regulators in Nevada, he said, have traditionally been wary of allowing non-cash payments, fearing it makes it easier for players to get in over their heads.</p> <p>“This started as cash industry, and the notion that you could put something on a card was anathema at the time,” Felman said. “The industry needs to be prepared to transition (to cashless gaming). And we need to help people understand what we can be doing to think about the role responsible gaming plays in the life of people, no matter what payment they’re using.”</p> <p>However, Richards, whose company Everi Holdings helps process electronic payments, said the move to electronic transactions could address gambling addiction by making it easier for companies identify who has a problem.</p> <p>“When you think about where we’re going in the next few years, there’s been more tracking (of customer activity) around anti-money laundering campaigns and the suspicious activity reporting and the know-your-customer concept,” Richards said. “All of that will drive us to having more tools for responsible gambling by repurposing them. It’s really the same thing: knowing your customers and what they’re doing.”</p> <div class="clear10"></div> </div>   <div class="articletoolset"> <div class="buttonize floatLeftMarginRight col-4 alignCenter"><a href="#disqus_thread"><span class="disqus-comment-count" data-disqus-identifier="1-1-S2167274">0</span></a></div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: 'https://lasvegassun.com/news/2017/aug/04/gaming-trade-group-updates-how-it-addresses-proble/',
                title: 'Gaming trade group updates how it addresses problem gambling',
                description: 'One of the gaming industry’s largest trade groups announced an updated approach to problem gambling during a roundtable discussion on the issue at UNLV’s international Gaming Institute on Thursday.',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Gaming trade group updates how it addresses problem gambling."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> <div id="linking-here-links"></div> <aside> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script> <div id="taboola-below-article-text-links"></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'hybrid-text-links-a',
    container: 'taboola-below-article-text-links',
    placement: 'Below Article Text Links',
    target_type: 'mix'
  });
</script> </aside> <div id="disqus_thread"> <h3>Join the Discussion:</h3> <p class="explainer"><a href="/news/2013/jul/19/new-commenting-system-comes-lasvegassuncom-makes-p/">Check this out</a> for a full explanation of our conversion to the LiveFyre commenting system and instructions on how to sign up for an account.</p> <p class="explainer floatRight"><a href="/about/useragreement/" class="alignRight">Full comments policy</a></p> </div> <script>

var disqus_config = function () {
this.page.url = 'https://lasvegassun.com/news/2017/aug/04/gaming-trade-group-updates-how-it-addresses-proble/';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "1-1-S2167274";
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://las-vegas-sun.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>   </div>   <script type="text/javascript">
    if (! _sf_async_config){
        var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
    }
    _sf_async_config.path = "/news/2017/aug/04/gaming-trade-group-updates-how-it-addresses-proble/";
</script> </div>   <aside id="colB"> <div id="ad-colB-1" class="colB-module"> <div class="ad_300">   <div class="bigblockAd"></div> </div> </div> <div class="colB-module"> <h3 class="sectionHeader"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Most Popular</a></h3>   <div id="mostReadTabs" class="mootabs"> <ul class="mootabs_title"> <li title="MostRead"><a href="#MostRead">Viewed</a></li>   <li title="Trending"><a href="#Trending">Trending</a></li> </ul> <div id="MostRead" class="mootabs_panel"> <ol class="MostReadList"> <li class="odd"><a href="/news/2017/aug/03/video-4-sought-in-robbery-at-west-valley-costco/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Video: 4 suspects sought in robbery at Summerlin&nbsp;Costco</a></li> <li class="even"><a href="/news/2017/aug/03/hacker-who-helped-stop-global-cyberattack-arrested/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Hacker who helped stop global cyberattack arrested in Las&nbsp;Vegas</a></li> <li class="odd"><a href="/news/2017/aug/03/woman-who-sent-texts-urging-suicide-gets-15-months/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Girlfriend whose texts urged suicide gets 15 months in&nbsp;jail</a></li> <li class="even"><a href="/news/2017/aug/04/woman-attacked-slain-in-southwest-valley-garage/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Woman attacked, slain in her southwest valley&nbsp;garage</a></li> <li class="odd"><a href="/news/2017/aug/03/flouting-his-own-advice-trump-will-take-extended-v/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Flouting his own advice, Trump will take extended&nbsp;vacation</a></li> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Discussed" class="mootabs_panel hidden"> <ol class="MostReadList"> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Trending" class="mootabs_panel hidden">   <ol id="addthis_trendingcontent" class="MostReadList"></ol> <script type="text/javascript">
                jQuery(document).ready(function(){
                    $.ajax({
                        url:'//q.addthis.com/feeds/1.0/trending.json?pubid=ra-51e06c335920f139',
                        dataType: 'jsonp',
                        cache:true
                    }).done(function (results) {
                        var cleanUrl = function (s) { return s.replace(/^http:\/\//i, 'https://').replace('m.', '').replace('www.', '');};
                        $('#addthis_trendingcontent').append(
                            $.map(results.slice(0, 10), function (r, idx) {
                                return $("<li />").append($('<a>').attr('href', cleanUrl(r.url)).text(r.title));
                            })
                        );
                    });
                });
            </script>   <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div class="ad marginTop1 marginBottom1 alignCenter"> <div class="ad_285">   <div class="moduleboardAd"></div> </div> </div> </div>  </div> <div id="socialSidebar" class="colB-module"> <h3 class="sectionHeader">Connect with Us</h3> <ul class="floatRight"> <li class="floatLeft" id="fbIcon"><a href="//facebook.com/lasvegassun/">Facebook</a></li> <li class="floatLeft" id="twIcon"><a href="https://twitter.com/lasvegassun">Twitter</a></li> <li class="floatLeft" id="gpIcon"><a href="https://plus.google.com/u/0/111968411857956994582">Google+</a></li> <li class="floatLeft marginTop2 clear" id="tuIcon"><a href="https://lasvegassun.tumblr.com/">Tumblr</a></li> <li class="floatLeft marginTop2" id="etIcon"><a href="https://lasvegassun.com/newsletter/">Email Edition</a></li> <li class="floatLeft marginTop2" id="rsIcon"><a href="/rss/">RSS</a></li> </ul> </div> <div class="colB-module" id="ae-sidebar" data-vr-zone="Scene in Las Vegas"> <h2 class="sectionHeader"><a href="/ae/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo">Scene in Las Vegas</a></h2> <ul> <li class="first" data-vr-contentbox=""> <h4><a href="https://lasvegassun.com/news/2017/aug/03/the-who-colosseum-caesars-palace-vegas-residency/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>The Strip:</strong> The Who thrills at the Colosseum</a></h4> <a href="https://lasvegassun.com/news/2017/aug/03/the-who-colosseum-caesars-palace-vegas-residency/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/08/03/thewhoagain_aetease_r322x203.jpg?0f3fb71f894cf54afe594829d5dbc18597e05821" alt="The Strip"/></a> </li> <li data-vr-contentbox=""> <h4><a href="https://lasvegasweekly.com/dining/reviews/2017/aug/03/chicas-fresh-flavors-elevate-strip-latin/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Dining:</strong> Chica elevates Latin cuisine</a></h4> <a href="https://lasvegasweekly.com/dining/reviews/2017/aug/03/chicas-fresh-flavors-elevate-strip-latin/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/08/03/chicarev_aetease_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Dining"/></a> </li> <li data-vr-contentbox=""> <h4><a href="https://lasvegasweekly.com/nightlife/industry-weekly/2017/aug/03/fierce-flow-nows-the-time-to-catch-kendrick-lamar/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Music:</strong> Kendrick Lamar's biggest tour yet</a></h4> <a href="https://lasvegasweekly.com/nightlife/industry-weekly/2017/aug/03/fierce-flow-nows-the-time-to-catch-kendrick-lamar/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/08/03/kdot_aetease_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Music"/></a> </li> </ul> </div> <div id="sidebarGalleries" class="colB-module" data-vr-zone="Featured Galleries Sidebar"> <h2 class="sectionHeader"><a href="/photos/">Featured Galleries</a></h2> <div id="leadGallery" data-vr-contentbox=""> <a href="/photos/galleries/2017/aug/03/Nuwu/"><img src="//photos.lasvegassun.com/media/img/photos/2017/08/02/20170801_Sun_Paiute_Dispensary_LE1_r320x213.jpg?7d8b62bd5d194fbe94855e8d8f3b1514080758b8" alt="Nuwu Cannabis Marketplace" class="thumb"/></a> <h3><a href="/photos/galleries/2017/aug/03/Nuwu/">Nuwu Cannabis&nbsp;Marketplace</a></h3> </div> <ul class="galleryList"> <li data-vr-contentbox=""> <a href="/photos/galleries/2017/aug/02/Trek17/"><img src="//photos.lasvegassun.com/media/img/photos/2017/08/03/20170802_Sun_Star_Trek_Convention_LE12_r156x103.jpg?7139f681eca5085755b677a98a93b2686b8d6512" alt="Official Star Trek Convention" class="thumb"/></a> <h3><a href="/photos/galleries/2017/aug/02/Trek17/">Official Star Trek&nbsp;Convention</a></h3> </li> <li class="endRow" data-vr-contentbox=""> <a href="/photos/galleries/2017/aug/01/0801NewSchools/"><img src="//photos.lasvegassun.com/media/img/photos/2017/08/01/0801NewSchools01_r156x103.JPG?7139f681eca5085755b677a98a93b2686b8d6512" alt="Jones Blackhurst Elementary School Tour" class="thumb"/></a> <h3><a href="/photos/galleries/2017/aug/01/0801NewSchools/">Jones Blackhurst Elementary School&nbsp;Tour</a></h3> </li> </ul> <p class="gotolink floatRight"><a href="/photos/" title="More photos">More photos &raquo;</a></p> </div> <div class="colB-module"> <div id="OpEdSidebar" class="withAd"> <div id="module-apnews"> <h2 class="sectionHeader"><a href="/news/apnews">AP Headlines</a></h2> <ul class="storyList"></ul> <div class="tempList hidden"></div> <script type="text/javascript">
        // Ajax in AP stories
        var loadingStates = {UNLOADED:0, LOADING:1, LOADED:2 },
            moduleLoadState = loadingStates.UNLOADED;
        function getAPStories(pageUrl){
            $.ajaxSetup({ cache: true });
            var loadingStatusBar = "Loading AP Stories...";
            // Call in the Stories
            if ($('#module-apnews .storyList').isOnScreen() && moduleLoadState === loadingStates.UNLOADED){
                moduleLoadState = loadingStates.LOADING;
                $('#module-apnews .storyList').html(loadingStatusBar).load(pageUrl + " #APstoryList .storywrapper", function(){
                    moduleLoadState = loadingStates.LOADED;
                    $('#module-apnews .tempList').append($('#APstoryList .storywrapper'));
                    $('#module-apnews .tempList .storywrapper').appendTo($('#module-apnews .storyList'));
                    $('#module-apnews .storyList .storywrapper .teaser').remove();
                    $('#module-apnews .storyList .storywrapper').slice(7).remove();
                    $('#module-apnews .tempList').remove();
                });
            }
        }
        if (isIE){
            jQuery(window).scroll(function(){
                getAPStories('/news/apnews/');
            });
        } else {
            jQuery(document).scroll(function(){
                getAPStories('/news/apnews/');
            });
        }
    </script> </div>  <div id="ad-blog-skyscraper"> <div class="ad_160">   <div class="skyscraperAd"></div> </div> </div>  </div>  </div>   <div class="colB-module"> <div id="calendarWidget"> <h2 class="sectionHeader"><a href="/events/" title="Calendar">Calendar</a></h2> <div id="bestBets" class="mootabs"> <ul class="mootabs_title"> <li title="day4"><a href="#day4">4 <span>Fri</span></a></li><li title="day5"><a href="#day5">5 <span>Sat</span></a></li><li title="day6"><a href="#day6">6 <span>Sun</span></a></li><li title="day7"><a href="#day7">7 <span>Mon</span></a></li><li title="day8" class="last"><a href="#day8">8 <span>Tue</span></a></li> </ul> <div id="day4" class="mootabs_panel"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2017/aug/04/49662/"><img src="//media.lasvegasweekly.com/img/events/2017/05/Screen_Shot_2017-05-17_at_3.23.02_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Ed Sheeran" itemprop="image" height="60" width="60"/></a> <h4><a href="//lasvegasweekly.com/events/2017/aug/04/49662/" title="Ed Sheeran" itemprop="url">Ed Sheeran</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">T-Mobile Arena</span></span> | 7:30 p.m. to midnight</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2017/aug/04/49559/"><img src="//media.lasvegasweekly.com/img/events/2017/04/Slayer_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Slayer" itemprop="image" height="60" width="60"/></a> <h4><a href="//lasvegasweekly.com/events/2017/aug/04/49559/" title="Slayer" itemprop="url">Slayer</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Joint</span></span> | 6 p.m. to 10 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2017/aug/04/49584/"><img src="//media.lasvegasweekly.com/img/events/2017/04/Turnpike_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Turnpike Troubadours" itemprop="image" height="60" width="60"/></a> <h4><a href="//lasvegasweekly.com/events/2017/aug/04/49584/" title="Turnpike Troubadours" itemprop="url">Turnpike Troubadours</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Hard Rock Pool</span></span> | 9 p.m. to 11 p.m.</p> </li> </ul> <p class="gotolink"><a href="/events/2017/aug/04">All events on Friday &raquo;</a></p> </div> <div id="day5" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/6823/"><img src="//media.lasvegassun.com/media/img/events/2011/Marc_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Marc Savard Comedy Hypnosis" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/6823/" title="Marc Savard Comedy Hypnosis" itemprop="url">Marc Savard Comedy Hypnosis</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">V Theater inside Miracle Mile Shops</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2017/aug/05/49845/"><img src="//media.lasvegasweekly.com/img/events/2017/06/325f57e8-9c8b-4d51-aa02-33221739e945_399881_TABLET_LANDSCAPE_3_2_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Grits &amp; Biscuits" itemprop="image" height="60" width="60"/></a> <h4><a href="//lasvegasweekly.com/events/2017/aug/05/49845/" title="Grits &amp; Biscuits" itemprop="url">Grits &amp; Biscuits</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">House of Blues </span></span> | 8 p.m. to 11:59 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/26566/"><img src="//media.lasvegasweekly.com/img/events/2016/baz-1920x595_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="BAZ - Star Crossed Love" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/26566/" title="BAZ - Star Crossed Love" itemprop="url">BAZ - Star Crossed Love</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Palazzo Resort Hotel and Casino</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/aug/05">All events on Saturday &raquo;</a></p> </div> <div id="day6" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/4955/"><img src="//media.lasvegassun.com/media/img/events/2009/penn_and_teller__r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Penn &amp; Teller" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/4955/" title="Penn &amp; Teller" itemprop="url">Penn &amp; Teller</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Penn &amp; Teller Theater</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/18698/"><img src="//media.lasvegasweekly.com/img/events/2014/MMMMM_TD_59_of_88_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Michael Jackson One by Cirque du Soleil" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/18698/" title="Michael Jackson One by Cirque du Soleil" itemprop="url">Michael Jackson One by Cirque du Soleil</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Mandalay Bay Resort &amp; Casino</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/273/"><img src="//media.lasvegassun.com/media/img/events/2009/chippendales2_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Chippendales The Show" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/273/" title="Chippendales The Show" itemprop="url">Chippendales The Show</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Chippendales Theatre</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/aug/06">All events on Sunday &raquo;</a></p> </div> <div id="day7" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/295/"><img src="//media.lasvegassun.com/media/img/events/2010/menopause_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Menopause the Musical" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/295/" title="Menopause the Musical" itemprop="url">Menopause the Musical</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Harrah&#39;s</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/aug/04/49830/"><img src="//media.lasvegasweekly.com/img/events/2017/06/the-who-tickets_6_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="The Who" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/aug/04/49830/" title="The Who" itemprop="url">The Who</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Colosseum</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/312/"><img src="//media.lasvegassun.com/media/img/events/2011/stripper-101_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Stripper 101" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/312/" title="Stripper 101" itemprop="url">Stripper 101</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">V Theater inside Miracle Mile Shops</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/aug/07">All events on Monday &raquo;</a></p> </div> <div id="day8" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/326/"><img src="//media.lasvegasweekly.com/img/events/2015/nathan_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Nathan Burton Comedy Magic" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/326/" title="Nathan Burton Comedy Magic" itemprop="url">Nathan Burton Comedy Magic</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Saxe Theater</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/2963/"><img src="//media.lasvegassun.com/media/img/events/2009/TerryFatorAD-FNL_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Terry Fator: The Voice of Entertainment  " itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/2963/" title="Terry Fator: The Voice of Entertainment  " itemprop="url">Terry Fator: The Voice of Entertainment </a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Mirage Hotel and Casino</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/298/"><img src="//media.lasvegassun.com/media/img/events/2008/scaled.Mystere_promo_photo_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Mystere" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/298/" title="Mystere" itemprop="url">Mystere</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Treasure Island Theatre</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/aug/08">All events on Tuesday &raquo;</a></p> </div> </div>  <div class="ad_calendar">   <div class="calendarboardAd"></div> </div> </div>  </div>  <div class="varWrapper"> <div class="varContainer"> <div class="ad_300">   <div class="blockAd"></div> </div> </div> </div> </aside>   <div class="clearfix"></div> </div>   <div id="adwords1"> <div class="ad_728">   <div class="leaderboardAd"></div> </div> </div> <div id="footercontainer" itemscope itemtype="https://schema.org/WPFooter"> <ul id="menu-footerNav" itemscope itemtype="https://schema.org/SiteNavigationElement"> <li><a href="/news/" itemprop="name url">News</a></li> <li><a href="/ae/" itemprop="name url">Entertainment</a></li> <li><a href="/news/opinion/" itemprop="name url">Opinion</a></li> <li><a href="/news/sports/" itemprop="name url">Sports</a></li> <li><a href="/news/politics/" itemprop="name url">Politics</a></li> <li><a href="https://vegasinc.lasvegassun.com/">Vegas INC - Business</a></li> <li><a href="/news/us-world/" itemprop="name url">U.S. &amp; World</a></li> <li><a href="/todays-paper/" itemprop="name url">Today's Paper</a></li> <li class="last"><a href="//recruitingnevada.com">Jobs</a></li> </ul> <dl id="sun-footer-description"> <dt><a href="/"><img src="//asset.lasvegassun.com/media/assets/images/global/sun-footer-logo.png" alt="Las Vegas Sun" title="Las Vegas Sun"/></a></dt> <dd>Locally owned and independent since 1950; Winner of the <a href="/news/2009/apr/21/sun-wins-pulitzer-prize/" itemprop="award">Pulitzer Prize for Public Service</a>, <a href="/awards/web/" itemprop="award">best news website in the nation</a> &amp; <a href="/news/2010/dec/22/sun-wins-national-media-award-telling-story-gambli/" itemprop="award">DuPont Award for broadcast journalism</a></dd> </dl> <div id="footerBottom"> <ul class="GreenspunPubs" itemscope itemtype="https://schema.org/SiteNavigationElement"> <li><a href="/about/" itemprop="name url">About Us</a></li> <li><a href="/staff/" itemprop="name url">Contact Us</a></li> <li><a href="/advertising/" itemprop="name url">Advertising</a></li> <li><a href="/about/faq/" itemprop="name url">FAQ</a></li> <li><a href="/about/useragreement/" itemprop="name url">User Agreement</a></li> <li><a href="/awards/" itemprop="name url">Awards</a></li> <li><a href="/twitter/" itemprop="name url">Twitter</a></li> <li><a href="https://www.facebook.com/lasvegassun">Facebook</a></li> <li><a href="https://plus.google.com/u/0/111968411857956994582" rel="publisher">Google+</a></li>   <li><a href="/rss/" itemprop="name url">RSS</a></li> <li class="last"><a href="//m.lasvegassun.com/" class="fullSiteLink">Mobile</a></li> </ul> <ul class="GreenspunPubs second"> <li><a href="//gmgvegas.com/">Greenspun Media Group</a></li> <li><a href="//vegasinc.lasvegassun.com">Vegas Inc</a></li> <li><a href="//lasvegasweekly.com/">Las Vegas Weekly</a></li>   <li><a href="//lasvegasmagazine.com">Las Vegas Magazine</a></li> <li class="last"><a href="//smpvegas.com">SMP Vegas</a></li> </ul> <p class="footer">&copy; Las Vegas Sun, <span itemprop="copyrightYear">2017</span>, All Rights Reserved</p> </div>   <div class="publisherLocation" itemscope itemtype="https://schema.org/Organization" itemprop="publisher copyrightHolder"> <div itemscope itemtype="//schema.org/PostalAddress" itemprop="location"> <a href="//lasvegassun.com/" itemprop="url"><span itemprop="name">Las Vegas Sun</span></a> <span itemprop="streetAddress">2275 Corporate Circle, Ste. 300 </span> <span itemprop="addressLocality">Henderson</span>, <span itemprop="addressRegion">NV</span> <span itemprop="postalCode">89074</span> </div> </div> <div class="oopAd"> </div> </div>   <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime()
            /*
            var adOrd = Math.random()*10000000000000000;
            */
            var myLVSDevice
            var lvsDeviceType = navigator.platform;
            if(lvsDeviceType == "iPhone" || lvsDeviceType == "iPod"){
                myLVSDevice = "iPod";
            } else {
                myLVSDevice = "other";
            }
            function goToMobileSite() {
                var currentURL = document.location.href;
                var fullURL;
                if (currentURL.contains("lvsun.staging.gsi")){
                    fullURL = currentURL.replace("lvsun.staging.gsi", "m.lvsun.staging.gsi");
                } else {
                    fullURL = currentURL.replace(document.location.host, "m.lasvegassun.com");
                }
                document.cookie = 'viewFull_LVS_Site="viewFull_LVS_Site"; max-age=86400; domain=".lasvegassun.com"; __cf_mob_redir = 1;'
                document.location = fullURL;
            }

            window.addEvent('domready', function() {
                $$('.fullSiteLink').setProperty('href','#');
                $$('.fullSiteLink').addEvent('click', goToMobileSite);
                if(navigator.userAgent.match(/Android/i)){
                    window.scrollTo(0,1);
                }
            });
</script> <div id="bottom-bar-container">   <div class="powerbarAd"></div> </div> </div>   </div>   <script type="text/javascript">
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                window._sf_loadTime = window._sf_endpt - window._sf_startpt
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                   (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
                   "js/chartbeat.js");
                document.body.appendChild(e);
                
    
    
        
        _sf_async_config.authors = 'Thomas Moore';
        
    

                ga('send', {
                    'hitType':'timing',
                    'timingCategory':'Page',
                    'timingVar':'Loaded',
                    'timingLabel':'Number of Milliseconds to Load the Page',
                    'timingValue': window._sf_loadTime,
                    'nonInteraction': true
                });
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> <script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script");
        element.src = "//assets.pinterest.com/js/pinit.js";
        document.body.appendChild(element);
        }
        if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
        else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
        else window.onload = downloadJSAtOnload;
    </script> <script>
       (function() {
           var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
       s.type='text/javascript';
       s.async=true;
       s.src=sc+'s.dpmsrv.com/dpm_dd7c1a3d9d5627da9aea5415e3d07202bfb5925e.min.js';
       h.appendChild(s);
       })();
    </script> <script type="text/javascript">
        jQuery(document).ready(function(){
            // Store username in a cookie if possible
            var username = $.cookie('username');
            if ( username === null ){
                var usernameElements = $('a[title="User profile"]');
                if ( usernameElements.length > 0 ){
                    $.cookie('username', usernameElements[0].get('text'), { 'expires': 30 });
                }
            }

            // Deferred Inits
            
        
        showStoryAd();
        $(".varContainer").variScroll({
            ratio: 0.6,
            isRollbackEnabled: true,
            isManual: true,
            headerHeight: 10,
            footerElement: $("#adwords1"),
            isOuterContainerHeightChangeEnabled: false,
            outerContainer: $(".varWrapper")
        });


            
            var trackTab = function (tab) {
                return function (event, ui) {
                    ga('send', {
                        hitType: 'event',
                        eventCategory: tab,
                        eventAction: ui.newTab[0]['innerText'].toLowerCase().trim(),
                        eventLabel: window.location.pathname,
                        eventValue: 0,
                        nonInteraction: true
                    });
                }
            };
            if($('#mediaTabs.tabs').length) {
                $('#mediaTabs.tabs').tabs({
                    active: 0,
                    activate: trackTab('GalleryGroupTab')
                });
            }
            if($('#outside-nv.mootabs').length) {
                $('#outside-nv.mootabs').tabs({
                    active: 0,
                    activate: trackTab('USWorldTab')
                });
            }
            if($('#mostReadTabs.mootabs').length) {
                $('#mostReadTabs.mootabs').tabs({
                    active: 0,
                    activate: trackTab('MostPopularTab')
                });
            }
            if($('#bestBets.mootabs').length) {
                $('#bestBets.mootabs').tabs({
                    active: 0,
                    activate: trackTab('MostPopularTab')
                });
            }
            

            // Ad Calls
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('photostripAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
            // add shim for iframe:srcdoc
            $.ajax({url: "//asset.lasvegassun.com/media/assets/js/srcdoc-polyfill-0.1.1.min.js",dataType:'script',cache:true});
        });
        jQuery(window).load(function(){
            // Deferred Loads
            

            $('body').renderAd('pencilAd');
            $('body').renderAd('skinAd');
            $('body').renderAd('oopAd');
        });
    </script> <script type="text/javascript">
        deferredScrolls = (function(){
            
            // Ad Viewable Impressions Inits
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
        });
        if (isIE){
            jQuery(window).scroll(function(){
                deferredScrolls();
            });
        } else {
            jQuery(document).scroll(function(){
                deferredScrolls();
            });
        }
    </script>   <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '798813320263950'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=798813320263950&ev=PageView&noscript=1"/></noscript>     <script id="dsq-count-scr" src="https://las-vegas-sun.disqus.com/count.js" async></script> </body>
</html>
