<!DOCTYPE html>
 
<html prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/NewsArticle" itemid="/news/2017/feb/09/several-arrested-as-deportation-fear-prompts-phoen/">
<head prefix="fb: http://ogp.me/ns/fb#">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> <meta name="y_key" content="33c272341f5beade"/>  <meta name="verify-v1" content="ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"/>  <meta property="twitter:account_id" content="12055942"/> <meta name="news_keywords" content=""/> <meta name="description" content="Police made several arrests as protesters blocked enforcement vans from leaving a U.S. immigration office in Phoenix late Wednesday, fearing that  ..."/> <meta property="vr:type" content="text">   <meta property="fb:app_id" content="112951308742607"/> <meta property="og:title" content="Several arrested as deportation fear prompts Phoenix protest"/> <meta property="og:url" content="http://lasvegassun.com/news/2017/feb/09/several-arrested-as-deportation-fear-prompts-phoen/"/> <meta property="og:site_name" content="LasVegasSun.com"/> <meta property="og:type" content="article"/> <meta property="og:image" content="http://photos.lasvegassun.com/media/img/photos/2017/02/09/AP17040237308425_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3"/> <meta property="og:description" content="Police made several arrests as protesters blocked enforcement vans from leaving a U.S. immigration office in Phoenix late Wednesday, fearing that ..."/> <meta name="twitter:card" content="summary"/> <meta name="twitter:image" content="http://photos.lasvegassun.com/media/img/photos/2017/02/09/AP17040237308425_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3"/> <meta name="twitter:site" content="@LasVegasSun"/> <meta property="article:published_time" content="2017-02-09T01:10"/> <link rel="image_src" href="//photos.lasvegassun.com/media/img/photos/2017/02/09/AP17040237308425_t378.jpg?42670983c634e7c20626cc4856c543752c0d8b2f"/> <title>Several arrested as deportation fear prompts Phoenix protest - Las Vegas Sun News</title> <link rel="shortcut icon" href="//asset.lasvegassun.com/media/assets/images/favicon.ico"/> <link rel="apple-touch-icon-precomposed" href="//asset.lasvegassun.com/media/assets/images/apple-touch-icon-precomposed.png"/> <link href='//fonts.googleapis.com/css?family=Changa+One:400italic,400' rel='stylesheet' type='text/css'> <link rel="stylesheet" href="//asset.lasvegassun.com/media/assets/css/sun-html5-print.css" type="text/css" id="printCss" media="print"> <link href="//asset.lasvegassun.com/media/assets/css/main-1484788033670.css" type="text/css" rel="stylesheet" media="screen"> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/thirdparty-1484267291415.js"></script> <script type="text/javascript">
        jQuery.mobileRedirect('initialize');
    </script>   <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18063311" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="//b.scorecardresearch.com/p?c1=2&c2=18063311&cv=2.0&cj=1"/> </noscript>   <script type="text/javascript">
        // Chartbeat Timer
        var _sf_startpt=(new Date()).getTime()
        if (! _sf_async_config){
            var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
        }
        // Google Ad Tags
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        
        var AdTag = '/news/story';

    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/variscroll.js"></script> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
     e.async = 1;
     e.src = u;
     f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gmgvegas-lasvegassun/loader.js');
    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript">
        $("head").append("<link href='//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.css' type='text/css' rel='stylesheet' />");
        $(document).ready(function(){
            $('.contents').bxSlider({
                adaptiveHeight: true
            });
            $('.bx-controls').clone(true).addClass('bx-bottom-controls').appendTo('.bx-wrapper');
        });
    </script> <script type="text/javascript">
        var siteSectionTag = getSectionTag("Section");
        var siteSubSectionTag = getSectionTag("SubSection");
        var currTime = (new Date().getHours());
        var timeOfDay;
        if(currTime<=2){ timeOfDay = 'evening'; } else if(currTime<=6){ timeOfDay = 'overnight'; } else if(currTime<=12){ timeOfDay = 'morning'; } else if(currTime<=18){ timeOfDay = 'afternoon'; } else { timeOfDay = 'evening'; }

        var _gaq = _gaq || [];
        
        _gaq.push(['_setAccount', 'UA-2329840-1']);
        _gaq.push(['_setDomainName', 'www.lasvegassun.com']);
        
        
    
    
        _gaq.push(['_setCustomVar', 5, 'Byline', 'Associated Press', 3 ]);
    

        _gaq.push(['_setAllowLinker', true]);
        _gaq.push(['_setAllowHash', false]);
        _gaq.push(['_setSiteSpeedSampleRate', 3]);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

        // Chartbeat vars
        _sf_async_config.sections = siteSectionTag+":"+siteSubSectionTag+":";
    </script>   <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

        __gaTracker('create', 'UA-44593807-1', {
            'allowLinker': true,
            'siteSpeedSampleRate': 3
        });
        __gaTracker('require', 'linker');
        __gaTracker('linker:autoLink', ['vegasinc.com', 'lasvegasweekly.com']);
        
    
    var ByLineValue = 'Associated Press';
    __gaTracker('set', 'dimension1', ByLineValue);

        __gaTracker('send', 'pageview');

    </script>   <script type="text/javascript">
        var yttag = document.createElement('script');
        yttag.src = "https://www.youtube.com/iframe_api";
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(yttag, firstScriptTag);
    </script> <script type="text/javascript" src="//www.google.com/jsapi?key=ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"></script> <script type="text/javascript" id="_nw2e-js">$(window).load(function(){$.ajax({url:"//launch.newsinc.com/js/embed.js",dataType:'script',cache:true});});</script>
</head>
<body> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({
                appId: '112951308742607',
                status: true,
                cookie: true,
                xfbml: true,
                oauth: true
            });
            FB.Event.subscribe('edge.create', function(targetUrl) {
                _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
            });
            FB.Event.subscribe('edge.remove', function(targetUrl) {
                _gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
            });
            FB.Event.subscribe('message.send', function(targetUrl) {
                _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
            });
        };
        // Load the SDK Asynchronously
        (function(d){
            var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
            js = d.createElement('script'); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_US/all.js";
            d.getElementsByTagName('head')[0].appendChild(js);
        }(document));
    </script> <div id="container"> <h6 class="textMasthead">Las Vegas Sun</h6> <div id="masthead" class="condensed"> <div id="folioDate"> <p class="timestamp">February 9, 2017 </p> <p class="folioUtils">Currently: 58&deg; &mdash; <a href="/weather/" title="Weather">Complete forecast</a></p> </div>  <div id="nameplate"> <div id="nameplate-logo"> <a href="/" class="sun_logo">Las Vegas Sun</a> </div> <div id="ad-leaderboard"> <div class="ad_728">   <div class="leaderboardAd"></div> </div> </div> </div>  <div id="mastermenu"> <div id="menu"> <div id="menu-container"> <ul id="SunNavMenu" class=""> <li id="Sunday"><a href="/news/thesunday/">The Sunday</a></li> <li id="News"><a href="/news/">News</a></li> <li id="Business"><a href="https://vegasinc.com/">Vegas INC</a></li> <li id="Opinion"><a href="/news/opinion/">Opinion</a></li> <li id="Sports"><a href="/news/sports/">Sports</a></li> <li id="Politics"><a href="/news/politics/">Politics</a></li> <li id="AE"><a href="/ae/">Entertainment</a></li> <li id="AEWeekly"><a href="https://lasvegasweekly.com/">Las Vegas Weekly</a></li> <li id="AE"><a href="/events/">Events</a></li> </ul> </div>   <div id="submenu" class="withAd"> <div id="search"> <form action="/sitesearch/" method="get"> <fieldset> <input type="text" name="search" title="Enter text to search for and click 'Search'"/> <input class="button" type="submit" value="Search"/> </fieldset> </form> </div> <ul id="subnavigation"> <li><a href="/news/sports/betting/">Sports betting</a></li> <li><a href="/rebels/">UNLV sports</a></li> <li><a href="https://vegasinc.com/business/gaming/">Gaming</a></li> <li><a href="/news/education/">Education</a></li> <li><a href="/news/nhl-vegas/">NHL in Las Vegas</a></li> <li><a href="/news/opinion/smiths-world/">Smith's World</a></li> <li><a href="https://lasvegassun.com/news/sports/high-school/basketball/">HS Basketball</a></li> <li><a href="https://visitor.r20.constantcontact.com/manage/optin?v=0012UVvq9vDWuw26NdK6-VSo2a2RLPMa-KbMDZ0cvT7-2rB6LBbBMLpB7NgqPQDR_rHUry93nXXlsbgITrtazTFQh4ZuNR9905D2fjaOXHmaLA%3D">Newsletter signup</a></li> </ul> </div>   </div>  </div>   </div>  <div id="main-container"> <div id="main" class=""> <div id="colA"> <div class="articletoolset"> <div class="buttonize floatLeftMarginRight col-4 alignCenter"><a href="#disqus_thread"><span class="disqus-comment-count" data-disqus-identifier="1-1-S2156215">0</span></a></div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: '//lasvegassun.com/news/2017/feb/09/several-arrested-as-deportation-fear-prompts-phoen/',
                title: 'Several arrested as deportation fear prompts Phoenix protest',
                description: 'Police made several arrests as protesters blocked enforcement vans from leaving a U.S. immigration office in Phoenix late Wednesday, fearing that  ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Several arrested as deportation fear prompts Phoenix protest."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> <div class="article-wrapper"> <div class="story-header"> <h1 class="articlehed1" itemprop="headline">Several arrested as deportation fear prompts Phoenix&nbsp;protest</h1> </div>   <div class="article" itemprop="articleBody"> <div id="leadPhoto" class="horizontal"> <img class="photograph" src="//photos.lasvegassun.com/media/img/photos/2017/02/09/AP17040237308425_t653.jpg?214bc4f9d9bd7c08c7d0f6599bb3328710e01e7b" alt="Image"/> <p class="credit">
Rob Schumacher / The Arizona Republic via AP
</p> <p class="caption">Guadalupe Garcia de Rayos is locked in a van that is stopped in the street by protesters outside the Immigration and Customs Enforcement facility Wednesday, Feb. 8, 2017, in Phoenix. Apparently fearing her deportation, activists blocked the gates surrounding the office near central Phoenix in what the Arizona Republic says was an effort to block several vans and a bus inside from&nbsp;leaving. </p> </div>   <p class="byline" itemprop="author">Associated Press</p> <p class="bypubdate" itemprop="datePublished">Thursday, Feb. 9, 2017 | 1:10 a.m.</p> <p>PHOENIX — Police made several arrests as protesters blocked enforcement vans from leaving a U.S. immigration office in Phoenix late Wednesday, fearing that a mother of two was headed for deportation.</p> <p>The protest surged at the Immigration and Customs Enforcement facility after Guadalupe Garcia de Rayos was taken into custody during a routine check-in with the agency, according to media reports.</p> <p>The activists said it was an attempt by President Donald Trump's administration to deport immigrants living in the country illegally who had previously not been a priority for deportation under the Obama administration.</p> <p>Fearing the 36-year-old woman's return to Mexico, dozens of immigration activists blocked the gates surrounding the office near central Phoenix in what the Arizona Republic said was an effort to stop several vans and a bus from leaving.</p> <p>The protesters said Garcia de Rayos was in one of the vehicles, which were used to transport people in ICE custody to detention centers, or to Arizona's border with Mexico for deportation. A Republic photo identified a woman looking through one of the vehicle windows covered by security screening as Garcia de Rayos.</p> <p>Police, meanwhile, took positions around the building and confronted some of the demonstrators, many who chanted "Justice!"</p> <p>Police posted on Twitter that they arrested about seven protesters, but added that the demonstration was mainly peaceful.</p> <p>"Besides the few people engaged in criminal acts, most people out here are peaceful and exercising their rights properly," police said. "Everyone remains safe so far. Hoping for continued cooperation and no more criminal conduct."</p> <p>By 1 a.m. Thursday, less than two dozen protesters stood in the dark outside the building talking quietly, with just a handful of police looking on.</p> <p>The protesters said they initially succeeded in stopping the vehicles from leaving, but said they later left the grounds by another exit. They didn't know if Garcia de Rayos had still been aboard.</p> <p>Her arrest came just days after the Trump administration broadened regulations under which some people will be deported.</p> <p>"We're living in a new era now, an era of war on immigrants," Rayos' lawyer, Ray A. Ybarra Maldonado, told the New York Times after leaving the immigration building.</p> <p>Puente Arizona, an immigrant advocacy group, said García de Rayos came to the U.S. as a 14-year-old and now has two children. She was arrested on Wednesday while reporting to ICE, an annual requirement.</p> <p>Her status with the agency wasn't immediately clear late Wednesday. The Republic carried a statement from ICE officials, which said only that she was detained because of her prior conviction.</p> <p>Phoenix station KTAR reported that she was arrested in 2008 during a workplace raid and was later convicted of identity theft for possessing false papers.</p> <p>Despite her conviction, she was allowed to live in Arizona and checked in with ICE officials every six months.</p> <div class="clear10"></div> </div>   <div class="articletoolset"> <div class="buttonize floatLeftMarginRight col-4 alignCenter"><a href="#disqus_thread"><span class="disqus-comment-count" data-disqus-identifier="1-1-S2156215">0</span></a></div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: '//lasvegassun.com/news/2017/feb/09/several-arrested-as-deportation-fear-prompts-phoen/',
                title: 'Several arrested as deportation fear prompts Phoenix protest',
                description: 'Police made several arrests as protesters blocked enforcement vans from leaving a U.S. immigration office in Phoenix late Wednesday, fearing that  ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Several arrested as deportation fear prompts Phoenix protest."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> <div id="linking-here-links"></div> <aside> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script> <div id="taboola-below-article-text-links"></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'hybrid-text-links-a',
    container: 'taboola-below-article-text-links',
    placement: 'Below Article Text Links',
    target_type: 'mix'
  });
</script> </aside> <div id="disqus_thread"> <h3>Join the Discussion:</h3> <p class="explainer"><a href="/news/2013/jul/19/new-commenting-system-comes-lasvegassuncom-makes-p/">Check this out</a> for a full explanation of our conversion to the LiveFyre commenting system and instructions on how to sign up for an account.</p> <p class="explainer floatRight"><a href="/about/useragreement/" class="alignRight">Full comments policy</a></p> </div> <script>

var disqus_config = function () {
this.page.url = 'https://lasvegassun.com/news/2017/feb/09/several-arrested-as-deportation-fear-prompts-phoen/';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "1-1-S2156215";
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://las-vegas-sun.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>   </div>   <script type="text/javascript">
    if (! _sf_async_config){
        var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
    }
    _sf_async_config.path = "/news/2017/feb/09/several-arrested-as-deportation-fear-prompts-phoen/";
</script> </div>   <aside id="colB"> <div id="ad-colB-1" class="colB-module"> <div class="ad_300">   <div class="bigblockAd"></div> </div> </div> <div class="colB-module"> <h3 class="sectionHeader"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Most Popular</a></h3>   <div id="mostReadTabs" class="mootabs"> <ul class="mootabs_title"> <li title="MostRead"><a href="#MostRead">Viewed</a></li>   <li title="Trending"><a href="#Trending">Trending</a></li> </ul> <div id="MostRead" class="mootabs_panel"> <ol class="MostReadList"> <li class="odd"><a href="/news/2017/feb/08/with-rice-reunion-imagining-the-unlv-team-that-cou/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Analysis: With Dave Rice reunion, imagining the UNLV team that could have&nbsp;been</a></li> <li class="even"><a href="/news/2017/feb/08/trump-nordstrom-treated-ivanka-so-unfairly-shares/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Trump: Nordstrom treated Ivanka &#8216;so unfairly;&#8217; shares&nbsp;react</a></li> <li class="odd"><a href="/news/2017/feb/08/henderson-city-council-approves-6-month-marijuana/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Henderson approves 6-month ban on recreational&nbsp;marijuana</a></li> <li class="even"><a href="http://vegasinc.com/business/2017/feb/08/recovery-gains-momentum-wells-fargo-economists-say/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Nevada recovery gains momentum, Wells Fargo economists&nbsp;say</a></li> <li class="odd"><a href="/news/2017/feb/08/less-controversial-bills-touch-many-parts-of-life/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Not-so-controversial measures touch many parts of life in&nbsp;Nevada</a></li> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Discussed" class="mootabs_panel hidden"> <ol class="MostReadList"> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Trending" class="mootabs_panel hidden">   <ol id="addthis_trendingcontent" class="MostReadList"></ol> <script type="text/javascript">
                jQuery(document).ready(function(){
                    $.ajax({
                        url:'//q.addthis.com/feeds/1.0/trending.json?pubid=ra-51e06c335920f139',
                        dataType: 'jsonp',
                        cache:true
                    }).done(function (results) {
                        var cleanUrl = function (s) { return s.replace(/^http:\/\//i, 'https://').replace('m.', '').replace('www.', '');};
                        $('#addthis_trendingcontent').append(
                            $.map(results.slice(0, 10), function (r, idx) {
                                return $("<li />").append($('<a>').attr('href', cleanUrl(r.url)).text(r.title));
                            })
                        );
                    });
                });
            </script>   <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div class="ad marginTop1 marginBottom1 alignCenter"> <div class="ad_285">   <div class="moduleboardAd"></div> </div> </div> </div>  </div> <div id="socialSidebar" class="colB-module"> <h3 class="sectionHeader">Connect with Us</h3> <ul class="floatRight"> <li class="floatLeft" id="fbIcon"><a href="//facebook.com/lasvegassun/">Facebook</a></li> <li class="floatLeft" id="twIcon"><a href="https://twitter.com/lasvegassun">Twitter</a></li> <li class="floatLeft" id="gpIcon"><a href="https://plus.google.com/u/0/111968411857956994582">Google+</a></li> <li class="floatLeft marginTop2 clear" id="tuIcon"><a href="https://lasvegassun.tumblr.com/">Tumblr</a></li> <li class="floatLeft marginTop2" id="etIcon"><a href="https://lasvegassun.com/newsletter/">Email Edition</a></li> <li class="floatLeft marginTop2" id="rsIcon"><a href="/rss/">RSS</a></li> </ul> </div> <div class="colB-module" id="ae-sidebar" data-vr-zone="Scene in Las Vegas"> <h2 class="sectionHeader"><a href="/ae/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo">Scene in Las Vegas</a></h2> <ul> <li class="first" data-vr-contentbox=""> <h4><a href="https://lasvegasmagazine.com/entertainment/2017/feb/03/diana-ross-venetian-music-residency/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>DIANA ROSS:</strong> Continues her legendary L.V. run</a></h4> <a href="https://lasvegasmagazine.com/entertainment/2017/feb/03/diana-ross-venetian-music-residency/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2015/04/01/DianaRoss_r322x203.jpg?0f3fb71f894cf54afe594829d5dbc18597e05821" alt="DIANA ROSS"/></a> </li> <li data-vr-contentbox=""> <h4><a href="https://lasvegasweekly.com/ae/2017/feb/07/ali-wong-delivers-disarming-comedy-mgm-grand/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Ali Wong:</strong> Delivers disarming comedy in L.V.</a></h4> <a href="https://lasvegasweekly.com/ae/2017/feb/07/ali-wong-delivers-disarming-comedy-mgm-grand/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/02/08/AP_846567647833_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Ali Wong"/></a> </li> <li data-vr-contentbox=""> <h4><a href="https://www.lasvegasmagazine.com/dining/2017/feb/03/nosh-pho-da-nang-vietnamese-rio/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Dining:</strong> Plentiful exotic blends at Pho Da Nang</a></h4> <a href="https://www.lasvegasmagazine.com/dining/2017/feb/03/nosh-pho-da-nang-vietnamese-rio/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/02/04/Pho-Sate_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Dining"/></a> </li> </ul> </div> <div id="sidebarGalleries" class="colB-module" data-vr-zone="Featured Galleries Sidebar"> <h2 class="sectionHeader"><a href="/photos/">Featured Galleries</a></h2> <div id="leadGallery" data-vr-contentbox=""> <a href="/photos/galleries/2017/feb/08/MexIce/"><img src="//photos.lasvegassun.com/media/img/photos/2017/02/08/20170208_Sun_Mexico_Iceland_Soccer_LE20_r320x213.jpg?7d8b62bd5d194fbe94855e8d8f3b1514080758b8" alt="Mexico vs Iceland Soccer" class="thumb"/></a> <h3><a href="/photos/galleries/2017/feb/08/MexIce/">Mexico vs Iceland&nbsp;Soccer</a></h3> </div> <ul class="galleryList"> <li data-vr-contentbox=""> <a href="/photos/galleries/2017/feb/08/0207StateArcheryTournament/"><img src="//photos.lasvegassun.com/media/img/photos/2017/02/08/0208StateArcheryTournament01_r156x103.JPG?7139f681eca5085755b677a98a93b2686b8d6512" alt="2017 Archery in the Schools Nevada Tournament" class="thumb"/></a> <h3><a href="/photos/galleries/2017/feb/08/0207StateArcheryTournament/">2017 Archery in the Schools Nevada&nbsp;Tournament</a></h3> </li> <li class="endRow" data-vr-contentbox=""> <a href="/photos/galleries/2017/feb/07/20170206_lvnb_Tony_Sacca_Memorial/"><img src="//photos.lasvegassun.com/media/img/photos/2017/02/07/2017-0059-2899R_r156x103.jpg?7139f681eca5085755b677a98a93b2686b8d6512" alt="Tony Sacca Celebration of Life Memorial" class="thumb"/></a> <h3><a href="/photos/galleries/2017/feb/07/20170206_lvnb_Tony_Sacca_Memorial/">Tony Sacca Celebration of Life&nbsp;Memorial</a></h3> </li> </ul> <p class="gotolink floatRight"><a href="/photos/" title="More photos">More photos &raquo;</a></p> </div> <div class="colB-module"> <div id="OpEdSidebar" class="withAd"> <div id="module-apnews"> <h2 class="sectionHeader"><a href="/news/apnews">AP Headlines</a></h2> <ul class="storyList"></ul> <div class="tempList hidden"></div> <script type="text/javascript">
        // Ajax in AP stories
        var loadingStates = {UNLOADED:0, LOADING:1, LOADED:2 },
            moduleLoadState = loadingStates.UNLOADED;
        function getAPStories(pageUrl){
            $.ajaxSetup({ cache: true });
            var loadingStatusBar = "Loading AP Stories...";
            // Call in the Stories
            if ($('#module-apnews .storyList').isOnScreen() && moduleLoadState === loadingStates.UNLOADED){
                moduleLoadState = loadingStates.LOADING;
                $('#module-apnews .storyList').html(loadingStatusBar).load(pageUrl + " #APstoryList .storywrapper", function(){
                    moduleLoadState = loadingStates.LOADED;
                    $('#module-apnews .tempList').append($('#APstoryList .storywrapper'));
                    $('#module-apnews .tempList .storywrapper').appendTo($('#module-apnews .storyList'));
                    $('#module-apnews .storyList .storywrapper .teaser').remove();
                    $('#module-apnews .storyList .storywrapper').slice(7).remove();
                    $('#module-apnews .tempList').remove();
                });
            }
        }
        if (isIE){
            jQuery(window).scroll(function(){
                getAPStories('/news/apnews/');
            });
        } else {
            jQuery(document).scroll(function(){
                getAPStories('/news/apnews/');
            });
        }
    </script> </div>  <div id="ad-blog-skyscraper"> <div class="ad_160">   <div class="skyscraperAd"></div> </div> </div>  </div>  </div>   <div class="colB-module"> <div id="calendarWidget"> <h2 class="sectionHeader"><a href="/events/" title="Calendar">Calendar</a></h2> <div id="bestBets" class="mootabs"> <ul class="mootabs_title"> <li title="day9"><a href="#day9">9 <span>Thu</span></a></li><li title="day10"><a href="#day10">10 <span>Fri</span></a></li><li title="day11"><a href="#day11">11 <span>Sat</span></a></li><li title="day12"><a href="#day12">12 <span>Sun</span></a></li><li title="day13" class="last"><a href="#day13">13 <span>Mon</span></a></li> </ul> <div id="day9" class="mootabs_panel"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/feb/09/48251/"><img src="//media.lasvegasweekly.com/img/events/2016/12/snLasvegas17_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="The Official Supernatural Convention" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/feb/09/48251/" title="The Official Supernatural Convention" itemprop="url">The Official Supernatural Convention</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Rio All-Suite Hotel and Casino </span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/feb/09/48734/"><img src="//media.lasvegasweekly.com/img/events/2017/02/2017DSFFPoster11x17-1-26Web_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Dam Short Film Festival" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/feb/09/48734/" title="Dam Short Film Festival" itemprop="url">Dam Short Film Festival</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Historic Boulder Theater</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/feb/09/48701/"><img src="//media.lasvegassun.com/media/img/events/2017/01/WPPI_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="WPPI Wedding &amp; Portrait Photographers Conference Expo 2017" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/feb/09/48701/" title="WPPI Wedding &amp; Portrait Photographers Conference Expo 2017" itemprop="url">WPPI Wedding &amp; Portrait Photographers Conference Expo 2017</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Las Vegas Convention Center</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/feb/09">All events on Thursday &raquo;</a></p> </div> <div id="day10" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/feb/10/48506/"><img src="//media.lasvegassun.com/media/img/events/2017/01/Screen_Shot_2017-01-17_at_11.30.14_AM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="XO: Love.Live.Las Vegas" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/feb/10/48506/" title="XO: Love.Live.Las Vegas" itemprop="url">XO: Love.Live.Las Vegas</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">World Market Center</span></span> | 7 p.m. to 3 a.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/feb/10/48719/"><img src="//media.lasvegasweekly.com/img/events/2017/01/16174825_1452508054768364_5153080644048605758_n_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Joni&#39;s Rest in Punk Celebration Show" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/feb/10/48719/" title="Joni&#39;s Rest in Punk Celebration Show" itemprop="url">Joni&#39;s Rest in Punk Celebration Show</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Dive Bar</span></span> | 7 p.m. to 1 a.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/feb/10/48612/"><img src="//media.lasvegasweekly.com/img/events/2017/01/16174575_10210456345060785_7189986460951619931_n_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Laura Brennan: If, Then" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/feb/10/48612/" title="Laura Brennan: If, Then" itemprop="url">Laura Brennan: If, Then</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">UNLV</span></span> | 6 p.m. to 9 p.m.</p> </li> </ul> <p class="gotolink"><a href="/events/2017/feb/10">All events on Friday &raquo;</a></p> </div> <div id="day11" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/feb/10/48749/"><img src="//media.lasvegasweekly.com/img/events/2016/12003133_10153595337910768_9058249797467940555_n_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Jennifer Lopez" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/feb/10/48749/" title="Jennifer Lopez" itemprop="url">Jennifer Lopez</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Planet Hollywood</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/feb/10/48758/"><img src="//media.lasvegasweekly.com/img/events/2017/02/diana_ross-1500x930_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Diana Ross" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/feb/10/48758/" title="Diana Ross" itemprop="url">Diana Ross</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Venetian Resort Hotel Casino</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/feb/11/48722/"><img src="//media.lasvegasweekly.com/img/events/2017/01/16265314_1312225598821177_1242145408024742678_n_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Clem Burke" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/feb/11/48722/" title="Clem Burke" itemprop="url">Clem Burke</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Golden Tiki</span></span> | 9 p.m. to 2 a.m.</p> </li> </ul> <p class="gotolink"><a href="/events/2017/feb/11">All events on Saturday &raquo;</a></p> </div> <div id="day12" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/feb/12/48390/"><img src="//media.lasvegasweekly.com/img/events/2017/01/Screen_Shot_2017-01-11_at_12.27.29_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Chinese New Year Celebration" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/feb/12/48390/" title="Chinese New Year Celebration" itemprop="url">Chinese New Year Celebration</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Chinatown Plaza, 4205 Spring Mountain Road, Las Vegas, NV 89102</span></span> | 10 a.m. to 5 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/feb/12/48605/"><img src="//media.lasvegasweekly.com/img/events/2017/01/Screen_Shot_2017-01-24_at_11.52.44_AM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="LV Craft Show" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/feb/12/48605/" title="LV Craft Show" itemprop="url">LV Craft Show</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Silverton Casino Hotel</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/feb/09/48526/"><img src="//media.lasvegasweekly.com/img/events/2017/01/14522752_1089965977786768_3658040847398908779_n_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Anton Chekhov&#39;s Cherry Orchard of the Living Dead" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/feb/09/48526/" title="Anton Chekhov&#39;s Cherry Orchard of the Living Dead" itemprop="url">Anton Chekhov&#39;s Cherry Orchard of the Living Dead</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Alios</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/feb/12">All events on Sunday &raquo;</a></p> </div> <div id="day13" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/feb/10/48739/"><img src="//media.lasvegasweekly.com/img/events/2016/elton-john-2015-aeg-460x200_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Elton John" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/feb/10/48739/" title="Elton John" itemprop="url">Elton John</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Colosseum</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/17512/"><img src="//media.lasvegassun.com/media/img/events/2012/bargain_dj_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Rex Dart and the Bargain DJ Collective" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/17512/" title="Rex Dart and the Bargain DJ Collective" itemprop="url">Rex Dart and the Bargain DJ Collective</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Double Down Saloon</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/28918/"><img src="//media.lasvegasweekly.com/img/events/2017/01/drink_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="SG Bar Happy Hour" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/28918/" title="SG Bar Happy Hour" itemprop="url">SG Bar Happy Hour</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">SG Bar, 9580 W. Flamingo Road, Las Vegas, NV 89147</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/feb/13">All events on Monday &raquo;</a></p> </div> </div>  <div class="ad_calendar">   <div class="calendarboardAd"></div> </div> </div>  </div>  <div class="varWrapper"> <div class="varContainer"> <div class="ad_300">   <div class="blockAd"></div> </div> </div> </div> </aside>   <div class="clearfix"></div> </div>   <div id="adwords1"> <div class="ad_728">   <div class="leaderboardAd"></div> </div> </div> <div id="footercontainer" itemscope itemtype="https://schema.org/WPFooter"> <ul id="menu-footerNav" itemscope itemtype="https://schema.org/SiteNavigationElement"> <li><a href="/news/" itemprop="name url">News</a></li> <li><a href="/ae/" itemprop="name url">Entertainment</a></li> <li><a href="/news/opinion/" itemprop="name url">Opinion</a></li> <li><a href="/news/sports/" itemprop="name url">Sports</a></li> <li><a href="/news/politics/" itemprop="name url">Politics</a></li> <li><a href="https://vegasinc.com/">Vegas INC - Business</a></li> <li><a href="/news/us-world/" itemprop="name url">U.S. &amp; World</a></li> <li><a href="/todays-paper/" itemprop="name url">Today's Paper</a></li> <li class="last"><a href="//recruitingnevada.com">Jobs</a></li> </ul> <dl id="sun-footer-description"> <dt><a href="/"><img src="//asset.lasvegassun.com/media/assets/images/global/sun-footer-logo.png" alt="Las Vegas Sun" title="Las Vegas Sun"/></a></dt> <dd>Locally owned and independent since 1950; Winner of the <a href="/news/2009/apr/21/sun-wins-pulitzer-prize/" itemprop="award">Pulitzer Prize for Public Service</a>, <a href="/awards/web/" itemprop="award">best news website in the nation</a> &amp; <a href="/news/2010/dec/22/sun-wins-national-media-award-telling-story-gambli/" itemprop="award">DuPont Award for broadcast journalism</a></dd> </dl> <div id="footerBottom"> <ul class="GreenspunPubs" itemscope itemtype="https://schema.org/SiteNavigationElement"> <li><a href="/about/" itemprop="name url">About Us</a></li> <li><a href="/staff/" itemprop="name url">Contact Us</a></li> <li><a href="/advertising/" itemprop="name url">Advertising</a></li> <li><a href="/about/faq/" itemprop="name url">FAQ</a></li> <li><a href="/about/useragreement/" itemprop="name url">User Agreement</a></li> <li><a href="/awards/" itemprop="name url">Awards</a></li> <li><a href="/twitter/" itemprop="name url">Twitter</a></li> <li><a href="https://www.facebook.com/lasvegassun">Facebook</a></li> <li><a href="https://plus.google.com/u/0/111968411857956994582" rel="publisher">Google+</a></li>   <li><a href="/rss/" itemprop="name url">RSS</a></li> <li class="last"><a href="//m.lasvegassun.com/" class="fullSiteLink">Mobile</a></li> </ul> <ul class="GreenspunPubs second"> <li><a href="//gmgvegas.com/">Greenspun Media Group</a></li> <li><a href="//vegasinc.com">Vegas Inc</a></li> <li><a href="//lasvegasweekly.com/">Las Vegas Weekly</a></li>   <li><a href="//lasvegasmagazine.com">Las Vegas Magazine</a></li> <li class="last"><a href="//smpvegas.com">SMP Vegas</a></li> </ul> <p class="footer">&copy; Las Vegas Sun, <span itemprop="copyrightYear">2017</span>, All Rights Reserved</p> </div>   <div class="publisherLocation" itemscope itemtype="https://schema.org/Organization" itemprop="publisher copyrightHolder"> <div itemscope itemtype="//schema.org/PostalAddress" itemprop="location"> <a href="//lasvegassun.com/" itemprop="url"><span itemprop="name">Las Vegas Sun</span></a> <span itemprop="streetAddress">2275 Corporate Circle, Ste. 300 </span> <span itemprop="addressLocality">Henderson</span>, <span itemprop="addressRegion">NV</span> <span itemprop="postalCode">89074</span> </div> </div> <div class="oopAd"> </div> </div>   <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime()
            /*
            var adOrd = Math.random()*10000000000000000;
            */
            var myLVSDevice
            var lvsDeviceType = navigator.platform;
            if(lvsDeviceType == "iPhone" || lvsDeviceType == "iPod"){
                myLVSDevice = "iPod";
            } else {
                myLVSDevice = "other";
            }    
            function goToMobileSite() {
                var currentURL = document.location.href;
                var fullURL;
                if (currentURL.contains("lvsun.staging.gsi")){
                    fullURL = currentURL.replace("lvsun.staging.gsi", "m.lvsun.staging.gsi");
                } else {
                    fullURL = currentURL.replace(document.location.host, "m.lasvegassun.com");
                }
                document.cookie = 'viewFull_LVS_Site="viewFull_LVS_Site"; max-age=86400; domain=".lasvegassun.com"; __cf_mob_redir = 1;'
                document.location = fullURL;
            }
            
            window.addEvent('domready', function() {
                $$('.fullSiteLink').setProperty('href','#');
                $$('.fullSiteLink').addEvent('click', goToMobileSite);
                if(navigator.userAgent.match(/Android/i)){
                    window.scrollTo(0,1);
                }
            });
</script> <div id="bottom-bar-container">   <div class="powerbarAd"></div> </div> </div>   </div>   <script type="text/javascript">
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                window._sf_loadTime=(window._sf_endpt - window._sf_startpt)/1000
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                   (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
                   "js/chartbeat.js");
                document.body.appendChild(e);
                
    
    
        _sf_async_config.authors = 'Associated Press';
    

                // Track extra info with GA
                _gaq.push(['_trackEvent', 'Page', 'Loaded', 'Number of Seconds to Load the Page', window._sf_loadTime, true]);
                __gaTracker('send', {'hitType':'event', 'eventCategory':'Page', 'eventAction':'Loaded', 'eventLabel':'Number of Seconds to Load the Page', 'eventValue': window._sf_loadTime, 'nonInteraction': true});
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> <script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script");
        element.src = "//assets.pinterest.com/js/pinit.js";
        document.body.appendChild(element);
        }
        if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
        else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
        else window.onload = downloadJSAtOnload;
    </script> <script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script");
        var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/d0fe69d62a6ccbd5';
        //element.src = "new Image().src = ssaUrl";
        new Image().src = ssaUrl;
        document.body.appendChild(element);
        }
        if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
        else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
        else window.onload = downloadJSAtOnload;
    </script> <script>
       (function() {
           var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
       s.type='text/javascript';
       s.async=true;
       s.src=sc+'s.dpmsrv.com/dpm_dd7c1a3d9d5627da9aea5415e3d07202bfb5925e.min.js';
       h.appendChild(s);
       })();
    </script> <script type="text/javascript">
        jQuery(document).ready(function(){
            // Store username in a cookie if possible
            var username = $.cookie('username');
            if ( username === null ){
                var usernameElements = $('a[title="User profile"]');
                if ( usernameElements.length > 0 ){
                    $.cookie('username', usernameElements[0].get('text'), { 'expires': 30 });
                }
            }

            // Deferred Inits
            
        
        showStoryAd();
        $(".varContainer").variScroll({
            ratio: 0.6,
            isRollbackEnabled: true,
            isManual: true,
            headerHeight: 10,
            footerElement: $("#adwords1"),
            isOuterContainerHeightChangeEnabled: false,
            outerContainer: $(".varWrapper")
        });
        

            

            if($('#mediaTabs.tabs').length) {
                $('#mediaTabs.tabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'GalleryGroupTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            if($('#outside-nv.mootabs').length) {
                $('#outside-nv.mootabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'USWorldTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            if($('#mostReadTabs.mootabs').length) {
                $('#mostReadTabs.mootabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'MostPopularTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            if($('#bestBets.mootabs').length) {
                $('#bestBets.mootabs').tabs({
                    active: 0,
                    activate: function(event,ui){
                        _gaq.push(['_trackEvent', 'MostPopularTab', ui.newTab[0]['innerText'].toLowerCase().trim(), window.location.pathname, 0, true]);
                    }
                });
            }
            

            // Ad Calls
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('photostripAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
            // add shim for iframe:srcdoc
            $.ajax({url: "//asset.lasvegassun.com/media/assets/js/srcdoc-polyfill-0.1.1.min.js",dataType:'script',cache:true});
        });
        jQuery(window).load(function(){
            // Deferred Loads
            

            $('body').renderAd('pencilAd');
            $('body').renderAd('skinAd');
            $('body').renderAd('oopAd');
        });
    </script> <script type="text/javascript">
        deferredScrolls = (function(){
            
            // Ad Viewable Impressions Inits
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
        });
        if (isIE){
            jQuery(window).scroll(function(){
                deferredScrolls();
            });
        } else {
            jQuery(document).scroll(function(){
                deferredScrolls();
            });
        }
    </script> <script id="dsq-count-scr" src="https://las-vegas-sun.disqus.com/count.js" async></script> </body>
</html>
