<!DOCTYPE html>
 
<html prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/NewsArticle" itemid="/news/2017/may/18/revolutionizing-the-fight-against-movement-disorde/">
<head prefix="fb: http://ogp.me/ns/fb#">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> <meta name="y_key" content="33c272341f5beade"/>  <meta name="verify-v1" content="ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"/>  <meta property="twitter:account_id" content="12055942"/> <meta name="news_keywords" content="Health Care Quarterly"/> <script>
//adblocker check
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setAdblockerCookie(true);");
script.setAttribute("onload", "setAdblockerCookie(false);");
document.getElementsByTagName("head")[0].appendChild(script);
var setAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
}
//now for the composer stuff 
// Get tp object
tp = window["tp"] || [];
// Add custom variable. The first parameter would be the name, and the second is the value
//tp.push(['setCustomVariable', 'name', 'value']);
// In this case we'll set the variable named "blukai_segment" to the value of "likely_subscriber"
//tp.push(['setCustomVariable', 'bluekai', 'likely_subscriber']);
// Also setting tags
//tp.push(['setTags', ['News', 'US', 'Las Vegas']]);
// Set Zone. Zone can be used to indicate the AAM platform
tp.push(['setZone', 'Web']);
tp.push(["setAid", "SDDk6QgkeK"]);
tp.push(["setSandbox", false]);
tp.push(["setDebug", true]);
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=SDDk6QgkeK");</script> </script> <script>
    tp.push(['setCustomVariable', 'tags', 'health-care-quarterly']);
    // Also setting tags
    tp.push(['setTags', ['health-care-quarterly']]);
</script> <meta name="description" content=" I am thrilled to join the elite staff at the Lou Ruvo Center for Brain Health as new section head of the Nevada Movement Disorders Program and Lee Pascal Parkinson’s Disease Scholar ..."/> <meta property="vr:type" content="text">   <meta property="fb:app_id" content="112951308742607"/> <meta property="og:title" content="Revolutionizing the fight against movement disorders"/> <meta property="og:url" content="http://lasvegassun.com/news/2017/may/18/revolutionizing-the-fight-against-movement-disorde/"/> <meta property="og:site_name" content="LasVegasSun.com"/> <meta property="og:type" content="article"/> <meta property="og:image" content="http://asset.lasvegassun.com/media/assets/images/icons/sun-app-large.png"/> <meta property="og:description" content="I am thrilled to join the elite staff at the Lou Ruvo Center for Brain Health as new section head of the Nevada Movement Disorders Program and Lee Pascal Parkinson’s Disease Scholar ..."/> <meta name="twitter:card" content="summary"/> <meta name="twitter:image" content="http://asset.lasvegassun.com/media/assets/images/icons/sun-app-large.png"/> <meta name="twitter:site" content="@LasVegasSun"/> <meta property="article:published_time" content="2017-05-18T12:22"/> <link rel="image_src" href="//asset.lasvegassun.com/media/assets/images/icons/sun-app-large.png"/> <title>Revolutionizing the fight against movement disorders - Las Vegas Sun Newspaper </title> <link rel="shortcut icon" href="//asset.lasvegassun.com/media/assets/images/favicon.ico"/> <link rel="apple-touch-icon-precomposed" href="//asset.lasvegassun.com/media/assets/images/apple-touch-icon-precomposed.png"/> <link href='//fonts.googleapis.com/css?family=Changa+One:400italic,400' rel='stylesheet' type='text/css'> <link rel="stylesheet" href="//asset.lasvegassun.com/media/assets/css/sun-html5-print.css" type="text/css" id="printCss" media="print"> <link href="//asset.lasvegassun.com/media/assets/css/main-1484788033670.css" type="text/css" rel="stylesheet" media="screen"> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/thirdparty-1484267291415.js"></script> <script>
//adblocker check
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setAdblockerCookie(true);");
script.setAttribute("onload", "setAdblockerCookie(false);");
document.getElementsByTagName("head")[0].appendChild(script);
var setAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
}
//now for the composer stuff 
// Get tp object
tp = window["tp"] || [];
// Add custom variable. The first parameter would be the name, and the second is the value
//tp.push(['setCustomVariable', 'name', 'value']);
// In this case we'll set the variable named "blukai_segment" to the value of "likely_subscriber"
//tp.push(['setCustomVariable', 'bluekai', 'likely_subscriber']);
// Also setting tags
//tp.push(['setTags', ['News', 'US', 'Las Vegas']]);
// Set Zone. Zone can be used to indicate the AAM platform
tp.push(['setZone', 'Web']);
tp.push(["setAid", "SDDk6QgkeK"]);
tp.push(["setSandbox", false]);
tp.push(["setDebug", true]);
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=SDDk6QgkeK");</script> </script> <script type="text/javascript">
        jQuery.mobileRedirect('initialize');
    </script>   <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18063311" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="//b.scorecardresearch.com/p?c1=2&c2=18063311&cv=2.0&cj=1"/> </noscript>   <script type="text/javascript">
        // Chartbeat Timer
        var _sf_startpt=(new Date()).getTime()
        if (! _sf_async_config){
            var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
        }
        // Google Ad Tags
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        
        var AdTag = '/news/story';

    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/variscroll.js"></script> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
     e.async = 1;
     e.src = u;
     f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gmgvegas-lasvegassun/loader.js');
    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript">
        $("head").append("<link href='//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.css' type='text/css' rel='stylesheet' />");
        $(document).ready(function(){
            $('.contents').bxSlider({
                adaptiveHeight: true
            });
            $('.bx-controls').clone(true).addClass('bx-bottom-controls').appendTo('.bx-wrapper');
        });
    </script> <script>
        /* This should be an include in common/includes/ */
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-44593807-1', {
            'allowLinker': true,
            'siteSpeedSampleRate': 3
        });
        ga('require', 'linker');
        ga('linker:autoLink', ['vegasinc.com', 'lasvegasweekly.com']);
        
        
    
    var ByLineValue = 'By Zoltan Mari, M.D.';
    ga('set', 'dimension1', ByLineValue);

        ga('send', 'pageview');
    </script> <script>_sf_async_config.sections = getSectionTag("Section") + ":" + getSectionTag("SubSection") + ":"; // Chartbeat vars</script>   <script type="text/javascript">
        var yttag = document.createElement('script');
        yttag.src = "https://www.youtube.com/iframe_api";
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(yttag, firstScriptTag);
    </script> <script type="text/javascript" src="//www.google.com/jsapi?key=ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"></script> <script type="text/javascript" id="_nw2e-js">$(window).load(function(){$.ajax({url:"//launch.newsinc.com/js/embed.js",dataType:'script',cache:true});});</script>
</head>
<body> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({
                appId: '112951308742607',
                status: true,
                cookie: true,
                xfbml: true,
                oauth: true
            });
            FB.Event.subscribe('edge.create', function(targetUrl) {
                ga('send', {
                  hitType: 'social',
                  socialNetwork: 'Facebook',
                  socialAction: 'like',
                  socialTarget: targetUrl
                });
            });
            FB.Event.subscribe('edge.remove', function(targetUrl) {
                ga('send', {
                  hitType: 'social',
                  socialNetwork: 'Facebook',
                  socialAction: 'unlike',
                  socialTarget: targetUrl
                });
            });
            FB.Event.subscribe('message.send', function(targetUrl) {
                ga('send', {
                  hitType: 'social',
                  socialNetwork: 'Facebook',
                  socialAction: 'send',
                  socialTarget: targetUrl
                });
            });
        };
        // Load the SDK Asynchronously
        (function(d){
            var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
            js = d.createElement('script'); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_US/all.js";
            d.getElementsByTagName('head')[0].appendChild(js);
        }(document));
    </script> <div id="container"> <h6 class="textMasthead">Las Vegas Sun</h6> <div id="masthead" class="condensed"> <div id="folioDate"> <p class="timestamp">May 18, 2017 </p> <p class="folioUtils">Currently: 71&deg; &mdash; <a href="/weather/" title="Weather">Complete forecast</a></p> </div>  <div id="nameplate"> <div id="nameplate-logo"> <a href="/" class="sun_logo">Las Vegas Sun</a> </div> <div id="ad-leaderboard"> <div class="ad_728">   <div class="leaderboardAd"></div> </div> </div> </div>  <div id="mastermenu"> <div id="menu"> <div id="menu-container"> <ul id="SunNavMenu" class=""> <li id="News"><a href="/news/">News</a></li> <li id="Business"><a href="https://vegasinc.com/">Business</a></li> <li id="Sports"><a href="/news/sports/">Sports</a></li> <li id="Politics"><a href="/news/politics/">Politics</a></li> <li id="Opinion"><a href="/news/opinion/">Opinion</a></li> <li id="AE"><a href="/ae/">Entertainment</a></li> <li id="Events"><a href="/events/">Calendar</a></li> <li id="Health"><a href="/news/health/">Health</a></li> <li id="AEWeekly"><a href="https://lasvegasweekly.com/">Las Vegas Weekly</a></li> <li id="Sunday"><a href="/news/thesunday/">The Sunday</a></li> </ul> </div>   <div id="submenu" class="withAd"> <div id="search"> <form action="/sitesearch/" method="get"> <fieldset> <input type="text" name="search" title="Enter text to search for and click 'Search'"/> <input class="button" type="submit" value="Search"/> </fieldset> </form> </div> <ul id="subnavigation"> <li><a href="/news/sports/betting/">Betting</a></li> <li><a href="https://lasvegassun.com/news/las-vegas-raiders/">Las Vegas Raiders</a></li> <li><a href="/rebels/">UNLV sports</a></li> <li><a href="https://vegasinc.com/business/gaming/">Gaming</a></li> <li><a href="/news/nhl-vegas/">Vegas Golden Knights</a></li> <li><a href="/news/opinion/smiths-world/">Smith's World</a></li> <li><a href="https://visitor.r20.constantcontact.com/manage/optin?v=0012UVvq9vDWuw26NdK6-VSo2a2RLPMa-KbMDZ0cvT7-2rB6LBbBMLpB7NgqPQDR_rHUry93nXXlsbgITrtazTFQh4ZuNR9905D2fjaOXHmaLA%3D" target="_blank">Newsletter signup</a></li> </ul> </div>   </div>  </div>   </div>  <div id="main-container"> <div id="main" class=""> <div id="colA"> <div class="articletoolset"> <div class="buttonize floatLeftMarginRight col-4 alignCenter"><a href="#disqus_thread"><span class="disqus-comment-count" data-disqus-identifier="1-1-S2162603">0</span></a></div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: '//lasvegassun.com/news/2017/may/18/revolutionizing-the-fight-against-movement-disorde/',
                title: 'Revolutionizing the fight against movement disorders',
                description: ' I am thrilled to join the elite staff at the Lou Ruvo Center for Brain Health as new section head of the Nevada Movement Disorders Program and Lee Pascal Parkinson’s Disease Scholar ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Revolutionizing the fight against movement disorders."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> <div class="article-wrapper"> <div class="story-header"> <p class="storyKicker">Health Care&nbsp;Quarterly:</p> <h1 class="articlehed1" itemprop="headline">Revolutionizing the fight against movement&nbsp;disorders</h1> </div>   <div class="article" itemprop="articleBody"> <p class="byline" itemprop="author">By Zoltan Mari, M.D.</p> <p class="bypubdate" itemprop="datePublished">Thursday, May 18, 2017 | 12:22 p.m.</p> <p>Movement disorders, an increasingly recognized subspecialty within neurology, focuses on diseases and conditions that involve abnormal, involuntary or poorly controlled movements. While these diseases are recognized through abnormal movements, they are so much more than just impaired motor control. Some of the more common movement disorders include Parkinson’s disease (PD), Huntington’s disease and dystonia. PD stands out for its profound public health impact: this disabling and progressive disease affects up to one million Americans. While we have yet to find a cure for PD and other movement disorders, world-renowned institutes including Cleveland Clinic Lou Ruvo Center for Brain Health lead the way in excellent clinical care and scientific discovery.</p> <p>Having spent more than two decades as a medical scientist and movement disorders expert, I am thrilled to join the elite staff at the Lou Ruvo Center for Brain Health as new section head of the Nevada Movement Disorders Program and Lee Pascal Parkinson’s Disease Scholar. I truly believe that the possibilities are endless at the Lou Ruvo Center for Brain Health, and I believe in this exceptional environment my colleagues and I are at the right place and time to revolutionize PD.</p> <p>For brain diseases such as PD, the Lou Ruvo Center for Brain Health is already an internationally renowned clinical trials site and recognized for its remarkable results. I plan to expand our movement disorders clinical trials program by adding high-impact PD trials. Research for movement disorders is especially important as currently there are no disease-modifying therapies and I see the potential to change that. First, my colleagues and I have developed a new peptide that showed the best-ever results in halting disease progression in models of PD, and we’ll soon be ready to begin clinical trials testing. Second, we have started testing a novel positron emission tomography technology that can measure disease activity more precisely than previous methods.</p> <p>I developed the Deep Brain Stimulation Center at Johns Hopkins University over the past 11 years, and I hope to bring this treatment option to the Lou Ruvo Center for Brain Health. DBS is an advanced surgical procedure used to treat the disabling symptoms of movement disorders and uses a surgically implanted, battery-operated medical device called a neurostimulator to deliver electrical stimulation to targeted areas in the brain that control movement and block the abnormal nerve signals that cause tremor and other symptoms. This innovative treatment is recommended for those who have severe symptoms that cannot be treated with medication and is offered at Cleveland Clinic main campus. Through enhanced collaboration between Lou Ruvo Center for Brain Health, other Nevada care partners, and the Cleveland Clinic main campus, I intend to develop a way for our patients to have the option to receive their DBS implants by one of the best DBS neurosurgeons in the world using state-of-the-art technology on main campus, while receiving all care before and after the procedure at Lou Ruvo Center for Brain Health. Having this option accessible to our patients will ensure the best possible outcomes.</p> <p>Another exciting area of interest I plan focusing on at Lou Ruvo Center for Brain Health is the center’s movement disorder remote-care program. Currently, the Lou Ruvo Center for Brain Health is actively providing comprehensive care across Nevada, including Elko and Parhump through our telemedicine program. Combining technology, such as remote sensors that monitor a patient’s symptoms during daily activity, with education and care by family members, I envision a collaborative effort that could improve quality of life through in-home care, while reducing nursing home placement and hospital visits. Remote care is particularly appropriate where clinical care and clinical research projects can overlap and I have great hopes I can develop a successful and growing remote care program.</p> <p>These are some of the areas of interest that I look forward to contributing to in my new role at Lou Ruvo Center for Brain Health. The work being done by the movement disorders program is remarkable and I am excited to see further momentum we will gain as we continue on our quest to provide outstanding patient care, while advancing critical medical research. Those interested in learning more about Lou Ruvo Center for Brain Health movement disorders program or to make an appointment with a member of the movement disorders team can call 702-483-6000.</p> <p class="post-story-blurb">Zoltan Mari, M.D., is the section head of the Nevada Movement Disorders Program and Lee Pascal Parkinson’s Disease Scholar at Cleveland Clinic Lou Ruvo Center for Brain&nbsp;Health.</p> <div class="clear10"></div> </div>   <div class="articletoolset"> <div class="buttonize floatLeftMarginRight col-4 alignCenter"><a href="#disqus_thread"><span class="disqus-comment-count" data-disqus-identifier="1-1-S2162603">0</span></a></div>   <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: '//lasvegassun.com/news/2017/may/18/revolutionizing-the-fight-against-movement-disorde/',
                title: 'Revolutionizing the fight against movement disorders',
                description: ' I am thrilled to join the elite staff at the Lou Ruvo Center for Brain Health as new section head of the Nevada Movement Disorders Program and Lee Pascal Parkinson’s Disease Scholar ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Revolutionizing the fight against movement disorders."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>   </div> <div id="linking-here-links"></div> <aside> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script> <div id="taboola-below-article-text-links"></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'hybrid-text-links-a',
    container: 'taboola-below-article-text-links',
    placement: 'Below Article Text Links',
    target_type: 'mix'
  });
</script> </aside> <div id="disqus_thread"> <h3>Join the Discussion:</h3> <p class="explainer"><a href="/news/2013/jul/19/new-commenting-system-comes-lasvegassuncom-makes-p/">Check this out</a> for a full explanation of our conversion to the LiveFyre commenting system and instructions on how to sign up for an account.</p> <p class="explainer floatRight"><a href="/about/useragreement/" class="alignRight">Full comments policy</a></p> </div> <script>

var disqus_config = function () {
this.page.url = 'https://lasvegassun.com/news/2017/may/18/revolutionizing-the-fight-against-movement-disorde/';  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "1-1-S2162603";
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://las-vegas-sun.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>   </div>   <script type="text/javascript">
    if (! _sf_async_config){
        var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
    }
    _sf_async_config.path = "/news/2017/may/18/revolutionizing-the-fight-against-movement-disorde/";
</script> </div>   <aside id="colB"> <div id="ad-colB-1" class="colB-module"> <div class="ad_300">   <div class="bigblockAd"></div> </div> </div> <div class="colB-module"> <h3 class="sectionHeader"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Most Popular</a></h3>   <div id="mostReadTabs" class="mootabs"> <ul class="mootabs_title"> <li title="MostRead"><a href="#MostRead">Viewed</a></li>   <li title="Trending"><a href="#Trending">Trending</a></li> </ul> <div id="MostRead" class="mootabs_panel"> <ol class="MostReadList"> <li class="odd"><a href="/news/2017/may/18/redesign-resorts-world-las-vegas-opening-to-2020/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Redesign pushes Resorts World Las Vegas opening date to&nbsp;2020</a></li> <li class="even"><a href="/news/2017/may/17/why-desert-pines-player-picked-southern-utah-baske/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Why Desert Pines&#8217; Springer picked Southern Utah basketball over&nbsp;BYU</a></li> <li class="odd"><a href="/news/2017/may/17/metro-unapproved-neck-hold-used-in-chase-on-las-ve/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Metro: Martial arts chokehold used in deadly Las Vegas foot&nbsp;chase</a></li> <li class="even"><a href="/news/2017/may/17/laxalt-to-face-questions-on-recorded-talk-with-gam/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Lawmakers question Laxalt about recorded talk with gaming board&nbsp;chairman</a></li> <li class="odd"><a href="/news/2017/may/17/former-fbi-director-mueller-to-lead-trump-russia-p/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Special counsel named to probe Trump-Russia&nbsp;ties</a></li> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Discussed" class="mootabs_panel hidden"> <ol class="MostReadList"> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Trending" class="mootabs_panel hidden">   <ol id="addthis_trendingcontent" class="MostReadList"></ol> <script type="text/javascript">
                jQuery(document).ready(function(){
                    $.ajax({
                        url:'//q.addthis.com/feeds/1.0/trending.json?pubid=ra-51e06c335920f139',
                        dataType: 'jsonp',
                        cache:true
                    }).done(function (results) {
                        var cleanUrl = function (s) { return s.replace(/^http:\/\//i, 'https://').replace('m.', '').replace('www.', '');};
                        $('#addthis_trendingcontent').append(
                            $.map(results.slice(0, 10), function (r, idx) {
                                return $("<li />").append($('<a>').attr('href', cleanUrl(r.url)).text(r.title));
                            })
                        );
                    });
                });
            </script>   <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div class="ad marginTop1 marginBottom1 alignCenter"> <div class="ad_285">   <div class="moduleboardAd"></div> </div> </div> </div>  </div> <div id="socialSidebar" class="colB-module"> <h3 class="sectionHeader">Connect with Us</h3> <ul class="floatRight"> <li class="floatLeft" id="fbIcon"><a href="//facebook.com/lasvegassun/">Facebook</a></li> <li class="floatLeft" id="twIcon"><a href="https://twitter.com/lasvegassun">Twitter</a></li> <li class="floatLeft" id="gpIcon"><a href="https://plus.google.com/u/0/111968411857956994582">Google+</a></li> <li class="floatLeft marginTop2 clear" id="tuIcon"><a href="https://lasvegassun.tumblr.com/">Tumblr</a></li> <li class="floatLeft marginTop2" id="etIcon"><a href="https://lasvegassun.com/newsletter/">Email Edition</a></li> <li class="floatLeft marginTop2" id="rsIcon"><a href="/rss/">RSS</a></li> </ul> </div> <div class="colB-module" id="ae-sidebar" data-vr-zone="Scene in Las Vegas"> <h2 class="sectionHeader"><a href="/ae/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo">Scene in Las Vegas</a></h2> <ul> <li class="first" data-vr-contentbox=""> <h4><a href="https://lasvegassun.com/news/2017/may/17/magician-mat-franco-linq-theater-name/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>The Strip:</strong> Linq Theater to be renamed for magician Mat Franco</a></h4> <a href="https://lasvegassun.com/news/2017/may/17/magician-mat-franco-linq-theater-name/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/05/18/matfranco_aeteasae_r322x203.jpg?0f3fb71f894cf54afe594829d5dbc18597e05821" alt="The Strip"/></a> </li> <li data-vr-contentbox=""> <h4><a href="https://lasvegasweekly.com/nightlife/industry-weekly/2017/may/18/xs-turns-8-and-celebrates-in-a-big-way/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Nightlife:</strong> XS celebrates its anniversary</a></h4> <a href="https://lasvegasweekly.com/nightlife/industry-weekly/2017/may/18/xs-turns-8-and-celebrates-in-a-big-way/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/05/18/xs_aetease_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Nightlife"/></a> </li> <li data-vr-contentbox=""> <h4><a href="https://lasvegasweekly.com/nightlife/industry-weekly/2017/may/18/morton-brothers-bring-luxury-to-the-steakhouse/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Dining:</strong> Morton brothers' new steakhouse</a></h4> <a href="https://lasvegasweekly.com/nightlife/industry-weekly/2017/may/18/morton-brothers-bring-luxury-to-the-steakhouse/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/05/18/mbsteak_aetease_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Dining"/></a> </li> </ul> </div> <div id="sidebarGalleries" class="colB-module" data-vr-zone="Featured Galleries Sidebar"> <h2 class="sectionHeader"><a href="/photos/">Featured Galleries</a></h2> <div id="leadGallery" data-vr-contentbox=""> <a href="/photos/galleries/2017/may/17/journey_lva_music_las_vegas/"><img src="//photos.lasvegassun.com/media/img/photos/2017/05/17/20170517_Sun_Journey_003_r320x213.jpg?7d8b62bd5d194fbe94855e8d8f3b1514080758b8" alt="Journey Members Visit LVA" class="thumb"/></a> <h3><a href="/photos/galleries/2017/may/17/journey_lva_music_las_vegas/">Journey Members Visit&nbsp;LVA</a></h3> </div> <ul class="galleryList"> <li data-vr-contentbox=""> <a href="/photos/galleries/2017/may/18/TheFarm/"><img src="//photos.lasvegassun.com/media/img/photos/2017/05/16/20170516_LVW_The_Farm_LE18_r156x103.jpg?7139f681eca5085755b677a98a93b2686b8d6512" alt="The Las Vegas Farm Produce" class="thumb"/></a> <h3><a href="/photos/galleries/2017/may/18/TheFarm/">The Las Vegas Farm&nbsp;Produce</a></h3> </li> <li class="endRow" data-vr-contentbox=""> <a href="/photos/galleries/2017/may/18/20170518_times_square_crash/"><img src="//photos.lasvegassun.com/media/img/photos/2017/05/18/AP_17138602881962_r156x103.jpg?7139f681eca5085755b677a98a93b2686b8d6512" alt="Car Plows Into Times Square" class="thumb"/></a> <h3><a href="/photos/galleries/2017/may/18/20170518_times_square_crash/">Car Plows Into Times&nbsp;Square</a></h3> </li> </ul> <p class="gotolink floatRight"><a href="/photos/" title="More photos">More photos &raquo;</a></p> </div> <div class="colB-module"> <div id="OpEdSidebar" class="withAd"> <div id="module-apnews"> <h2 class="sectionHeader"><a href="/news/apnews">AP Headlines</a></h2> <ul class="storyList"></ul> <div class="tempList hidden"></div> <script type="text/javascript">
        // Ajax in AP stories
        var loadingStates = {UNLOADED:0, LOADING:1, LOADED:2 },
            moduleLoadState = loadingStates.UNLOADED;
        function getAPStories(pageUrl){
            $.ajaxSetup({ cache: true });
            var loadingStatusBar = "Loading AP Stories...";
            // Call in the Stories
            if ($('#module-apnews .storyList').isOnScreen() && moduleLoadState === loadingStates.UNLOADED){
                moduleLoadState = loadingStates.LOADING;
                $('#module-apnews .storyList').html(loadingStatusBar).load(pageUrl + " #APstoryList .storywrapper", function(){
                    moduleLoadState = loadingStates.LOADED;
                    $('#module-apnews .tempList').append($('#APstoryList .storywrapper'));
                    $('#module-apnews .tempList .storywrapper').appendTo($('#module-apnews .storyList'));
                    $('#module-apnews .storyList .storywrapper .teaser').remove();
                    $('#module-apnews .storyList .storywrapper').slice(7).remove();
                    $('#module-apnews .tempList').remove();
                });
            }
        }
        if (isIE){
            jQuery(window).scroll(function(){
                getAPStories('/news/apnews/');
            });
        } else {
            jQuery(document).scroll(function(){
                getAPStories('/news/apnews/');
            });
        }
    </script> </div>  <div id="ad-blog-skyscraper"> <div class="ad_160">   <div class="skyscraperAd"></div> </div> </div>  </div>  </div>   <div class="colB-module"> <div id="calendarWidget"> <h2 class="sectionHeader"><a href="/events/" title="Calendar">Calendar</a></h2> <div id="bestBets" class="mootabs"> <ul class="mootabs_title"> <li title="day18"><a href="#day18">18 <span>Thu</span></a></li><li title="day19"><a href="#day19">19 <span>Fri</span></a></li><li title="day20"><a href="#day20">20 <span>Sat</span></a></li><li title="day21"><a href="#day21">21 <span>Sun</span></a></li><li title="day22" class="last"><a href="#day22">22 <span>Mon</span></a></li> </ul> <div id="day18" class="mootabs_panel"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/12924/"><img src="//media.lasvegassun.com/media/img/events/2011/ronnie_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="The Ronnie Rose Dance Band" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/12924/" title="The Ronnie Rose Dance Band" itemprop="url">The Ronnie Rose Dance Band</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">South Point Showroom</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/25755/"><img src="//media.lasvegasweekly.com/img/events/2016/12507583_1095376043829991_1416784976381916462_n_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Human Nature: Jukebox" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/25755/" title="Human Nature: Jukebox" itemprop="url">Human Nature: Jukebox</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Venetian Resort Hotel Casino</span></span> | 7 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/26574/"><img src="//media.lasvegasweekly.com/img/events/2016/12593862_1066569320078814_1792038462079059556_o_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Industry Kegger Thursdays" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/26574/" title="Industry Kegger Thursdays" itemprop="url">Industry Kegger Thursdays</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Beer Park, 3655 Las Vegas Blvd. S., Las Vegas</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/may/18">All events on Thursday &raquo;</a></p> </div> <div id="day19" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2017/may/19/49319/"><img src="//media.lasvegasweekly.com/img/events/2017/03/Cameron_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Cameron Calloway" itemprop="image" height="60" width="60"/></a> <h4><a href="//lasvegasweekly.com/events/2017/may/19/49319/" title="Cameron Calloway" itemprop="url">Cameron Calloway</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Vinyl</span></span> | 8 p.m. to 10 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/29497/"><img src="//media.lasvegasweekly.com/img/events/2017/04/MagicMike_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Magic Mike Live Las Vegas" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/29497/" title="Magic Mike Live Las Vegas" itemprop="url">Magic Mike Live Las Vegas</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Hard Rock Hotel &amp; Casino</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/819/"><img src="//media.lasvegassun.com/media/img/events/2009/o_cirque_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="&lt;em&gt;O&lt;/em&gt; by Cirque du Soleil" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/819/" title="O by Cirque du Soleil" itemprop="url">&lt;em&gt;O&lt;/em&gt; by Cirque du Soleil</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Bellagio Resort and Casino</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/may/19">All events on Friday &raquo;</a></p> </div> <div id="day20" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <h4><a href="/events/ongoing/22515/" title="Sketch Saturday" itemprop="url">Sketch Saturday</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Marjorie Barrick Museum at UNLV</span></span> | noon to 5 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/5786/"><img src="//media.lasvegasweekly.com/img/events/2014/slide-circle7_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Marriage Can Be Murder" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/5786/" title="Marriage Can Be Murder" itemprop="url">Marriage Can Be Murder</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The D Las Vegas</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/285/"><img src="//media.lasvegassun.com/media/img/events/2008/KA_promo_photo_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Cirque du Soleil&#39;s KA" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/285/" title="Cirque du Soleil&#39;s KA" itemprop="url">Cirque du Soleil&#39;s KA</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">MGM Grand Hotel and Casino</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/may/20">All events on Saturday &raquo;</a></p> </div> <div id="day21" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <h4><a href="/events/ongoing/24366/" title="Nik at Nite" itemprop="url">Nik at Nite</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Tuscany Suites &amp; Casino</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/may/19/49435/"><img src="//media.lasvegasweekly.com/img/events/2016/Carlos_Publicity_2012_489_ip17_small_Maryanne_Bilham1_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="An Intimate Evening with Santana" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/may/19/49435/" title="An Intimate Evening with Santana" itemprop="url">An Intimate Evening with Santana</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">House of Blues </span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/10992/"><img src="//media.lasvegassun.com/media/img/events/2011/Ghostbar1___r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Ghostbar Sundays" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/10992/" title="Ghostbar Sundays" itemprop="url">Ghostbar Sundays</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Ghostbar</span></span> | 10 p.m. to 11:59 p.m.</p> </li> </ul> <p class="gotolink"><a href="/events/2017/may/21">All events on Sunday &raquo;</a></p> </div> <div id="day22" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/8396/"><img src="//media.lasvegassun.com/media/img/events/2010/rotary-img_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Las Vegas Southwest Rotary" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/8396/" title="Las Vegas Southwest Rotary" itemprop="url">Las Vegas Southwest Rotary</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Lawry&#39;s The Prime Rib</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/27237/"><img src="//media.lasvegasweekly.com/img/events/2016/Screen_Shot_2016-06-07_at_5.21.40_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Unlock Your Mondays" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/27237/" title="Unlock Your Mondays" itemprop="url">Unlock Your Mondays</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Cosmopolitan of Las Vegas</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <h4><a href="/events/ongoing/24367/" title="Vintage Vegas Cocktail Party" itemprop="url">Vintage Vegas Cocktail Party</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Tuscany Suites &amp; Casino</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/may/22">All events on Monday &raquo;</a></p> </div> </div>  <div class="ad_calendar">   <div class="calendarboardAd"></div> </div> </div>  </div>  <div class="varWrapper"> <div class="varContainer"> <div class="ad_300">   <div class="blockAd"></div> </div> </div> </div> </aside>   <div class="clearfix"></div> </div>   <div id="adwords1"> <div class="ad_728">   <div class="leaderboardAd"></div> </div> </div> <div id="footercontainer" itemscope itemtype="https://schema.org/WPFooter"> <ul id="menu-footerNav" itemscope itemtype="https://schema.org/SiteNavigationElement"> <li><a href="/news/" itemprop="name url">News</a></li> <li><a href="/ae/" itemprop="name url">Entertainment</a></li> <li><a href="/news/opinion/" itemprop="name url">Opinion</a></li> <li><a href="/news/sports/" itemprop="name url">Sports</a></li> <li><a href="/news/politics/" itemprop="name url">Politics</a></li> <li><a href="https://vegasinc.com/">Vegas INC - Business</a></li> <li><a href="/news/us-world/" itemprop="name url">U.S. &amp; World</a></li> <li><a href="/todays-paper/" itemprop="name url">Today's Paper</a></li> <li class="last"><a href="//recruitingnevada.com">Jobs</a></li> </ul> <dl id="sun-footer-description"> <dt><a href="/"><img src="//asset.lasvegassun.com/media/assets/images/global/sun-footer-logo.png" alt="Las Vegas Sun" title="Las Vegas Sun"/></a></dt> <dd>Locally owned and independent since 1950; Winner of the <a href="/news/2009/apr/21/sun-wins-pulitzer-prize/" itemprop="award">Pulitzer Prize for Public Service</a>, <a href="/awards/web/" itemprop="award">best news website in the nation</a> &amp; <a href="/news/2010/dec/22/sun-wins-national-media-award-telling-story-gambli/" itemprop="award">DuPont Award for broadcast journalism</a></dd> </dl> <div id="footerBottom"> <ul class="GreenspunPubs" itemscope itemtype="https://schema.org/SiteNavigationElement"> <li><a href="/about/" itemprop="name url">About Us</a></li> <li><a href="/staff/" itemprop="name url">Contact Us</a></li> <li><a href="/advertising/" itemprop="name url">Advertising</a></li> <li><a href="/about/faq/" itemprop="name url">FAQ</a></li> <li><a href="/about/useragreement/" itemprop="name url">User Agreement</a></li> <li><a href="/awards/" itemprop="name url">Awards</a></li> <li><a href="/twitter/" itemprop="name url">Twitter</a></li> <li><a href="https://www.facebook.com/lasvegassun">Facebook</a></li> <li><a href="https://plus.google.com/u/0/111968411857956994582" rel="publisher">Google+</a></li>   <li><a href="/rss/" itemprop="name url">RSS</a></li> <li class="last"><a href="//m.lasvegassun.com/" class="fullSiteLink">Mobile</a></li> </ul> <ul class="GreenspunPubs second"> <li><a href="//gmgvegas.com/">Greenspun Media Group</a></li> <li><a href="//vegasinc.com">Vegas Inc</a></li> <li><a href="//lasvegasweekly.com/">Las Vegas Weekly</a></li>   <li><a href="//lasvegasmagazine.com">Las Vegas Magazine</a></li> <li class="last"><a href="//smpvegas.com">SMP Vegas</a></li> </ul> <p class="footer">&copy; Las Vegas Sun, <span itemprop="copyrightYear">2017</span>, All Rights Reserved</p> </div>   <div class="publisherLocation" itemscope itemtype="https://schema.org/Organization" itemprop="publisher copyrightHolder"> <div itemscope itemtype="//schema.org/PostalAddress" itemprop="location"> <a href="//lasvegassun.com/" itemprop="url"><span itemprop="name">Las Vegas Sun</span></a> <span itemprop="streetAddress">2275 Corporate Circle, Ste. 300 </span> <span itemprop="addressLocality">Henderson</span>, <span itemprop="addressRegion">NV</span> <span itemprop="postalCode">89074</span> </div> </div> <div class="oopAd"> </div> </div>   <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime()
            /*
            var adOrd = Math.random()*10000000000000000;
            */
            var myLVSDevice
            var lvsDeviceType = navigator.platform;
            if(lvsDeviceType == "iPhone" || lvsDeviceType == "iPod"){
                myLVSDevice = "iPod";
            } else {
                myLVSDevice = "other";
            }    
            function goToMobileSite() {
                var currentURL = document.location.href;
                var fullURL;
                if (currentURL.contains("lvsun.staging.gsi")){
                    fullURL = currentURL.replace("lvsun.staging.gsi", "m.lvsun.staging.gsi");
                } else {
                    fullURL = currentURL.replace(document.location.host, "m.lasvegassun.com");
                }
                document.cookie = 'viewFull_LVS_Site="viewFull_LVS_Site"; max-age=86400; domain=".lasvegassun.com"; __cf_mob_redir = 1;'
                document.location = fullURL;
            }
            
            window.addEvent('domready', function() {
                $$('.fullSiteLink').setProperty('href','#');
                $$('.fullSiteLink').addEvent('click', goToMobileSite);
                if(navigator.userAgent.match(/Android/i)){
                    window.scrollTo(0,1);
                }
            });
</script> <div id="bottom-bar-container">   <div class="powerbarAd"></div> </div> </div>   </div>   <script type="text/javascript">
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                window._sf_loadTime = window._sf_endpt - window._sf_startpt
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                   (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
                   "js/chartbeat.js");
                document.body.appendChild(e);
                
    
    
        _sf_async_config.authors = 'By Zoltan Mari, M.D.';
    

                ga('send', {
                    'hitType':'timing',
                    'timingCategory':'Page',
                    'timingVar':'Loaded',
                    'timingLabel':'Number of Milliseconds to Load the Page',
                    'timingValue': window._sf_loadTime,
                    'nonInteraction': true
                });
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> <script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script");
        element.src = "//assets.pinterest.com/js/pinit.js";
        document.body.appendChild(element);
        }
        if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
        else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
        else window.onload = downloadJSAtOnload;
    </script> <script>
       (function() {
           var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
       s.type='text/javascript';
       s.async=true;
       s.src=sc+'s.dpmsrv.com/dpm_dd7c1a3d9d5627da9aea5415e3d07202bfb5925e.min.js';
       h.appendChild(s);
       })();
    </script> <script type="text/javascript">
        jQuery(document).ready(function(){
            // Store username in a cookie if possible
            var username = $.cookie('username');
            if ( username === null ){
                var usernameElements = $('a[title="User profile"]');
                if ( usernameElements.length > 0 ){
                    $.cookie('username', usernameElements[0].get('text'), { 'expires': 30 });
                }
            }

            // Deferred Inits
            
        
        showStoryAd();
        $(".varContainer").variScroll({
            ratio: 0.6,
            isRollbackEnabled: true,
            isManual: true,
            headerHeight: 10,
            footerElement: $("#adwords1"),
            isOuterContainerHeightChangeEnabled: false,
            outerContainer: $(".varWrapper")
        });


            
            var trackTab = function (tab) {
                return function (event, ui) {
                    ga('send', {
                        hitType: 'event',
                        eventCategory: tab,
                        eventAction: ui.newTab[0]['innerText'].toLowerCase().trim(),
                        eventLabel: window.location.pathname,
                        eventValue: 0,
                        nonInteraction: true
                    });
                }
            };
            if($('#mediaTabs.tabs').length) {
                $('#mediaTabs.tabs').tabs({
                    active: 0,
                    activate: trackTab('GalleryGroupTab')
                });
            }
            if($('#outside-nv.mootabs').length) {
                $('#outside-nv.mootabs').tabs({
                    active: 0,
                    activate: trackTab('USWorldTab')
                });
            }
            if($('#mostReadTabs.mootabs').length) {
                $('#mostReadTabs.mootabs').tabs({
                    active: 0,
                    activate: trackTab('MostPopularTab')
                });
            }
            if($('#bestBets.mootabs').length) {
                $('#bestBets.mootabs').tabs({
                    active: 0,
                    activate: trackTab('MostPopularTab')
                });
            }
            

            // Ad Calls
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('photostripAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
            // add shim for iframe:srcdoc
            $.ajax({url: "//asset.lasvegassun.com/media/assets/js/srcdoc-polyfill-0.1.1.min.js",dataType:'script',cache:true});
        });
        jQuery(window).load(function(){
            // Deferred Loads
            

            $('body').renderAd('pencilAd');
            $('body').renderAd('skinAd');
            $('body').renderAd('oopAd');
        });
    </script> <script type="text/javascript">
        deferredScrolls = (function(){
            
            // Ad Viewable Impressions Inits
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
        });
        if (isIE){
            jQuery(window).scroll(function(){
                deferredScrolls();
            });
        } else {
            jQuery(document).scroll(function(){
                deferredScrolls();
            });
        }
    </script>   <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '798813320263950'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=798813320263950&ev=PageView&noscript=1"/></noscript>     <script id="dsq-count-scr" src="https://las-vegas-sun.disqus.com/count.js" async></script> </body>
</html>
