<!DOCTYPE html>

<html prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/NewsArticle" itemid="/news/2017/sep/05/owner-of-golden-nugget-buying-the-houston-rockets/">
<head prefix="fb: http://ogp.me/ns/fb#">
 <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> <meta name="y_key" content="33c272341f5beade"/> <meta name="verify-v1" content="ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"/> <meta property="twitter:account_id" content="12055942"/> <meta name="news_keywords" content="News,Sports,Aggregate,Business,Home Aggregate,Gaming"/> <script>
//adblocker check
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setAdblockerCookie(true);");
script.setAttribute("onload", "setAdblockerCookie(false);");
document.getElementsByTagName("head")[0].appendChild(script);
var setAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
}
//now for the composer stuff 
// Get tp object
tp = window["tp"] || [];
// Add custom variable. The first parameter would be the name, and the second is the value
//tp.push(['setCustomVariable', 'name', 'value']);
// In this case we'll set the variable named "blukai_segment" to the value of "likely_subscriber"
//tp.push(['setCustomVariable', 'bluekai', 'likely_subscriber']);
// Also setting tags
//tp.push(['setTags', ['News', 'US', 'Las Vegas']]);
// Set Zone. Zone can be used to indicate the AAM platform
tp.push(['setZone', 'Web']);
tp.push(["setAid", "SDDk6QgkeK"]);
tp.push(["setSandbox", false]);
tp.push(["setDebug", true]);
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=SDDk6QgkeK");</script> </script> <script>
    tp.push(['setCustomVariable', 'tags', 'news sports aggregate business home-aggregate gaming']);
    // Also setting tags
    tp.push(['setTags', ['news, sports, aggregate, business, home-aggregate, gaming']]);
</script> <meta name="description" content="Restaurant and casino owner Tilman Fertitta has agreed to buy the Houston Rockets from Leslie Alexander. Terms were not released and must be approved by the NBA Board of Governors. The deal includes ..."/> <meta property="vr:type" content="text"/>  <meta property="fb:app_id" content="112951308742607"/> <meta property="og:title" content="Owner of Golden Nugget buying the Houston Rockets"/> <meta property="og:url" content="http:https://lasvegassun.com/news/2017/sep/05/owner-of-golden-nugget-buying-the-houston-rockets/"/> <meta property="og:site_name" content="LasVegasSun.com"/> <meta property="og:type" content="article"/> <meta property="og:image" content="http://media.lasvegassun.com/media/img/croppedphotos/2017/09/05/AP_796562464786_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3"/> <meta property="og:description" content="Restaurant and casino owner Tilman Fertitta has agreed to buy the Houston Rockets from Leslie Alexander. Terms were not released and must be approved by the NBA Board of Governors. The deal includes ..."/> <meta name="twitter:card" content="summary"/> <meta name="twitter:image" content="http://media.lasvegassun.com/media/img/croppedphotos/2017/09/05/AP_796562464786_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3"/> <meta name="twitter:site" content="@LasVegasSun"/> <meta property="article:published_time" content="2017-09-05T09:18"/> <link rel="image_src" href="//media.lasvegassun.com/media/img/croppedphotos/2017/09/05/AP_796562464786_t378.jpg?42670983c634e7c20626cc4856c543752c0d8b2f"/> <title>Owner of Golden Nugget buying the Houston Rockets - Las Vegas Sun Newspaper </title> <link rel="shortcut icon" href="//asset.lasvegassun.com/media/assets/images/favicon.ico"/> <link rel="apple-touch-icon-precomposed" href="//asset.lasvegassun.com/media/assets/images/apple-touch-icon-precomposed.png"/> <link href="//fonts.googleapis.com/css?family=Changa+One:400italic,400" rel="stylesheet" type="text/css"> <link rel="stylesheet" href="//asset.lasvegassun.com/media/assets/css/sun-html5-print.css" type="text/css" id="printCss" media="print"> <link href="//asset.lasvegassun.com/media/assets/css/main-1502496178447.css" type="text/css" rel="stylesheet" media="screen"> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/thirdparty-1484267291415.js"></script> <script>
//adblocker check
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setAdblockerCookie(true);");
script.setAttribute("onload", "setAdblockerCookie(false);");
document.getElementsByTagName("head")[0].appendChild(script);
var setAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
}
//now for the composer stuff 
// Get tp object
tp = window["tp"] || [];
// Add custom variable. The first parameter would be the name, and the second is the value
//tp.push(['setCustomVariable', 'name', 'value']);
// In this case we'll set the variable named "blukai_segment" to the value of "likely_subscriber"
//tp.push(['setCustomVariable', 'bluekai', 'likely_subscriber']);
// Also setting tags
//tp.push(['setTags', ['News', 'US', 'Las Vegas']]);
// Set Zone. Zone can be used to indicate the AAM platform
tp.push(['setZone', 'Web']);
tp.push(["setAid", "SDDk6QgkeK"]);
tp.push(["setSandbox", false]);
tp.push(["setDebug", true]);
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=SDDk6QgkeK");</script> </script> <script type="text/javascript">
        jQuery.mobileRedirect('initialize');
    </script>  <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18063311" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="//b.scorecardresearch.com/p?c1=2&c2=18063311&cv=2.0&cj=1" /> </noscript>  <script type="text/javascript">
        // Chartbeat Timer
        var _sf_startpt=(new Date()).getTime()
        if (! _sf_async_config){
            var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
        }
        // Google Ad Tags
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        
        var AdTag = '/news/story';

    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/variscroll.js"></script> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
     e.async = 1;
     e.src = u;
     f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gmgvegas-lasvegassun/loader.js');
    </script> <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript">
        $("head").append("<link href='//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.css' type='text/css' rel='stylesheet' />");
        $(document).ready(function(){
            $('.contents').bxSlider({
                adaptiveHeight: true
            });
            $('.bx-controls').clone(true).addClass('bx-bottom-controls').appendTo('.bx-wrapper');
        });
    </script> <script>
        /* This should be an include in common/includes/ */
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-44593807-1', {
            'allowLinker': true,
            'siteSpeedSampleRate': 3
        });
        ga('require', 'linker');
        ga('linker:autoLink', ['vegasinc.com', 'lasvegasweekly.com']);
        
        
    
    var ByLineValue = 'By Kristie Rieken, Associated Press';
    ga('set', 'dimension1', ByLineValue);

        ga('send', 'pageview');
    </script> <script>_sf_async_config.sections = getSectionTag("Section") + ":" + getSectionTag("SubSection") + ":"; // Chartbeat vars</script>  <script type="text/javascript">
        var yttag = document.createElement('script');
        yttag.src = "https://www.youtube.com/iframe_api";
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(yttag, firstScriptTag);
    </script> <script type="text/javascript" src="//www.google.com/jsapi?key=ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"></script> <script type="text/javascript" id="_nw2e-js">$(window).load(function(){$.ajax({url:"//launch.newsinc.com/js/embed.js",dataType:'script',cache:true});});</script>
</head>
<body> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({
                appId: '112951308742607',
                status: true,
                cookie: true,
                xfbml: true,
                oauth: true
            });
            FB.Event.subscribe('edge.create', function(targetUrl) {
                ga('send', {
                  hitType: 'social',
                  socialNetwork: 'Facebook',
                  socialAction: 'like',
                  socialTarget: targetUrl
                });
            });
            FB.Event.subscribe('edge.remove', function(targetUrl) {
                ga('send', {
                  hitType: 'social',
                  socialNetwork: 'Facebook',
                  socialAction: 'unlike',
                  socialTarget: targetUrl
                });
            });
            FB.Event.subscribe('message.send', function(targetUrl) {
                ga('send', {
                  hitType: 'social',
                  socialNetwork: 'Facebook',
                  socialAction: 'send',
                  socialTarget: targetUrl
                });
            });
        };
        // Load the SDK Asynchronously
        (function(d){
            var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
            js = d.createElement('script'); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_US/all.js";
            d.getElementsByTagName('head')[0].appendChild(js);
        }(document));
    </script> <div id="container"> <h6 class="textMasthead">Las Vegas Sun</h6> <div id="masthead" class="condensed"> <div id="folioDate"> <p class="timestamp">September 6, 2017 </p> <p class="folioUtils">Currently: 85&deg; &mdash; <a href="/weather/" title="Weather">Complete forecast</a></p> </div> <div id="nameplate"> <div id="nameplate-logo"> <a href="/" class="sun_logo">Las Vegas Sun</a> </div> <div id="ad-leaderboard"> <div class="ad_728">  <div class="leaderboardAd"></div> </div> </div> </div> <div id="mastermenu"> <div id="menu"> <div id="menu-container"> <ul id="SunNavMenu" class> <li id="News"><a href="/news/">News</a></li> <li id="Business"><a href="https://vegasinc.lasvegassun.com/">Business</a></li> <li id="Sports"><a href="/news/sports/">Sports</a></li> <li id="Politics"><a href="/news/politics/">Politics</a></li> <li id="Opinion"><a href="/news/opinion/">Opinion</a></li> <li id="AE"><a href="/ae/">Entertainment</a></li> <li id="Events"><a href="/events/">Calendar</a></li> <li id="Health"><a href="/news/health/">Health</a></li> <li id="AEWeekly"><a href="https://lasvegasweekly.com/">Las Vegas Weekly</a></li> <li id="Sunday"><a href="/news/thesunday/">The Sunday</a></li> </ul> </div>  <div id="submenu" class="withAd"> <div id="search"> <form action="/sitesearch/" method="get"> <fieldset> <input type="text" name="search" title="Enter text to search for and click 'Search'"/> <input class="button" type="submit" value="Search"/> </fieldset> </form> </div> <ul id="subnavigation"> <li><a href="/news/sports/betting/">Betting</a></li> <li><a href="https://lasvegassun.com/news/las-vegas-raiders/">Las Vegas Raiders</a></li> <li><a href="/rebels/">Rebels</a></li> <li><a href="https://lasvegassun.com/sports/hs_football/">HS football</a></li> <li><a href="https://vegasinc.com/business/gaming/">Gaming</a></li> <li><a href="/news/nhl-vegas/">Golden Knights</a></li> <li><a href="/news/opinion/smiths-world/">Smith's World</a></li> <li><a href="/news/las-vegas-recreational-marijuana-laws/">Marijuana Laws</a></li> <li><a href="https://visitor.r20.constantcontact.com/manage/optin?v=0012UVvq9vDWuw26NdK6-VSo2a2RLPMa-KbMDZ0cvT7-2rB6LBbBMLpB7NgqPQDR_rHUry93nXXlsbgITrtazTFQh4ZuNR9905D2fjaOXHmaLA%3D" target="_blank">Newsletter signup</a></li> </ul> </div>  </div> </div>  </div> <div id="main-container"> <div id="main" class> <div id="colA"> <div class="articletoolset">  <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: 'https://lasvegassun.com/news/2017/sep/05/owner-of-golden-nugget-buying-the-houston-rockets/',
                title: 'Owner of Golden Nugget buying the Houston Rockets',
                description: 'Restaurant and casino owner Tilman Fertitta has agreed to buy the Houston Rockets from Leslie Alexander. Terms were not released and must be approved by the NBA Board of Governors. The deal includes ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Owner of Golden Nugget buying the Houston Rockets."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>  </div> <div class="article-wrapper"> <div class="story-header"> <h1 class="articlehed1" itemprop="headline">Owner of Golden Nugget buying the Houston&nbsp;Rockets</h1> </div>  <div class="article" itemprop="articleBody"> <p class="byline" itemprop="author">By Kristie Rieken, Associated Press</p> <p class="bypubdate" itemprop="datePublished">Tuesday, Sept. 5, 2017 | 9:18 a.m.</p> <div class="inline inline-photo-static inline-right"> <img src="//photos.lasvegassun.com/media/img/photos/2016/01/14/AP_796562464786_t198.jpg?cdfb4b79ec677a25380d4d2ab25aad58f36db2ce" alt="Tilman Fertitta is shown in this August 2012 file photo."/> <p class="photo-byline">Wayne Parry / AP</p> <p class="caption">Tilman Fertitta is shown in this August 2012 file photo.</p> </div> <p>HOUSTON — Restaurant and casino owner Tilman Fertitta has agreed to buy the Houston Rockets from Leslie Alexander.</p> <p>Terms were not released and must be approved by the NBA Board of Governors. The deal includes Clutch City Sports and Entertainment, which puts on shows and concerts at the Toyota Center.</p> <p>Fertitta will be the team's sole owner, calling this a "lifelong dream come true." He is the owner of the Landry's restaurant chain and Golden Nugget casino and hotels.</p> <p>Alexander bought the team in 1993 and announced it was for sale in July. He says he has known Fertitta for more than two decades and couldn't have found "anyone more capable of continuing the winning tradition of our Houston Rockets."</p> <div class="clear10"></div> </div>  <div class="articletoolset">  <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: 'https://lasvegassun.com/news/2017/sep/05/owner-of-golden-nugget-buying-the-houston-rockets/',
                title: 'Owner of Golden Nugget buying the Houston Rockets',
                description: 'Restaurant and casino owner Tilman Fertitta has agreed to buy the Houston Rockets from Leslie Alexander. Terms were not released and must be approved by the NBA Board of Governors. The deal includes ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Owner of Golden Nugget buying the Houston Rockets."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>  </div> <div id="linking-here-links"></div> </div>  <script type="text/javascript">
    if (! _sf_async_config){
        var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
    }
    _sf_async_config.path = "/news/2017/sep/05/owner-of-golden-nugget-buying-the-houston-rockets/";
</script> <aside> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script> <div id="taboola-below-article-text-links"></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'hybrid-text-links-a',
    container: 'taboola-below-article-text-links',
    placement: 'Below Article Text Links',
    target_type: 'mix'
  });
</script> </aside> </div>  <aside id="colB"> <div id="ad-colB-1" class="colB-module"> <div class="ad_300">  <div class="bigblockAd"></div> </div> </div> <div class="colB-module"> <h3 class="sectionHeader"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Most Popular</a></h3>  <div id="mostReadTabs" class="mootabs"> <ul class="mootabs_title"> <li title="MostRead"><a href="#MostRead">Viewed</a></li>  <li title="Trending"><a href="#Trending">Trending</a></li> </ul> <div id="MostRead" class="mootabs_panel"> <ol class="MostReadList"> <li class="odd"><a href="/news/2017/sep/05/man-pleads-not-guilty-in-one-punch-murder-case/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Ex-con pleads not guilty in one-punch murder&nbsp;case</a></li> <li class="even"><a href="/news/2017/sep/05/moratorium-lifted-on-recreational-pot-in-henderson/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Henderson officials lift moratorium on recreational&nbsp;marijuana</a></li> <li class="odd"><a href="/news/2017/sep/05/longtime-las-vegas-developer-remembered-for-servic/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Las Vegas developer remembered for service to&nbsp;community</a></li> <li class="even"><a href="/news/2017/sep/05/las-vegas-daca-recipients-brace-for-future-after-i/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">Las Vegas immigrants brace for future after DACA program&nbsp;repealed</a></li> <li class="odd"><a href="/blogs/high-school-sports-scene/2017/sep/05/high-school-football-picks-week-3/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostRead">High School Football Picks: Week&nbsp;3</a></li> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Discussed" class="mootabs_panel hidden"> <ol class="MostReadList"> </ol> <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div id="Trending" class="mootabs_panel hidden">  <ol id="addthis_trendingcontent" class="MostReadList"></ol> <script type="text/javascript">
                jQuery(document).ready(function(){
                    $.ajax({
                        url:'//q.addthis.com/feeds/1.0/trending.json?pubid=ra-51e06c335920f139',
                        dataType: 'jsonp',
                        cache:true
                    }).done(function (results) {
                        var cleanUrl = function (s) { return s.replace(/^http:\/\//i, 'https://').replace('m.', '').replace('www.', '');};
                        $('#addthis_trendingcontent').append(
                            $.map(results.slice(0, 10), function (r, idx) {
                                return $("<li />").append($('<a>').attr('href', cleanUrl(r.url)).text(r.title));
                            })
                        );
                    });
                });
            </script>  <p class="gotolink floatRight"><a href="/mostpopular/?utm_source=mostpopular&utm_medium=banner&utm_campaign=mostPopular">Complete Listing &raquo;</a></p> </div> <div class="ad marginTop1 marginBottom1 alignCenter"> <div class="ad_285">  <div class="moduleboardAd"></div> </div> </div> </div> </div> <div id="socialSidebar" class="colB-module"> <h3 class="sectionHeader">Connect with Us</h3> <ul class="floatRight"> <li class="floatLeft" id="fbIcon"><a href="//facebook.com/lasvegassun/">Facebook</a></li> <li class="floatLeft" id="twIcon"><a href="https://twitter.com/lasvegassun">Twitter</a></li> <li class="floatLeft" id="gpIcon"><a href="https://plus.google.com/u/0/111968411857956994582">Google+</a></li> <li class="floatLeft marginTop2 clear" id="tuIcon"><a href="https://lasvegassun.tumblr.com/">Tumblr</a></li> <li class="floatLeft marginTop2" id="etIcon"><a href="https://lasvegassun.com/newsletter/">Email Edition</a></li> <li class="floatLeft marginTop2" id="rsIcon"><a href="/rss/">RSS</a></li> </ul> </div> <div class="colB-module" id="ae-sidebar" data-vr-zone="Scene in Las Vegas"> <h2 class="sectionHeader"><a href="/ae/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo">Scene in Las Vegas</a></h2> <ul> <li class="first" data-vr-contentbox> <h4><a href="https://lasvegasmagazine.com/entertainment/2017/sep/01/melissa-etheridge-the-pearl-at-the-palms/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Music:</strong> Melissa Etheridge still rocking at the Palms</a></h4> <a href="https://lasvegasmagazine.com/entertainment/2017/sep/01/melissa-etheridge-the-pearl-at-the-palms/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/09/04/meleth_aetease_r322x203.jpg?0f3fb71f894cf54afe594829d5dbc18597e05821" alt="Music"/></a> </li> <li data-vr-contentbox> <h4><a href="https://lasvegasmagazine.com/dining/2017/sep/01/robert-irvines-public-house-tropicana/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Dining:</strong> Trop's new eatery is full of flavor</a></h4> <a href="https://lasvegasmagazine.com/dining/2017/sep/01/robert-irvines-public-house-tropicana/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/09/04/irvinepizza_aetease_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Dining"/></a> </li> <li data-vr-contentbox> <h4><a href="https://lasvegasmagazine.com/entertainment/2017/sep/01/lost-80s-live-mandalay-bay-beach-vegas/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Music:</strong> '80s sounds take over the beach</a></h4> <a href="https://lasvegasmagazine.com/entertainment/2017/sep/01/lost-80s-live-mandalay-bay-beach-vegas/#/0?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2017/09/04/mbbeachgen_aetease_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Music"/></a> </li> </ul> </div> <div id="sidebarGalleries" class="colB-module" data-vr-zone="Featured Galleries Sidebar"> <h2 class="sectionHeader"><a href="/photos/">Featured Galleries</a></h2> <div id="leadGallery" data-vr-contentbox> <a href="/photos/galleries/2017/sep/05/unlv_solar/"><img src="//photos.lasvegassun.com/media/img/photos/2017/08/31/20170828-20170828_SUN_UNLV_HOUSE_048_r320x213.jpg?7d8b62bd5d194fbe94855e8d8f3b1514080758b8" alt="UNLV Solar Decathlon House" class="thumb"/></a> <h3><a href="/photos/galleries/2017/sep/05/unlv_solar/">UNLV Solar Decathlon&nbsp;House</a></h3> </div> <ul class="galleryList"> <li data-vr-contentbox> <a href="/photos/galleries/2017/sep/05/harvey_aftermath/"><img src="//photos.lasvegassun.com/media/img/photos/2017/09/05/AP_17245730695508_r156x103.jpg?7139f681eca5085755b677a98a93b2686b8d6512" alt="Harvey Aftermath" class="thumb"/></a> <h3><a href="/photos/galleries/2017/sep/05/harvey_aftermath/">Harvey&nbsp;Aftermath</a></h3> </li> <li class="endRow" data-vr-contentbox> <a href="/photos/galleries/2017/sep/05/rescind_daca/"><img src="//photos.lasvegassun.com/media/img/photos/2017/09/05/AP_17248580111115_r156x103.jpg?7139f681eca5085755b677a98a93b2686b8d6512" alt="DACA Supporters Protest" class="thumb"/></a> <h3><a href="/photos/galleries/2017/sep/05/rescind_daca/">DACA Supporters&nbsp;Protest</a></h3> </li> </ul> <p class="gotolink floatRight"><a href="/photos/" title="More photos">More photos &raquo;</a></p> </div> <div class="colB-module"> <div id="OpEdSidebar" class="withAd"> <div id="module-apnews"> <h2 class="sectionHeader"><a href="/news/apnews">AP Headlines</a></h2> <ul class="storyList"></ul> <div class="tempList hidden"></div> <script type="text/javascript">
        // Ajax in AP stories
        var loadingStates = {UNLOADED:0, LOADING:1, LOADED:2 },
            moduleLoadState = loadingStates.UNLOADED;
        function getAPStories(pageUrl){
            $.ajaxSetup({ cache: true });
            var loadingStatusBar = "Loading AP Stories...";
            // Call in the Stories
            if ($('#module-apnews .storyList').isOnScreen() && moduleLoadState === loadingStates.UNLOADED){
                moduleLoadState = loadingStates.LOADING;
                $('#module-apnews .storyList').html(loadingStatusBar).load(pageUrl + " #APstoryList .storywrapper", function(){
                    moduleLoadState = loadingStates.LOADED;
                    $('#module-apnews .tempList').append($('#APstoryList .storywrapper'));
                    $('#module-apnews .tempList .storywrapper').appendTo($('#module-apnews .storyList'));
                    $('#module-apnews .storyList .storywrapper .teaser').remove();
                    $('#module-apnews .storyList .storywrapper').slice(7).remove();
                    $('#module-apnews .tempList').remove();
                });
            }
        }
        if (isIE){
            jQuery(window).scroll(function(){
                getAPStories('/news/apnews/');
            });
        } else {
            jQuery(document).scroll(function(){
                getAPStories('/news/apnews/');
            });
        }
    </script> </div> <div id="ad-blog-skyscraper"> <div class="ad_160">  <div class="skyscraperAd"></div> </div> </div> </div> </div>  <div class="colB-module"> <div id="calendarWidget"> <h2 class="sectionHeader"><a href="/events/" title="Calendar">Calendar</a></h2> <div id="bestBets" class="mootabs"> <ul class="mootabs_title"> <li title="day6"><a href="#day6">6 <span>Wed</span></a></li><li title="day7"><a href="#day7">7 <span>Thu</span></a></li><li title="day8"><a href="#day8">8 <span>Fri</span></a></li><li title="day9"><a href="#day9">9 <span>Sat</span></a></li><li title="day10" class="last"><a href="#day10">10 <span>Sun</span></a></li> </ul> <div id="day6" class="mootabs_panel"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2017/sep/06/49824/"><img src="//media.lasvegasweekly.com/img/events/2017/06/jeff-dunham-tickets_07-08-17_23_5848638aa403c_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Jeff Dunham" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2017/sep/06/49824/" title="Jeff Dunham" itemprop="url">Jeff Dunham</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Colosseum</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2017/sep/06/50014/"><img src="//media.lasvegasweekly.com/img/events/2017/08/46-og_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="X" itemprop="image" height="60" width="60"/></a> <h4><a href="//lasvegasweekly.com/events/2017/sep/06/50014/" title="X" itemprop="url">X</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Brooklyn Bowl</span></span> | 7:30 p.m. to 11:59 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/12026/"><img src="//media.lasvegassun.com/media/img/events/2011/absinthe_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Absinthe" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/12026/" title="Absinthe" itemprop="url">Absinthe</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Caesars Palace</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/sep/06">All events on Wednesday &raquo;</a></p> </div> <div id="day7" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/321/"><img src="//media.lasvegasweekly.com/img/events/2014/_0003_vshow_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="V - The Ultimate Variety Show" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/321/" title="V - The Ultimate Variety Show" itemprop="url">V - The Ultimate Variety Show</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">V Theater inside Miracle Mile Shops</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/17456/"><img src="//media.lasvegassun.com/media/img/events/2013/Screen_shot_2013-05-02_at_9.12.20_PM_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Blue Man Group" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/17456/" title="Blue Man Group" itemprop="url">Blue Man Group</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Luxor Hotel &amp; Casino</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/2963/"><img src="//media.lasvegassun.com/media/img/events/2009/TerryFatorAD-FNL_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Terry Fator: The Voice of Entertainment  " itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/2963/" title="Terry Fator: The Voice of Entertainment  " itemprop="url">Terry Fator: The Voice of Entertainment </a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Mirage Hotel and Casino</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/sep/07">All events on Thursday &raquo;</a></p> </div> <div id="day8" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2017/sep/08/50094/"><img src="//media.lasvegasweekly.com/img/events/2017/08/SZA_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="SZA" itemprop="image" height="60" width="60"/></a> <h4><a href="//lasvegasweekly.com/events/2017/sep/08/50094/" title="SZA" itemprop="url">SZA</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Vinyl</span></span> | 8 p.m. to 11:30 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2016/oct/15/47232/"><img src="//media.lasvegasweekly.com/img/events/2016/10/16-ENT-01145-0003-3on3-Banners-2880x1880-v03-5f988ec731_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Las Vegas 3-On-3 Hoopfest" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/15/47232/" title="Las Vegas 3-On-3 Hoopfest" itemprop="url">Las Vegas 3-On-3 Hoopfest</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">T-Mobile Arena</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/8102/"><img src="//media.lasvegasweekly.com/img/events/2016/940x6267_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Vegas! The Show" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/8102/" title="Vegas! The Show" itemprop="url">Vegas! The Show</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Saxe Theater</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/sep/08">All events on Friday &raquo;</a></p> </div> <div id="day9" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2016/oct/15/47232/"><img src="//media.lasvegasweekly.com/img/events/2016/10/16-ENT-01145-0003-3on3-Banners-2880x1880-v03-5f988ec731_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Las Vegas 3-On-3 Hoopfest" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/15/47232/" title="Las Vegas 3-On-3 Hoopfest" itemprop="url">Las Vegas 3-On-3 Hoopfest</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">T-Mobile Arena</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/103/"><img src="//media.lasvegassun.com/media/img/events/2010/anthony_cools_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Hypnotist Anthony Cools" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/103/" title="Hypnotist Anthony Cools" itemprop="url">Hypnotist Anthony Cools</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Paris Las Vegas</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/295/"><img src="//media.lasvegassun.com/media/img/events/2010/menopause_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Menopause the Musical" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/295/" title="Menopause the Musical" itemprop="url">Menopause the Musical</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Harrah&#39;s</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/sep/09">All events on Saturday &raquo;</a></p> </div> <div id="day10" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2016/oct/15/47232/"><img src="//media.lasvegasweekly.com/img/events/2016/10/16-ENT-01145-0003-3on3-Banners-2880x1880-v03-5f988ec731_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Las Vegas 3-On-3 Hoopfest" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/2016/oct/15/47232/" title="Las Vegas 3-On-3 Hoopfest" itemprop="url">Las Vegas 3-On-3 Hoopfest</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">T-Mobile Arena</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/819/"><img src="//media.lasvegassun.com/media/img/events/2009/o_cirque_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="&lt;em&gt;O&lt;/em&gt; by Cirque du Soleil" itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/819/" title="O by Cirque du Soleil" itemprop="url">&lt;em&gt;O&lt;/em&gt; by Cirque du Soleil</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Bellagio Resort and Casino</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/1028/"><img src="//media.lasvegasweekly.com/img/events/2014/112851a_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="X Burlesque " itemprop="image" height="60" width="60"/></a> <h4><a href="/events/ongoing/1028/" title="X Burlesque " itemprop="url">X Burlesque </a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Bugsy&#39;s Cabaret</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2017/sep/10">All events on Sunday &raquo;</a></p> </div> </div> <div class="ad_calendar">  <div class="calendarboardAd"></div> </div> </div> </div> <div class="varWrapper"> <div class="varContainer"> <div class="ad_300">  <div class="blockAd"></div> </div> </div> </div> </aside>  <div class="clearfix"></div> </div>  <div id="adwords1"> <div class="ad_728">  <div class="leaderboardAd"></div> </div> </div> <div id="footercontainer" itemscope itemtype="https://schema.org/WPFooter"> <ul id="menu-footerNav" itemscope itemtype="https://schema.org/SiteNavigationElement"> <li><a href="/news/" itemprop="name url">News</a></li> <li><a href="/ae/" itemprop="name url">Entertainment</a></li> <li><a href="/news/opinion/" itemprop="name url">Opinion</a></li> <li><a href="/news/sports/" itemprop="name url">Sports</a></li> <li><a href="/news/politics/" itemprop="name url">Politics</a></li> <li><a href="https://vegasinc.lasvegassun.com/">Vegas INC - Business</a></li> <li><a href="/news/us-world/" itemprop="name url">U.S. &amp; World</a></li> <li><a href="/todays-paper/" itemprop="name url">Today's Paper</a></li> <li class="last"><a href="//recruitingnevada.com">Jobs</a></li> </ul> <dl id="sun-footer-description"> <dt><a href="/"><img src="//asset.lasvegassun.com/media/assets/images/global/sun-footer-logo.png" alt="Las Vegas Sun" title="Las Vegas Sun"/></a></dt> <dd>Locally owned and independent since 1950; Winner of the <a href="/news/2009/apr/21/sun-wins-pulitzer-prize/" itemprop="award">Pulitzer Prize for Public Service</a>, <a href="/awards/web/" itemprop="award">best news website in the nation</a> &amp; <a href="/news/2010/dec/22/sun-wins-national-media-award-telling-story-gambli/" itemprop="award">DuPont Award for broadcast journalism</a></dd> </dl> <div id="footerBottom"> <ul class="GreenspunPubs" itemscope itemtype="https://schema.org/SiteNavigationElement"> <li><a href="/about/" itemprop="name url">About Us</a></li> <li><a href="/staff/" itemprop="name url">Contact Us</a></li> <li><a href="/advertising/" itemprop="name url">Advertising</a></li> <li><a href="/about/faq/" itemprop="name url">FAQ</a></li> <li><a href="/about/useragreement/" itemprop="name url">User Agreement</a></li> <li><a href="/awards/" itemprop="name url">Awards</a></li> <li><a href="/twitter/" itemprop="name url">Twitter</a></li> <li><a href="https://www.facebook.com/lasvegassun">Facebook</a></li> <li><a href="https://plus.google.com/u/0/111968411857956994582" rel="publisher">Google+</a></li>  <li><a href="/rss/" itemprop="name url">RSS</a></li> <li class="last"><a href="//m.lasvegassun.com/" class="fullSiteLink">Mobile</a></li> </ul> <ul class="GreenspunPubs second"> <li><a href="//gmgvegas.com/">Greenspun Media Group</a></li> <li><a href="//vegasinc.lasvegassun.com">Vegas Inc</a></li> <li><a href="//lasvegasweekly.com/">Las Vegas Weekly</a></li>  <li><a href="//lasvegasmagazine.com">Las Vegas Magazine</a></li> <li class="last"><a href="//smpvegas.com">SMP Vegas</a></li> </ul> <p class="footer">&copy; Las Vegas Sun, <span itemprop="copyrightYear">2017</span>, All Rights Reserved</p> </div>  <div class="publisherLocation" itemscope itemtype="https://schema.org/Organization" itemprop="publisher copyrightHolder"> <div itemscope itemtype="//schema.org/PostalAddress" itemprop="location"> <a href="//lasvegassun.com/" itemprop="url"><span itemprop="name">Las Vegas Sun</span></a> <span itemprop="streetAddress">2275 Corporate Circle, Ste. 300 </span> <span itemprop="addressLocality">Henderson</span>, <span itemprop="addressRegion">NV</span> <span itemprop="postalCode">89074</span> </div> </div> <div class="oopAd"></div> </div>  <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime()
            /*
            var adOrd = Math.random()*10000000000000000;
            */
            var myLVSDevice
            var lvsDeviceType = navigator.platform;
            if(lvsDeviceType == "iPhone" || lvsDeviceType == "iPod"){
                myLVSDevice = "iPod";
            } else {
                myLVSDevice = "other";
            }
            function goToMobileSite() {
                var currentURL = document.location.href;
                var fullURL;
                if (currentURL.contains("lvsun.staging.gsi")){
                    fullURL = currentURL.replace("lvsun.staging.gsi", "m.lvsun.staging.gsi");
                } else {
                    fullURL = currentURL.replace(document.location.host, "m.lasvegassun.com");
                }
                document.cookie = 'viewFull_LVS_Site="viewFull_LVS_Site"; max-age=86400; domain=".lasvegassun.com"; __cf_mob_redir = 1;'
                document.location = fullURL;
            }

            window.addEvent('domready', function() {
                $$('.fullSiteLink').setProperty('href','#');
                $$('.fullSiteLink').addEvent('click', goToMobileSite);
                if(navigator.userAgent.match(/Android/i)){
                    window.scrollTo(0,1);
                }
            });
</script> <div id="bottom-bar-container">  <div class="powerbarAd"></div> </div> </div>  </div>  <script type="text/javascript">
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                window._sf_loadTime = window._sf_endpt - window._sf_startpt
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                   (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
                   "js/chartbeat.js");
                document.body.appendChild(e);
                
    
    
        _sf_async_config.authors = 'By Kristie Rieken, Associated Press';
    

                ga('send', {
                    'hitType':'timing',
                    'timingCategory':'Page',
                    'timingVar':'Loaded',
                    'timingLabel':'Number of Milliseconds to Load the Page',
                    'timingValue': window._sf_loadTime,
                    'nonInteraction': true
                });
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script> <script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script");
        element.src = "//assets.pinterest.com/js/pinit.js";
        document.body.appendChild(element);
        }
        if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
        else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
        else window.onload = downloadJSAtOnload;
    </script> <script>
       (function() {
           var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
       s.type='text/javascript';
       s.async=true;
       s.src=sc+'s.dpmsrv.com/dpm_dd7c1a3d9d5627da9aea5415e3d07202bfb5925e.min.js';
       h.appendChild(s);
       })();
    </script> <script type="text/javascript">
        jQuery(document).ready(function(){
            // Store username in a cookie if possible
            var username = $.cookie('username');
            if ( username === null ){
                var usernameElements = $('a[title="User profile"]');
                if ( usernameElements.length > 0 ){
                    $.cookie('username', usernameElements[0].get('text'), { 'expires': 30 });
                }
            }

            // Deferred Inits
            
        
        showStoryAd();
        $(".varContainer").variScroll({
            ratio: 0.6,
            isRollbackEnabled: true,
            isManual: true,
            headerHeight: 10,
            footerElement: $("#adwords1"),
            isOuterContainerHeightChangeEnabled: false,
            outerContainer: $(".varWrapper")
        });


            
            var trackTab = function (tab) {
                return function (event, ui) {
                    ga('send', {
                        hitType: 'event',
                        eventCategory: tab,
                        eventAction: ui.newTab[0]['innerText'].toLowerCase().trim(),
                        eventLabel: window.location.pathname,
                        eventValue: 0,
                        nonInteraction: true
                    });
                }
            };
            if($('#mediaTabs.tabs').length) {
                $('#mediaTabs.tabs').tabs({
                    active: 0,
                    activate: trackTab('GalleryGroupTab')
                });
            }
            if($('#outside-nv.mootabs').length) {
                $('#outside-nv.mootabs').tabs({
                    active: 0,
                    activate: trackTab('USWorldTab')
                });
            }
            if($('#mostReadTabs.mootabs').length) {
                $('#mostReadTabs.mootabs').tabs({
                    active: 0,
                    activate: trackTab('MostPopularTab')
                });
            }
            if($('#bestBets.mootabs').length) {
                $('#bestBets.mootabs').tabs({
                    active: 0,
                    activate: trackTab('MostPopularTab')
                });
            }
            

            // Ad Calls
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('photostripAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
            // add shim for iframe:srcdoc
            $.ajax({url: "//asset.lasvegassun.com/media/assets/js/srcdoc-polyfill-0.1.1.min.js",dataType:'script',cache:true});
        });
        jQuery(window).load(function(){
            // Deferred Loads
            

            $('body').renderAd('pencilAd');
            $('body').renderAd('skinAd');
            $('body').renderAd('oopAd');
        });
    </script> <script type="text/javascript">
        deferredScrolls = (function(){
            
            // Ad Viewable Impressions Inits
            $('body').renderAd('oddsbadgeAd');
            $('body').renderAd('bigblockAd');
            $('body').renderAd('blockAd');
            $('body').renderAd('moduleboardAd');
            $('body').renderAd('skyscraperAd');
            $('body').renderAd('leaderboardAd');
            $('body').renderAd('smallboardAd');
            $('body').renderAd('smleaderboardAd');
            $('body').renderAd('powerbarAd');
            $('body').renderAd('smallblockAd');
            $('body').renderAd('calendarboardAd');
        });
        if (isIE){
            jQuery(window).scroll(function(){
                deferredScrolls();
            });
        } else {
            jQuery(document).scroll(function(){
                deferredScrolls();
            });
        }
    </script>  <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '798813320263950'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=798813320263950&ev=PageView&noscript=1" /></noscript>   <script id="dsq-count-scr" src="https://las-vegas-sun.disqus.com/count.js" async></script> </body>
</html>
