<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/NewsArticle" itemid="/news/2019/jul/21/nadler-mueller-hearing-to-air-evidence-of-trump-wr/" lang="en">
<head prefix="fb: http://ogp.me/ns/fb#">
<meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="y_key" content="33c272341f5beade" /> <meta name="verify-v1" content="ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew" /> <meta property="twitter:account_id" content="12055942" /> <meta name="news_keywords" content="" /> <meta name="description" content="Days before back-to-back hearings Wednesday, both sides seemed to agree that Mueller&#39;s testimony could be pivotal in shifting public opinion on the question of ..." /> <meta property="vr:type" content="text" />  <meta property="og:site_name" content="Las Vegas Sun" /> <meta property="og:url" content="https://lasvegassun.com/news/2019/jul/21/nadler-mueller-hearing-to-air-evidence-of-trump-wr/" /> <meta property="og:title" content="Nadler: Mueller hearing to air evidence of Trump wrongdoing" /> <meta property="og:image" content="https://photos.lasvegassun.com/media/img/photos/2019/07/12/AP19192354630220_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3" /> <meta property="og:description" content="Days before back-to-back hearings Wednesday, both sides seemed to agree that Mueller&#39;s testimony could be pivotal in shifting public opinion on the question of ..." /> <meta name="twitter:card" content="summary" /> <meta name="twitter:image" content="https://photos.lasvegassun.com/media/img/photos/2019/07/12/AP19192354630220_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3" /> <meta name="twitter:site" content="@LasVegasSun" /> <meta property="article:published_time" content="2019-07-21T18:20" /> <link rel="image_src" href="//photos.lasvegassun.com/media/img/photos/2019/07/12/AP19192354630220_t378.jpg?42670983c634e7c20626cc4856c543752c0d8b2f" />    <meta name="twitter:site" content="@LasVegasSun" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article" /> <title>Nadler: Mueller hearing to air evidence of Trump wrongdoing - Las Vegas Sun Newspaper </title> <link rel="shortcut icon" href="//asset.lasvegassun.com/media/assets/images/favicon.ico" /> <link rel="apple-touch-icon-precomposed" href="//asset.lasvegassun.com/media/assets/images/apple-touch-icon-precomposed.png" /> <link href='//fonts.googleapis.com/css?family=Changa+One:400italic,400%7CCabin:400,700%7CCabin+Condensed:400,700' rel='stylesheet' type='text/css'> <link rel="stylesheet" href="//asset.lasvegassun.com/media/assets/css/sun-html5-print.css" type="text/css" id="printCss" media="print"> <link href="//asset.lasvegassun.com/media/assets/css/main-1558545885796.css" type="text/css" rel="stylesheet" media="screen"> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/thirdparty-1558545885796.js"></script> <script>
//reload function
function onLoginSuccess() {
tp.offer.close();
location.reload();
}
//adblocker check
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
//now for the composer stuff
// Get tp object
tp = window["tp"] || [];
// Add custom variable. The first parameter would be the name, and the second is the value
//tp.push(['setCustomVariable', 'name', 'value']);
// In this case we'll set the variable named "blukai_segment" to the value of "likely_subscriber"
//tp.push(['setCustomVariable', 'bluekai', 'likely_subscriber']);
// Also setting tags
//tp.push(['setTags', ['News', 'US', 'Las Vegas']]);
// Set Zone. Zone can be used to indicate the AAM platform
tp.push(['setZone', 'Web']);
tp.push(["setAid", "SDDk6QgkeK"]);
tp.push(["setSandbox", false]);
tp.push(["setDebug", true]);
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=SDDk6QgkeK");</script> <script>
        tp.push(['setCustomVariable', 'tags', '']);
        // Also setting tags
        tp.push(['setTags', ['']]);
    </script> <script type="text/javascript">jQuery.mobileRedirect('initialize');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18063311"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script> <script>var _sf_startpt=(new Date).getTime();if(!_sf_async_config)var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(t,a)}(); 
        var AdTag = '/news/story';
</script> <script type="text/javascript">!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://apis.google.com/js/plusone.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/variscroll.js"></script> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
     e.async = 1;
     e.src = u;
     f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gmgvegas-lasvegassun/loader.js');
    </script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript">
        $("head").append("<link href='//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.css' type='text/css' rel='stylesheet' />");
        $(document).ready(function(){
            $('.contents').bxSlider({
                adaptiveHeight: true
            });
            $('.bx-controls').clone(true).addClass('bx-bottom-controls').appendTo('.bx-wrapper');
        });
    </script> <script>/* This should be an include in common/includes/ */
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-44593807-1', {'allowLinker': true, 'siteSpeedSampleRate': 3});
        ga('require', 'linker');
        ga('linker:autoLink', ['vegasinc.com', 'lasvegasweekly.com']);
        
        
    
    var ByLineValue = 'By Hope Yen, Associated Press';
    ga('set', 'dimension1', ByLineValue);
ga('send', 'pageview');</script> <script>_sf_async_config.sections = getSectionTag("Section") + ":" + getSectionTag("SubSection") + ":"; // Chartbeat vars</script> <script type="text/javascript">var yttag=document.createElement("script");yttag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName("script")[0];firstScriptTag.parentNode.insertBefore(yttag,firstScriptTag);</script> <script type="text/javascript" src="//www.google.com/jsapi?key=ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"></script>
</head>
<body> <div id="fb-root"></div> <script type="text/javascript">window.fbAsyncInit=function(){FB.init({appId:"112951308742607",status:!0,cookie:!0,xfbml:!0,oauth:!0}),FB.Event.subscribe("edge.create",function(e){ga("send",{hitType:"social",socialNetwork:"Facebook",socialAction:"like",socialTarget:e})}),FB.Event.subscribe("edge.remove",function(e){ga("send",{hitType:"social",socialNetwork:"Facebook",socialAction:"unlike",socialTarget:e})}),FB.Event.subscribe("message.send",function(e){ga("send",{hitType:"social",socialNetwork:"Facebook",socialAction:"send",socialTarget:e})})},function(e){var o,c="facebook-jssdk";e.getElementById(c)||((o=e.createElement("script")).id=c,o.async=!0,o.src="//connect.facebook.net/en_US/all.js",e.getElementsByTagName("head")[0].appendChild(o))}(document);</script> <div id="container"> <h6 class="textMasthead">Las Vegas Sun</h6> <div id="masthead" class="condensed"> <div id="folioDate"> <p class="timestamp">July 21, 2019 </p> <p class="folioUtils" style="float:left; margin-left:120px; position: inherit; width: 250px;">Currently: 106&deg; &mdash; <a href="/weather/" title="Weather">Complete forecast</a></p> <p id="tp-login-nav" class="timestamp" style="float:right; text-align:right; margin-right: 5px;"></p> <script>
    tp.push(["init", function() {
        var login = document.getElementById('tp-login-nav'),
            showLogin = function() {
                tp.user.showLogin({
                    loginSuccess: showLoggedIn
                });
            },
            showLoggedIn = function() {
                login.innerHTML = 'My Account';
                login.removeEventListener("click", showLogin);
                login.addEventListener("click", function() {
                    window.location.pathname = '/myaccount/';
                });
            };
        login.style.cursor = 'pointer';
        if (tp.user.isUserValid()) {
            showLoggedIn();
        } else {
            login.innerHTML = 'Login';
            login.addEventListener("click", showLogin);
        }
    }]);
</script> </div> <div id="nameplate"> <div id="nameplate-logo"> <a href="/" class="sun_logo">Las Vegas Sun</a> </div> <div id="ad-leaderboard"> <div class="ad_728">  <div class="leaderboardAd"></div> </div> </div> </div> <div id="mastermenu"> <div id="menu"> <div id="menu-container"> <ul id="SunNavMenu" class=""> <li id="News"><a href="/news/">News</a></li> <li id="Business"><a href="https://vegasinc.lasvegassun.com/">Business</a></li> <li id="Sports"><a href="/news/sports/">Sports</a></li> <li id="Politics"><a href="/news/politics/">Politics</a></li> <li id="Opinion"><a href="/news/opinion/">Opinion</a></li> <li id="AE"><a href="/ae/">Entertainment</a></li> <li id="Events"><a href="/events/">Calendar</a></li> <li id="Health"><a href="/news/health/">Health</a></li> <li id="Podcasts"><a href="/podcasts/">Podcasts</a></li> <li id="AEWeekly"><a href="https://lasvegasweekly.com/">Las Vegas Weekly</a></li> <li id="Sunday"><a href="/subscribe/">Subscribe</a></li> </ul> </div>  <div id="submenu" class="withAd"> <div id="search"> <form action="/sitesearch/" method="get"> <fieldset> <input type="text" name="search" title="Enter text to search for and click 'Search'" /> <input class="button" type="submit" value="Search" /> </fieldset> </form> </div> <ul id="subnavigation"> <ul> <li><a href="../../../../news/sports/betting/">Betting</a></li> <li><a href="https://lasvegassun.com/news/las-vegas-raiders/">Las Vegas Raiders</a></li> <li><a href="../../../../rebels/">Rebels</a></li> <li><a href="../../../../news/las-vegas-recreational-marijuana-laws/">Marijuana Laws</a></li> <li><a href="https://vegasinc.com/business/gaming/">Gaming</a></li> <li><a href="https://lasvegassun.com/news/sports/nhl/vgk/">Golden Knights</a></li> <li><a href="../../../../news/opinion/smiths-world/">Smith's World</a></li> <li><a href="../../../../news/immigration/">Immigration</a></li> <li><a href="https://visitor.r20.constantcontact.com/manage/optin?v=0012UVvq9vDWuw26NdK6-VSo2a2RLPMa-KbMDZ0cvT7-2rB6LBbBMLpB7NgqPQDR_rHUry93nXXlsbgITrtazTFQh4ZuNR9905D2fjaOXHmaLA%3D" target="_blank" rel="noopener">Newsletter</a></li> </ul> </ul> </div>  </div> </div>  </div> <div id="main-container"> <div id="main" class=""> <div id="colA"> <div class="articletoolset">  <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: 'https://lasvegassun.com/news/2019/jul/21/nadler-mueller-hearing-to-air-evidence-of-trump-wr/',
                title: 'Nadler: Mueller hearing to air evidence of Trump wrongdoing',
                description: 'Days before back-to-back hearings Wednesday, both sides seemed to agree that Mueller&#39;s testimony could be pivotal in shifting public opinion on the question of ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Nadler: Mueller hearing to air evidence of Trump wrongdoing."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>  </div> <div class="article-wrapper"> <div class="story-header"> <h1 class="articlehed1" itemprop="headline">Nadler: Mueller hearing to air evidence of Trump&nbsp;wrongdoing</h1> </div>  <div class="article" itemprop="articleBody"> <div id="leadPhoto" class="horizontal"> <img class="photograph" src="//photos.lasvegassun.com/media/img/photos/2019/07/12/AP19192354630220_t653.jpg?214bc4f9d9bd7c08c7d0f6599bb3328710e01e7b" alt="Robert Mueller" title="Robert Mueller" /> <p class="credit">
Carolyn Kaster / AP
</p> <p class="caption">In this May 29, 2019, file photo, special counsel Robert Mueller speaks at the Department of Justice in Washington about the Russia&nbsp;investigation.</p> </div>  <p class="byline" itemprop="author">By Hope Yen, Associated Press</p> <p class="bypubdate" itemprop="datePublished">Sunday, July 21, 2019 | 6:20 p.m.</p> <p>WASHINGTON — The House Judiciary Committee chairman said Sunday that this week's hearing with <a href="https://www.apnews.com/e1af148d6eee4fd5a7ba3981565ae064">Robert Mueller</a> will air "very substantial evidence" of wrongdoing by President Donald Trump and make a public case for impeachment. Republicans pledged sharp questioning of the <a href="https://www.apnews.com/RobertMueller">special counsel</a> about what they see as a "one-sided" Russia investigation.</p> <p>Days before back-to-back hearings Wednesday, both sides seemed to agree that Mueller's testimony could be pivotal in shifting public opinion on the question of "holding the president accountable."</p> <p>"This is a president who has violated the law 6 ways from Sunday," said the committee's chairman, Rep. Jerrold Nadler, D-N.Y. He argued that <a href="https://www.documentcloud.org/documents/5955118-The-Mueller-Report.html">Mueller's report</a> lays out "very substantial evidence" that Trump is guilty of "high crimes and misdemeanors," the constitutional standard for impeachment.</p> <p>"We have to present — or let Mueller present — those facts to the American people ... because the administration must be held accountable and no president can be above the law," Nadler said.</p> <p>The House Judiciary Committee and the House Intelligence Committee will question Mueller in separate hearings on his 448-page report released in April. While the report did not find sufficient evidence to establish charges of criminal conspiracy between the Trump campaign and Russia to swing the election, it said Trump could not be cleared of <a href="https://apnews.com/e0d125d737be4a21a81bec3d9f1dffd8">trying to obstruct the investigation</a> . But Mueller believed Trump couldn't be indicted in part because of a Justice Department opinion against prosecuting a sitting president.</p> <p>Mueller has said he doesn't intend to speak beyond the findings of the report in congressional hearings.</p> <p>Still, Democrats on the Judiciary Committee plan to focus on a narrow set of episodes laid out in the report to direct Americans' attention to what they see as the most egregious examples of Trump's conduct, which point to obstruction of justice.</p> <p>The examples include Trump's directions to then-White House counsel Donald McGahn to have Mueller removed and, later, orders from Trump to McGahn to deny that happened. Democrats also will focus questioning on a series of meetings Trump had with former campaign manager Corey Lewandowski in which the Republican president directed Lewandowski to persuade then-Attorney General Jeff Sessions to limit Mueller's investigation.</p> <p>Georgia Rep. Doug Collins, the top Republican on the committee, argued that "any thought of impeachment is waning" and that the American public has moved on. He said Republicans will be focused in their questioning on making clear that the Mueller report represents a "final episode" in the Russia probe, which he described as flawed.</p> <p>"Remember, the Mueller report is a one-sided report. It has not been questioned from the other side. This is our chance to do that," Collins said.</p> <p>Mueller's appearance comes more than two years since the start of the Russia investigation, an extraordinary moment in Trump's presidency when, after Trump had fired FBI Director James Comey, his Justice Department appointed Mueller to take over the inquiry into election interference and the potential role that Trump and his winning 2016 campaign may have played.</p> <p>While Mueller's testimony was once envisioned as a crystalizing event, a Watergate-style moment to uncover truths, public attention has drifted in the months since the report was released.</p> <p>"We want Bob Mueller to bring it to life, to talk about what's in that report," said Rep. Adam Schiff, D-Calif., chairman of the House Intelligence Committee. "It's a pretty damning set of facts that involve a presidential campaign in a close race welcoming help from a hostile foreign power, not reporting it but eagerly embracing it, building it into their campaign strategy, lying about it to cover up, then obstructing an investigation into foreign interference again to try to cover up."</p> <p>Intelligence committee aides have said they believe the public has received a slanted view of what Mueller found on the question of criminal conspiracy because of Trump's repeated claims of "no collusion," and that the details of Russia's interference in the election — and the outreach to the Trump campaign — haven't gotten enough attention.</p> <p>"Who better to bring them to life than the man who did the investigation himself?" Schiff asked.</p> <p>Nadler said he's not worried that Republicans might seek to attack the credibility of the Russia investigation and says he hopes to take cues from the public after the hearing about "where we go from here."</p> <p>"We hope it won't end up being a dud," he said.</p> <p>Nadler spoke on "Fox News Sunday," Schiff appeared on CBS' "Face the Nation" and Collins was on Fox News Channel's "Sunday Morning Futures."</p> <div class="clear10"></div> </div>  <div class="articletoolset">  <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: 'https://lasvegassun.com/news/2019/jul/21/nadler-mueller-hearing-to-air-evidence-of-trump-wr/',
                title: 'Nadler: Mueller hearing to air evidence of Trump wrongdoing',
                description: 'Days before back-to-back hearings Wednesday, both sides seemed to agree that Mueller&#39;s testimony could be pivotal in shifting public opinion on the question of ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Nadler: Mueller hearing to air evidence of Trump wrongdoing."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>  </div> <div id="linking-here-links"></div> </div>  <script type="text/javascript">
    if (! _sf_async_config){
        var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
    }
    _sf_async_config.path = "/news/2019/jul/21/nadler-mueller-hearing-to-air-evidence-of-trump-wr/";
</script> <aside> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script> <div id="taboola-below-article-text-links"></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'hybrid-text-links-a',
    container: 'taboola-below-article-text-links',
    placement: 'Below Article Text Links',
    target_type: 'mix'
  });
</script> </aside> </div>  <aside id="colB"> <div id="ad-colB-1" class="colB-module"> <div class="ad_300">  <div class="bigblockAd"></div> </div> </div> <div id="socialSidebar" class="colB-module"> <h3 class="sectionHeader">Connect with Us</h3> <ul class="floatRight"> <li class="floatLeft" id="fbIcon"><a href="//facebook.com/lasvegassun/">Facebook</a></li> <li class="floatLeft" id="twIcon"><a href="https://twitter.com/lasvegassun">Twitter</a></li> <li class="floatLeft" id="gpIcon"><a href="https://plus.google.com/u/0/111968411857956994582">Google+</a></li> <li class="floatLeft marginTop2 clear" id="igIcon"><a href="https://www.instagram.com/lasvegassun/">Instagram</a></li> <li class="floatLeft marginTop2" id="etIcon"><a href="https://lasvegassun.com/newsletter/">Email Edition</a></li> <li class="floatLeft marginTop2" id="rsIcon"><a href="/rss/">RSS</a></li> </ul> </div> <div class="colB-module" id="ae-sidebar" data-vr-zone="Scene in Las Vegas"> <h2 class="sectionHeader"><a href="/ae/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo">Scene in Las Vegas</a></h2> <ul> <li class="first" data-vr-contentbox=""> <h4><a href="https://lasvegassun.com/news/2019/jul/18/las-vegas-newest-pro-sports-team-focuses-on-entert/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Sports:</strong> Las Vegas Rollers hit the court</a></h4> <a href="https://lasvegassun.com/news/2019/jul/18/las-vegas-newest-pro-sports-team-focuses-on-entert/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2019/07/20/rollerslv_aetease_r322x203.jpg?0f3fb71f894cf54afe594829d5dbc18597e05821" alt="Sports" /></a> </li> <li data-vr-contentbox=""> <h4><a href="https://lasvegasmagazine.com/entertainment/2019/jul/19/the-epic-story-of-ka-cirque-du-soleil/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Shows:</strong> Thrilling action at Cirque's 'KÁ'</a></h4> <a href="https://lasvegasmagazine.com/entertainment/2019/jul/19/the-epic-story-of-ka-cirque-du-soleil/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2019/07/21/ka_lvm_aetease_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Shows" /></a> </li> <li data-vr-contentbox=""> <h4><a href="https://lasvegasmagazine.com/interviews/qa/2019/jul/19/brian-burke-celestia-strat-las-vegas-strip/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Shows:</strong> Catching up with director and producer Brian Burke</a></h4> <a href="https://lasvegasmagazine.com/interviews/qa/2019/jul/19/brian-burke-celestia-strat-las-vegas-strip/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2019/07/21/bburke_aetease_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Shows" /></a> </li> </ul> </div> <div id="sidebarGalleries" class="colB-module" data-vr-zone="Featured Galleries Sidebar"> <h2 class="sectionHeader"><a href="/photos/">Featured Galleries</a></h2> <div id="leadGallery" data-vr-contentbox=""> <a href="/photos/galleries/2019/jul/20/20190720_ap_pacquiao/"><img src="//photos.lasvegassun.com/media/img/photos/2019/07/20/AP_19202166023156_r320x213.jpg?7d8b62bd5d194fbe94855e8d8f3b1514080758b8" alt="Pacquiao Defeats Thurman" class="thumb" /></a> <h3><a href="/photos/galleries/2019/jul/20/20190720_ap_pacquiao/">Pacquiao Defeats&nbsp;Thurman</a></h3> </div> <ul class="galleryList"> <li data-vr-contentbox=""> <a href="/photos/galleries/2019/jul/19/0719_sun_BoxWeighin/"><img src="//photos.lasvegassun.com/media/img/photos/2019/07/19/0719_sun_BoxWeighin05_r156x103.JPG?7139f681eca5085755b677a98a93b2686b8d6512" alt="Pacquiao and Thurman Make Weight For WBA Title Fight" class="thumb" /></a> <h3><a href="/photos/galleries/2019/jul/19/0719_sun_BoxWeighin/">Pacquiao and Thurman Make Weight For WBA Title&nbsp;Fight</a></h3> </li> <li class="endRow" data-vr-contentbox=""> <a href="/photos/galleries/2019/jul/18/0718_sun_CatsMeow/"><img src="//photos.lasvegassun.com/media/img/photos/2019/07/18/0718_sun_CatsMeow13_r156x103.JPG?7139f681eca5085755b677a98a93b2686b8d6512" alt="Cat's Meow Grand Opening" class="thumb" /></a> <h3><a href="/photos/galleries/2019/jul/18/0718_sun_CatsMeow/">Cat&#8217;s Meow Grand&nbsp;Opening</a></h3> </li> </ul> <p class="gotolink floatRight"><a href="/photos/" title="More photos">More photos &raquo;</a></p> </div> <div class="colB-module"> <div id="OpEdSidebar" class="withAd"> <div id="module-apnews"> <h2 class="sectionHeader"><a href="/news/apnews">AP Headlines</a></h2> <ul class="storyList"></ul> <div class="tempList hidden"></div> <script type="text/javascript">function getAPStories(e){$.ajaxSetup({cache:!0});$("#module-apnews .storyList").isOnScreen()&&moduleLoadState===loadingStates.UNLOADED&&(moduleLoadState=loadingStates.LOADING,$("#module-apnews .storyList").html("Loading AP Stories...").load(e+" #APstoryList .storywrapper",function(){moduleLoadState=loadingStates.LOADED,$("#module-apnews .tempList").append($("#APstoryList .storywrapper")),$("#module-apnews .tempList .storywrapper").appendTo($("#module-apnews .storyList")),$("#module-apnews .storyList .storywrapper .teaser").remove(),$("#module-apnews .storyList .storywrapper").slice(7).remove(),$("#module-apnews .tempList").remove()}))}var loadingStates={UNLOADED:0,LOADING:1,LOADED:2},moduleLoadState=loadingStates.UNLOADED;isIE?jQuery(window).scroll(function(){getAPStories("/news/apnews/")}):jQuery(document).scroll(function(){getAPStories("/news/apnews/")});</script> </div> <div id="ad-blog-skyscraper"> <div class="ad_160">  <div class="skyscraperAd"></div> </div> </div> </div> </div>  <div class="colB-module"> <div id="calendarWidget"> <h2 class="sectionHeader"><a href="/events/" title="Calendar">Calendar</a></h2> <div id="bestBets" class="mootabs"> <ul class="mootabs_title"> <li title="day21"><a href="#day21">21 <span>Sun</span></a></li><li title="day22"><a href="#day22">22 <span>Mon</span></a></li><li title="day23"><a href="#day23">23 <span>Tue</span></a></li><li title="day24"><a href="#day24">24 <span>Wed</span></a></li><li title="day25" class="last"><a href="#day25">25 <span>Thu</span></a></li> </ul> <div id="day21" class="mootabs_panel"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/jul/23/52146/"><img src="//media.lasvegasweekly.com/img/events/2019/06/REV_WTT_360x200_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="World Team Tennis- Vegas Rollers" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/jul/23/52146/" title="World Team Tennis- Vegas Rollers" itemprop="url">World Team Tennis- Vegas Rollers</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Orleans Arena</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/jul/21/51986/"><img src="//media.lasvegasweekly.com/img/events/2019/06/31-og_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Nathaniel Rateliff &amp; The Night Sweats" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/jul/21/51986/" title="Nathaniel Rateliff &amp; The Night Sweats" itemprop="url">Nathaniel Rateliff &amp; The Night Sweats</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Brooklyn Bowl</span></span> | 7 p.m. to 9 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/298/"><img src="//media.lasvegassun.com/media/img/events/2008/scaled.Mystere_promo_photo_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Mystere" itemprop="image" height="60" width="60" /></a> <h4><a href="/events/ongoing/298/" title="Mystere" itemprop="url">Mystere</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Treasure Island Theatre</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2019/jul/21">All events on Sunday &raquo;</a></p> </div> <div id="day22" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/jun/22/52217/"><img src="//media.lasvegasweekly.com/img/events/2019/06/64297978_2330316707211614_9028536291490267136_n_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Kids in Fire" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/jun/22/52217/" title="Kids in Fire" itemprop="url">Kids in Fire</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Evel Pie</span></span> | 9 p.m. to midnight</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/30506/"><img src="//media.lasvegasweekly.com/img/events/2019/02/bronx_evslvw_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="The Bronx Wanderers" itemprop="image" height="60" width="60" /></a> <h4><a href="/events/ongoing/30506/" title="The Bronx Wanderers" itemprop="url">The Bronx Wanderers</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Linq</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/104/"><img src="//media.lasvegasweekly.com/img/events/2017/12/crazy1511821245045_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Crazy Girls" itemprop="image" height="60" width="60" /></a> <h4><a href="/events/ongoing/104/" title="Crazy Girls" itemprop="url">Crazy Girls</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Planet Hollywood Resort and Casino</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2019/jul/22">All events on Monday &raquo;</a></p> </div> <div id="day23" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/jul/23/51987/"><img src="//media.lasvegasweekly.com/img/events/2019/06/02-og_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Cracker &amp; Camper Van Beethoven" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/jul/23/51987/" title="Cracker &amp; Camper Van Beethoven" itemprop="url">Cracker &amp; Camper Van Beethoven</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Brooklyn Bowl</span></span> | 6:30 p.m. to 9 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/jul/23/52164/"><img src="//media.lasvegasweekly.com/img/events/2019/06/Frankie-Summer-400x400_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Frankie Moreno" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/jul/23/52164/" title="Frankie Moreno" itemprop="url">Frankie Moreno</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Smith Center for the Performing Arts</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/jul/23/52146/"><img src="//media.lasvegasweekly.com/img/events/2019/06/REV_WTT_360x200_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="World Team Tennis- Vegas Rollers" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/jul/23/52146/" title="World Team Tennis- Vegas Rollers" itemprop="url">World Team Tennis- Vegas Rollers</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Orleans Arena</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2019/jul/23">All events on Tuesday &raquo;</a></p> </div> <div id="day24" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/jul/24/51829/"><img src="//media.lasvegasweekly.com/img/events/2019/04/HOBLV_THE_ALARM_1024X686_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="The Alarm" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/jul/24/51829/" title="The Alarm" itemprop="url">The Alarm</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">House of Blues </span></span> | 8 p.m. to 11:59 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2019/jul/24/50926/"><img src="//media.lasvegasweekly.com/img/events/2018/05/gszappos_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Gwen Stefani: Just a Girl" itemprop="image" height="60" width="60" /></a> <h4><a href="/events/2019/jul/24/50926/" title="Gwen Stefani: Just a Girl" itemprop="url">Gwen Stefani: Just a Girl</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Planet Hollywood</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/ongoing/30394/"><img src="//media.lasvegasweekly.com/img/events/2018/11/criss-angel-mfph_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Criss Angel MINDFREAK" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/ongoing/30394/" title="Criss Angel MINDFREAK" itemprop="url">Criss Angel MINDFREAK</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Planet Hollywood</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2019/jul/24">All events on Wednesday &raquo;</a></p> </div> <div id="day25" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2019/jul/25/52130/"><img src="//media.lasvegasweekly.com/img/events/2019/06/62648089_1268170243332599_3842055109076844544_n_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Thadeus Gonzalez" itemprop="image" height="60" width="60" /></a> <h4><a href="/events/2019/jul/25/52130/" title="Thadeus Gonzalez" itemprop="url">Thadeus Gonzalez</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">172 at The Rio</span></span> | 7 p.m. to 10 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/jul/25/52277/"><img src="//media.lasvegasweekly.com/img/events/2019/07/4b007dca-ae5d-48f6-bca9-885cd1b3b1d0_fit_300_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Angie Krum" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/jul/25/52277/" title="Angie Krum" itemprop="url">Angie Krum</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Bonkerz Comedy Club</span></span> | 7 p.m. to 10 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/jul/25/52259/"><img src="//media.lasvegasweekly.com/img/events/2019/07/427646_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="DJ Pauly D" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/jul/25/52259/" title="DJ Pauly D" itemprop="url">DJ Pauly D</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Drai&#39;s </span></span> | 10:30 p.m. to 4 a.m.</p> </li> </ul> <p class="gotolink"><a href="/events/2019/jul/25">All events on Thursday &raquo;</a></p> </div> </div> <div class="ad_calendar">  <div class="calendarboardAd"></div> </div> </div> </div> <div class="varWrapper"> <div class="varContainer"> <div class="ad_300">  <div class="blockAd"></div> </div> </div> </div> </aside>  <div class="clearfix"></div> </div>  <div id="adwords1"> <div class="ad_728">  <div class="leaderboardAd"></div> </div> </div> <div id="footercontainer" itemscope itemtype="https://schema.org/WPFooter"> <ul id="menu-footerNav" itemscope itemtype="https://schema.org/SiteNavigationElement"> <li><a href="/news/" itemprop="name url">News</a></li> <li><a href="/ae/" itemprop="name url">Entertainment</a></li> <li><a href="/news/opinion/" itemprop="name url">Opinion</a></li> <li><a href="/news/sports/" itemprop="name url">Sports</a></li> <li><a href="/news/politics/" itemprop="name url">Politics</a></li> <li><a href="https://vegasinc.lasvegassun.com/">Vegas INC - Business</a></li> <li><a href="/news/us-world/" itemprop="name url">U.S. &amp; World</a></li> <li class="last"><a href="/todays-paper/" itemprop="name url">Today's Paper</a></li> </ul> <dl id="sun-footer-description"> <dt><a href="/"><img src="//asset.lasvegassun.com/media/assets/images/global/sun-footer-logo.png" alt="Las Vegas Sun" title="Las Vegas Sun" /></a></dt> <dd>Locally owned and independent since 1950; Winner of the <a href="/news/2009/apr/21/sun-wins-pulitzer-prize/" itemprop="award">Pulitzer Prize for Public Service</a>, <a href="/awards/web/" itemprop="award">best news website in the nation</a> &amp; <a href="/news/2010/dec/22/sun-wins-national-media-award-telling-story-gambli/" itemprop="award">DuPont Award for broadcast journalism</a></dd> </dl> <div id="footerBottom"> <ul class="GreenspunPubs" itemscope itemtype="https://schema.org/SiteNavigationElement"> <li><a href="/about/" itemprop="name url">About Us</a></li> <li><a href="/staff/" itemprop="name url">Contact Us</a></li> <li><a href="/advertising/" itemprop="name url">Advertising</a></li> <li><a href="/about/faq/" itemprop="name url">FAQ</a></li> <li><a href="/about/useragreement/" itemprop="name url">User Agreement</a></li> <li><a href="/awards/" itemprop="name url">Awards</a></li> <li><a href="/twitter/" itemprop="name url">Twitter</a></li> <li><a href="https://www.facebook.com/lasvegassun">Facebook</a></li> <li><a href="https://plus.google.com/u/0/111968411857956994582" rel="publisher">Google+</a></li>  <li><a href="/rss/" itemprop="name url">RSS</a></li> <li class="last"><a href="https://m.lasvegassun.com/" class="fullSiteLink" rel="nofollow">Mobile</a></li> </ul> <ul class="GreenspunPubs second"> <li><a href="https://gmgvegas.com/">Greenspun Media Group</a></li> <li><a href="https://vegasinc.lasvegassun.com">Vegas Inc</a></li> <li><a href="https://lasvegasweekly.com/">Las Vegas Weekly</a></li>  <li class="last"><a href="https://lasvegasmagazine.com">Las Vegas Magazine</a></li> </ul> <p class="footer">&copy; Las Vegas Sun, <span itemprop="copyrightYear">2019</span>, All Rights Reserved</p> </div>  <div class="publisherLocation" itemscope itemtype="https://schema.org/Organization" itemprop="publisher copyrightHolder"> <div itemscope itemtype="https://schema.org/PostalAddress" itemprop="location"> <a href="https://lasvegassun.com/" itemprop="url"><span itemprop="name">Las Vegas Sun</span></a> <span itemprop="streetAddress">2275 Corporate Circle, Ste. 300 </span> <span itemprop="addressLocality">Henderson</span>, <span itemprop="addressRegion">NV</span> <span itemprop="postalCode">89074</span> </div> </div> <div class="oopAd"></div> </div>  <div id="bottom-bar-container">  <div class="powerbarAd"></div> </div> </div>  </div>  <script type="text/javascript">
    
    
        _sf_async_config.authors = 'By Hope Yen, Associated Press';
    
!function(){function t(){window._sf_endpt=(new Date).getTime(),window._sf_loadTime=window._sf_endpt-window._sf_startpt;var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("src",("https:"==document.location.protocol?"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/":"http://static.chartbeat.com/")+"js/chartbeat.js"),document.body.appendChild(t),ga("send",{hitType:"timing",timingCategory:"Page",timingVar:"Loaded",timingLabel:"Number of Milliseconds to Load the Page",timingValue:window._sf_loadTime,nonInteraction:!0})}var a=window.onload;window.onload="function"!=typeof window.onload?t:function(){a(),t()}}(); </script> <script type="text/javascript">function downloadJSAtOnload(){var d=document.createElement("script");d.src="//assets.pinterest.com/js/pinit.js",document.body.appendChild(d)}window.addEventListener?window.addEventListener("load",downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",downloadJSAtOnload):window.onload=downloadJSAtOnload;</script> <script>!function(){var t=document,e=t.getElementsByTagName("head")[0],a=t.createElement("script"),d="https:"==document.location.protocol?"https://":"http://";a.type="text/javascript",a.async=!0,a.src=d+"s.dpmsrv.com/dpm_dd7c1a3d9d5627da9aea5415e3d07202bfb5925e.min.js",e.appendChild(a)}();</script> <script type="text/javascript">jQuery(document).ready(function(){ var username=$.cookie("username");if(null===username){var usernameElements=$('a[title="User profile"]');usernameElements.length>0&&$.cookie("username",usernameElements[0].get("text"),{expires:30})}
        
        showStoryAd();
        $(".varContainer").variScroll({
            ratio: 0.6,
            isRollbackEnabled: true,
            isManual: true,
            headerHeight: 10,
            footerElement: $("#adwords1"),
            isOuterContainerHeightChangeEnabled: false,
            outerContainer: $(".varWrapper")
        });

var trackTab=function(t){return function(a,e){ga("send",{hitType:"event",eventCategory:t,eventAction:e.newTab[0].innerText.toLowerCase().trim(),eventLabel:window.location.pathname,eventValue:0,nonInteraction:!0})}};$("#mediaTabs.tabs").length&&$("#mediaTabs.tabs").tabs({active:0,activate:trackTab("GalleryGroupTab")}),$("#outside-nv.mootabs").length&&$("#outside-nv.mootabs").tabs({active:0,activate:trackTab("USWorldTab")}),$("#mostReadTabs.mootabs").length&&$("#mostReadTabs.mootabs").tabs({active:0,activate:trackTab("MostPopularTab")}),$("#bestBets.mootabs").length&&$("#bestBets.mootabs").tabs({active:0,activate:trackTab("MostPopularTab")});$("body").renderAd("leaderboardAd"),$("body").renderAd("smallboardAd"),$("body").renderAd("smleaderboardAd"),$("body").renderAd("oddsbadgeAd"),$("body").renderAd("bigblockAd"),$("body").renderAd("photostripAd"),$("body").renderAd("blockAd"),$("body").renderAd("moduleboardAd"),$("body").renderAd("skyscraperAd"),$("body").renderAd("powerbarAd"),$("body").renderAd("smallblockAd"),$("body").renderAd("calendarboardAd"),$.ajax({url:"//asset.lasvegassun.com/media/assets/js/srcdoc-polyfill-0.1.1.min.js",dataType:"script",cache:!0}); });jQuery(window).load(function(){ $("body").renderAd("pencilAd"),$("body").renderAd("skinAd"),$("body").renderAd("oopAd");});</script> <script type="text/javascript">deferredScrolls = (function(){$("body").renderAd("oddsbadgeAd"),$("body").renderAd("bigblockAd"),$("body").renderAd("blockAd"),$("body").renderAd("moduleboardAd"),$("body").renderAd("skyscraperAd"),$("body").renderAd("leaderboardAd"),$("body").renderAd("smallboardAd"),$("body").renderAd("smleaderboardAd"),$("body").renderAd("powerbarAd"),$("body").renderAd("smallblockAd"),$("body").renderAd("calendarboardAd"); });isIE?jQuery(window).scroll(function(){deferredScrolls()}):jQuery(document).scroll(function(){deferredScrolls()});</script>  <script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","798813320263950"),fbq("track","PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=798813320263950&ev=PageView&noscript=1" alt=""/></noscript>   <script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', 'lxQ_Ypfz1kBB8gnX-7YBjw');</script> </body>
</html>
