<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/NewsArticle" itemid="/news/2019/nov/06/sources-jeff-sessions-to-announce-alabama-senate-b/" lang="en">
<head prefix="fb: http://ogp.me/ns/fb#">
<meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="y_key" content="33c272341f5beade" /> <meta name="verify-v1" content="ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew" /> <meta property="twitter:account_id" content="12055942" /> <meta name="news_keywords" content="" /> <meta name="description" content="Former Attorney General Jeff Sessions will announce that he is entering the race for his old U.S. Senate seat in Alabama, two Republicans with ..." /> <meta property="vr:type" content="text" />  <meta property="og:site_name" content="Las Vegas Sun" /> <meta property="og:url" content="https://lasvegassun.com/news/2019/nov/06/sources-jeff-sessions-to-announce-alabama-senate-b/" /> <meta property="og:title" content="Sources: Jeff Sessions to announce Alabama Senate bid" /> <meta property="og:image" content="https://photos.lasvegassun.com/media/img/photos/2017/10/18/AP17291527649528_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3" /> <meta property="og:description" content="Former Attorney General Jeff Sessions will announce that he is entering the race for his old U.S. Senate seat in Alabama, two Republicans with ..." /> <meta name="twitter:card" content="summary" /> <meta name="twitter:image" content="https://photos.lasvegassun.com/media/img/photos/2017/10/18/AP17291527649528_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3" /> <meta name="twitter:site" content="@LasVegasSun" /> <meta property="article:published_time" content="2019-11-06T15:03" /> <meta property="article:modified_time" content="2019-11-06T16:08" /> <link rel="image_src" href="//photos.lasvegassun.com/media/img/photos/2017/10/18/AP17291527649528_t378.jpg?42670983c634e7c20626cc4856c543752c0d8b2f" />    <meta name="twitter:site" content="@LasVegasSun" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article" /> <title>Sources: Jeff Sessions to announce Alabama Senate bid - Las Vegas Sun Newspaper </title> <link rel="shortcut icon" href="//asset.lasvegassun.com/media/assets/images/favicon.ico" /> <link rel="apple-touch-icon-precomposed" href="//asset.lasvegassun.com/media/assets/images/apple-touch-icon-precomposed.png" /> <link href='//fonts.googleapis.com/css?family=Changa+One:400italic,400%7CCabin:400,700%7CCabin+Condensed:400,700' rel='stylesheet' type='text/css'> <link rel="stylesheet" href="//asset.lasvegassun.com/media/assets/css/sun-html5-print.css" type="text/css" id="printCss" media="print"> <link href="//asset.lasvegassun.com/media/assets/css/main-1558545885796.css" type="text/css" rel="stylesheet" media="screen"> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/thirdparty-1558545885796.js"></script> <script>
//reload function
function onLoginSuccess() {
tp.offer.close();
location.reload();
}
//adblocker check
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
//now for the composer stuff
// Get tp object
tp = window["tp"] || [];
// Add custom variable. The first parameter would be the name, and the second is the value
//tp.push(['setCustomVariable', 'name', 'value']);
// In this case we'll set the variable named "blukai_segment" to the value of "likely_subscriber"
//tp.push(['setCustomVariable', 'bluekai', 'likely_subscriber']);
// Also setting tags
//tp.push(['setTags', ['News', 'US', 'Las Vegas']]);
// Set Zone. Zone can be used to indicate the AAM platform
tp.push(['setZone', 'Web']);
tp.push(["setAid", "SDDk6QgkeK"]);
tp.push(["setSandbox", false]);
tp.push(["setDebug", true]);
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=SDDk6QgkeK");</script> <script>
        tp.push(['setCustomVariable', 'tags', '']);
        // Also setting tags
        tp.push(['setTags', ['']]);
    </script> <script type="text/javascript">jQuery.mobileRedirect('initialize');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18063311"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script> <script>var _sf_startpt=(new Date).getTime();if(!_sf_async_config)var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(t,a)}(); 
        var AdTag = '/news/story';
</script> <script type="text/javascript">!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://apis.google.com/js/plusone.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/variscroll.js"></script> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
     e.async = 1;
     e.src = u;
     f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/gmgvegas-lasvegassun/loader.js');
    </script> <script type="text/javascript" src="//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript">
        $("head").append("<link href='//asset.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.css' type='text/css' rel='stylesheet' />");
        $(document).ready(function(){
            $('.contents').bxSlider({
                adaptiveHeight: true
            });
            $('.bx-controls').clone(true).addClass('bx-bottom-controls').appendTo('.bx-wrapper');
        });
    </script> <script>/* This should be an include in common/includes/ */
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-44593807-1', {'allowLinker': true, 'siteSpeedSampleRate': 3});
        ga('require', 'linker');
        ga('linker:autoLink', ['vegasinc.com', 'lasvegasweekly.com']);
        
        
    
    var ByLineValue = 'By Brian Slodysko and Kim Chandler, Associated Press';
    ga('set', 'dimension1', ByLineValue);
ga('send', 'pageview');</script> <script>_sf_async_config.sections = getSectionTag("Section") + ":" + getSectionTag("SubSection") + ":"; // Chartbeat vars</script> <script type="text/javascript">var yttag=document.createElement("script");yttag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName("script")[0];firstScriptTag.parentNode.insertBefore(yttag,firstScriptTag);</script> <script type="text/javascript" src="//www.google.com/jsapi?key=ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"></script>
</head>
<body> <div id="fb-root"></div> <script type="text/javascript">window.fbAsyncInit=function(){FB.init({appId:"112951308742607",status:!0,cookie:!0,xfbml:!0,oauth:!0}),FB.Event.subscribe("edge.create",function(e){ga("send",{hitType:"social",socialNetwork:"Facebook",socialAction:"like",socialTarget:e})}),FB.Event.subscribe("edge.remove",function(e){ga("send",{hitType:"social",socialNetwork:"Facebook",socialAction:"unlike",socialTarget:e})}),FB.Event.subscribe("message.send",function(e){ga("send",{hitType:"social",socialNetwork:"Facebook",socialAction:"send",socialTarget:e})})},function(e){var o,c="facebook-jssdk";e.getElementById(c)||((o=e.createElement("script")).id=c,o.async=!0,o.src="//connect.facebook.net/en_US/all.js",e.getElementsByTagName("head")[0].appendChild(o))}(document);</script> <div id="container"> <h6 class="textMasthead">Las Vegas Sun</h6> <div id="masthead" class="condensed"> <div id="folioDate"> <p class="timestamp">November 6, 2019 </p> <p class="folioUtils" style="float:left; margin-left:120px; position: inherit; width: 250px;">Currently: 67&deg; &mdash; <a href="/weather/" title="Weather">Complete forecast</a></p> <p id="tp-login-nav" class="timestamp" style="float:right; text-align:right; margin-right: 5px;"></p> <script>
    tp.push(["init", function() {
        var login = document.getElementById('tp-login-nav'),
            showLogin = function() {
                tp.user.showLogin({
                    loginSuccess: showLoggedIn
                });
            },
            showLoggedIn = function() {
                login.innerHTML = 'My Account';
                login.removeEventListener("click", showLogin);
                login.addEventListener("click", function() {
                    window.location.pathname = '/myaccount/';
                });
            };
        login.style.cursor = 'pointer';
        if (tp.user.isUserValid()) {
            showLoggedIn();
        } else {
            login.innerHTML = 'Login';
            login.addEventListener("click", showLogin);
        }
    }]);
</script> </div> <div id="nameplate"> <div id="nameplate-logo"> <a href="/index.html" class="sun_logo">Las Vegas Sun</a> </div> <div id="ad-leaderboard"> <div class="ad_728">  <div class="leaderboardAd"></div> </div> </div> </div> <div id="mastermenu"> <div id="menu"> <div id="menu-container"> <ul id="SunNavMenu" class=""> <li id="News"><a href="/news/">News</a></li> <li id="Business"><a href="https://vegasinc.lasvegassun.com/">Business</a></li> <li id="Sports"><a href="/news/sports/">Sports</a></li> <li id="Politics"><a href="/news/politics/">Politics</a></li> <li id="Opinion"><a href="/news/opinion/">Opinion</a></li> <li id="AE"><a href="/ae/">Entertainment</a></li> <li id="Events"><a href="/events/">Calendar</a></li> <li id="Health"><a href="/news/health/">Health</a></li> <li id="Podcasts"><a href="/podcasts/">Podcasts</a></li> <li id="AEWeekly"><a href="https://lasvegasweekly.com/">Las Vegas Weekly</a></li> <li id="Sunday"><a href="/subscribe/">Subscribe</a></li> </ul> </div>  <div id="submenu" class="withAd"> <div id="search"> <form action="/sitesearch/" method="get"> <fieldset> <input type="text" name="search" title="Enter text to search for and click 'Search'" /> <input class="button" type="submit" value="Search" /> </fieldset> </form> </div> <ul id="subnavigation"> <li><a href="https://lasvegassun.com/news/sports/betting/">Betting</a></li> <li><a href="https://lasvegassun.com/news/las-vegas-raiders/">Las Vegas Raiders</a></li> <li><a href="https://lasvegassun.com/rebels/">Rebels</a></li> <li><a href="https://lasvegassun.com/news/las-vegas-recreational-marijuana-laws/">Marijuana Laws</a></li> <li><a href="https://vegasinc.lasvegassun.com/business/gaming/">Gaming</a></li> <li><a href="https://lasvegassun.com/news/sports/nhl/vgk/">Golden Knights</a></li> <li><a href="https://lasvegassun.com/news/opinion/smiths-world/">Smith's World</a></li> <li><a href="https://lasvegassun.com/news/immigration/">Immigration</a></li> <li><a href="https://visitor.r20.constantcontact.com/manage/optin?v=0012UVvq9vDWuw26NdK6-VSo2a2RLPMa-KbMDZ0cvT7-2rB6LBbBMLpB7NgqPQDR_rHUry93nXXlsbgITrtazTFQh4ZuNR9905D2fjaOXHmaLA%3D" target="_blank" rel="noopener">Newsletter</a></li> </ul> </div>  </div> </div>  </div> <div id="main-container"> <div id="main" class=""> <div id="colA"> <div class="articletoolset">  <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: 'https://lasvegassun.com/news/2019/nov/06/sources-jeff-sessions-to-announce-alabama-senate-b/',
                title: 'Sources: Jeff Sessions to announce Alabama Senate bid',
                description: 'Former Attorney General Jeff Sessions will announce that he is entering the race for his old U.S. Senate seat in Alabama, two Republicans with ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Sources: Jeff Sessions to announce Alabama Senate bid."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>  </div> <div class="article-wrapper"> <div class="story-header"> <h1 class="articlehed1" itemprop="headline">Sources: Jeff Sessions to announce Alabama Senate&nbsp;bid</h1> </div>  <div class="article" itemprop="articleBody"> <div id="leadPhoto" class="horizontal"> <img class="photograph" src="//photos.lasvegassun.com/media/img/photos/2017/10/18/AP17291527649528_t653.jpg?214bc4f9d9bd7c08c7d0f6599bb3328710e01e7b" alt="Jeff Sessions" title="Jeff Sessions" /> <p class="credit">
Carolyn Kaster / AP
</p> <p class="caption">Attorney General Jeff Sessions testifies before the Senate Judiciary Committee on Capitol Hill in Washington, Wednesday, Oct. 18,&nbsp;2017.</p> </div>  <p class="byline" itemprop="author">By Brian Slodysko and Kim Chandler, Associated Press</p> <p class="bypubdate-original" itemprop="datePublished">Published Wednesday, Nov. 6, 2019 | 3:03 p.m.</p> <p class="bypubdate-updated" itemprop="dateModified">Updated 3 hours, 40 minutes ago</p> <p>WASHINGTON — Former Attorney General Jeff Sessions will announce that he is entering the race for his old U.S. Senate seat in Alabama, two Republicans with direct knowledge of his plans said Wednesday.</p> <p>Sessions, 72, will be making a return to the political stage a year after stepping down as President Donald Trump's first attorney general when their relationship soured over his recusal from special counsel Robert Mueller's Russia investigation.</p> <p>The two Republicans confirmed to The Associated Press that Sessions is expected to announce his candidacy Thursday. They were not authorized to discuss the matter publicly and spoke on condition of anonymity.</p> <p>Sessions has not spoken to Senate Majority Leader Mitch McConnell about it, nor has he informed Trump of his decision, the sources said.</p> <p>The longtime senator's decision upends the 2020 Republican primary, which has a crowded field competing to challenge Democratic Sen. Doug Jones for the once reliably red seat.</p> <p>Some GOP primary rivals made it clear they would not step aside.</p> <p>Former Auburn University football coach Tommy Tuberville said Sessions has been "out of the swamp for less than two years, and now he's itching to go back."</p> <p>"He's another career politician that the voters of Alabama will reject. As Attorney General, he failed the President at his point of greatest need," Tuberville said in a statement.</p> <p>U.S. Rep. Bradley Byrne, the first Republican to announce a run for the Senate seat, played up his loyalty to Trump when asked about Sessions' plans to enter the race.</p> <p>"Alabama deserves a Senator who will stand with the President and won't run away and hide from the fight," Byrne said in a Wednesday statement.</p> <p>Sessions was the first U.S. senator to endorse Trump's 2016 campaign, and the two supported similar policies on immigration and law enforcement. But Sessions' recusal from the Russia inquiry prompted blistering public criticism from Trump, who eventually asked him to resign.</p> <p>Despite the repeated attacks, Sessions has remained a Trump loyalist who continues to back the president's policies.</p> <p>In a speech last month at a Republican Party fundraiser in Huntsville, Sessions reiterated his support for Trump even as he joked about life after being "fired" from a job. Sessions praised Trump's effort on trade, immigration and foreign policy.</p> <p>"That's why I supported him and why I still do support him," Sessions told the crowd of about 500. "He is relentlessly and actually honoring the promises he made to the American people."</p> <p>Sessions, for years a popular figure among state Republicans, represented Alabama in the U.S. Senate from 1997 to 2017. He will enter the race as a presumed front-runner, but the effect of Trump's online and verbal lashings remains unclear in Alabama, where the president remains popular.</p> <p>In June, Trump called his selection of Sessions as attorney general his "biggest mistake."</p> <p>"I would say if I had one do-over, it would be, I would not have appointed Jeff Sessions to be attorney general," Trump said in an interview on NBC's "Meet the Press."</p> <p>One of the Republicans who spoke anonymously to the AP sees no indication that Trump has changed his feelings about Sessions and thinks he'll eventually fall back because of the president's attacks.</p> <p>But David Hughes, a political scientist at Auburn University at Montgomery, said there is no reason to think Sessions wouldn't immediately be a front-runner.</p> <p>"He has a baked-in constituency. He has a huge donor network. ... He's got name recognition and the people of Alabama still largely like him," Hughes said.</p> <p>In Alabama, midterm voters gave mixed assessments of their former senator. About as many said they had a favorable opinion of Sessions as unfavorable, 45% to 42%, according to AP VoteCast, a midterm survey of more than 750 voters in Alabama.</p> <p>Democratic voters were overwhelming negative, with 75% saying they view Sessions unfavorably. Even among Republican voters, about a quarter said they had a negative impressions; about two-thirds rated Sessions favorably.</p> <p>The Republican primary also includes Alabama Secretary of State John Merrill; former Alabama Chief Justice Roy Moore, who lost to Jones in a special election two years ago; and others.</p> <p>Some of Sessions' primary rivals have already signaled they will use the Trump feud in the campaign.</p> <p>Tuberville said in a statement last month that Sessions "had a chance to stand and defend the President and he failed."</p> <p class="post-story-blurb">Chandler reported from Montgomery, Ala. Associated Press writer Hannah Fingerhut contributed to this report from&nbsp;Washington.</p> <div class="clear10"></div> </div>  <div class="articletoolset">  <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: 'https://lasvegassun.com/news/2019/nov/06/sources-jeff-sessions-to-announce-alabama-senate-b/',
                title: 'Sources: Jeff Sessions to announce Alabama Senate bid',
                description: 'Former Attorney General Jeff Sessions will announce that he is entering the race for his old U.S. Senate seat in Alabama, two Republicans with ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Sources: Jeff Sessions to announce Alabama Senate bid."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>  </div> <div id="linking-here-links"></div> </div>  <script type="text/javascript">
    if (! _sf_async_config){
        var _sf_async_config={uid:17813,domain:"www.lasvegassun.com"};
    }
    _sf_async_config.path = "/news/2019/nov/06/sources-jeff-sessions-to-announce-alabama-senate-b/";
</script> <aside> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script> <div id="taboola-below-article-text-links"></div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'hybrid-text-links-a',
    container: 'taboola-below-article-text-links',
    placement: 'Below Article Text Links',
    target_type: 'mix'
  });
</script> </aside> </div>  <aside id="colB"> <div id="ad-colB-1" class="colB-module"> <div class="ad_300">  <div class="bigblockAd"></div> </div> </div> <div id="socialSidebar" class="colB-module"> <h3 class="sectionHeader">Connect with Us</h3> <ul class="floatRight"> <li class="floatLeft" id="fbIcon"><a href="//facebook.com/lasvegassun/">Facebook</a></li> <li class="floatLeft" id="twIcon"><a href="https://twitter.com/lasvegassun">Twitter</a></li> <li class="floatLeft" id="gpIcon"><a href="https://plus.google.com/u/0/111968411857956994582">Google+</a></li> <li class="floatLeft marginTop2 clear" id="igIcon"><a href="https://www.instagram.com/lasvegassun/">Instagram</a></li> <li class="floatLeft marginTop2" id="etIcon"><a href="https://lasvegassun.com/newsletter/">Email Edition</a></li> <li class="floatLeft marginTop2" id="rsIcon"><a href="/rss/">RSS</a></li> </ul> </div> <div class="colB-module" id="ae-sidebar" data-vr-zone="Scene in Las Vegas"> <h2 class="sectionHeader"><a href="/ae/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo">Scene in Las Vegas</a></h2> <ul> <li class="first" data-vr-contentbox=""> <h4><a href="https://lasvegassun.com/news/2019/nov/05/kaos-club-at-palms-closes-abruptly-days-after-reop/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Nightlife:</strong> The Palms closes its KAOS club</a></h4> <a href="https://lasvegassun.com/news/2019/nov/05/kaos-club-at-palms-closes-abruptly-days-after-reop/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2019/11/06/nokaos_aetease_r322x203.jpg?0f3fb71f894cf54afe594829d5dbc18597e05821" alt="Nightlife" /></a> </li> <li data-vr-contentbox=""> <h4><a href="https://lasvegasmagazine.com/interviews/qa/2019/nov/01/brian-newman-lady-gaga-nomad-restaurant-las-vegas/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Music:</strong> Catching up with NoMad's Brian Newman</a></h4> <a href="https://lasvegasmagazine.com/interviews/qa/2019/nov/01/brian-newman-lady-gaga-nomad-restaurant-las-vegas/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2019/11/06/newmanb_aetease_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Music" /></a> </li> <li data-vr-contentbox=""> <h4><a href="https://lasvegassun.com/news/2019/nov/04/shin-lim-limitless-magic-show-review-mirage/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Shows:</strong> Shin Lim digs in at the Mirage</a></h4> <a href="https://lasvegassun.com/news/2019/nov/04/shin-lim-limitless-magic-show-review-mirage/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//photos.lasvegassun.com/media/img/photos/2019/11/06/shinupdate_aetease_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Shows" /></a> </li> </ul> </div> <div id="sidebarGalleries" class="colB-module" data-vr-zone="Featured Galleries Sidebar"> <h2 class="sectionHeader"><a href="/photos/">Featured Galleries</a></h2> <div id="leadGallery" data-vr-contentbox=""> <a href="/photos/galleries/2019/nov/05/1105_sun_UNLVMastodons/"><img src="//photos.lasvegassun.com/media/img/photos/2019/11/05/1105_sun_RebelsMastodons02_r320x213.jpg?7d8b62bd5d194fbe94855e8d8f3b1514080758b8" alt="Rebels beat Purdue Fort Wayne in opener" class="thumb" /></a> <h3><a href="/photos/galleries/2019/nov/05/1105_sun_UNLVMastodons/">Rebels beat Purdue Fort Wayne in&nbsp;opener</a></h3> </div> <ul class="galleryList"> <li data-vr-contentbox=""> <a href="/photos/galleries/2019/nov/05/20191103_lvnb_dodge_nhra_nationals/"><img src="//photos.lasvegassun.com/media/img/photos/2019/11/05/2019-0398-1944_r156x103.jpg?7139f681eca5085755b677a98a93b2686b8d6512" alt="2019 Dodge NHRA Nationals" class="thumb" /></a> <h3><a href="/photos/galleries/2019/nov/05/20191103_lvnb_dodge_nhra_nationals/">2019 Dodge NHRA&nbsp;Nationals</a></h3> </li> <li class="endRow" data-vr-contentbox=""> <a href="/photos/galleries/2019/nov/05/Guns_N_Roses/"><img src="//photos.lasvegassun.com/media/img/photos/2019/11/05/20191101_courtesy_Guns_N_Roses2_r156x103.jpg?7139f681eca5085755b677a98a93b2686b8d6512" alt="Guns N' Roses at The Colosseum" class="thumb" /></a> <h3><a href="/photos/galleries/2019/nov/05/Guns_N_Roses/">Guns N&#8217; Roses at The&nbsp;Colosseum</a></h3> </li> </ul> <p class="gotolink floatRight"><a href="/photos/" title="More photos">More photos &raquo;</a></p> </div> <div class="colB-module"> <div id="OpEdSidebar" class="withAd"> <div id="module-apnews"> <h2 class="sectionHeader"><a href="/news/apnews">AP Headlines</a></h2> <ul class="storyList"></ul> <div class="tempList hidden"></div> <script type="text/javascript">function getAPStories(e){$.ajaxSetup({cache:!0});$("#module-apnews .storyList").isOnScreen()&&moduleLoadState===loadingStates.UNLOADED&&(moduleLoadState=loadingStates.LOADING,$("#module-apnews .storyList").html("Loading AP Stories...").load(e+" #APstoryList .storywrapper",function(){moduleLoadState=loadingStates.LOADED,$("#module-apnews .tempList").append($("#APstoryList .storywrapper")),$("#module-apnews .tempList .storywrapper").appendTo($("#module-apnews .storyList")),$("#module-apnews .storyList .storywrapper .teaser").remove(),$("#module-apnews .storyList .storywrapper").slice(7).remove(),$("#module-apnews .tempList").remove()}))}var loadingStates={UNLOADED:0,LOADING:1,LOADED:2},moduleLoadState=loadingStates.UNLOADED;isIE?jQuery(window).scroll(function(){getAPStories("/news/apnews/")}):jQuery(document).scroll(function(){getAPStories("/news/apnews/")});</script> </div> <div id="ad-blog-skyscraper"> <div class="ad_160">  <div class="skyscraperAd"></div> </div> </div> </div> </div>  <div class="colB-module"> <div id="calendarWidget"> <h2 class="sectionHeader"><a href="/events/" title="Calendar">Calendar</a></h2> <div id="bestBets" class="mootabs"> <ul class="mootabs_title"> <li title="day6"><a href="#day6">6 <span>Wed</span></a></li><li title="day7"><a href="#day7">7 <span>Thu</span></a></li><li title="day8"><a href="#day8">8 <span>Fri</span></a></li><li title="day9"><a href="#day9">9 <span>Sat</span></a></li><li title="day10" class="last"><a href="#day10">10 <span>Sun</span></a></li> </ul> <div id="day6" class="mootabs_panel"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/2019/nov/06/51498/"><img src="//media.lasvegasweekly.com/img/events/2018/12/a_Main_Lady-Gaga_Courtesy_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Lady Gaga: Enigma" itemprop="image" height="60" width="60" /></a> <h4><a href="/events/2019/nov/06/51498/" title="Lady Gaga: Enigma" itemprop="url">Lady Gaga: Enigma</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Park Theater</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/nov/06/51664/"><img src="//media.lasvegasweekly.com/img/events/2019/02/Carlos-Santana-Press-Image-Crop-3-1200x632_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="An Intimate Evening with Santana" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/nov/06/51664/" title="An Intimate Evening with Santana" itemprop="url">An Intimate Evening with Santana</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">House of Blues </span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="/events/ongoing/30506/"><img src="//media.lasvegasweekly.com/img/events/2019/02/bronx_evslvw_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="The Bronx Wanderers" itemprop="image" height="60" width="60" /></a> <h4><a href="/events/ongoing/30506/" title="The Bronx Wanderers" itemprop="url">The Bronx Wanderers</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Linq</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2019/nov/06">All events on Wednesday &raquo;</a></p> </div> <div id="day7" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <h4><a href="//lasvegasweekly.com/events/2019/nov/07/51931/" title="Madonna" itemprop="url">Madonna</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Colosseum</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/nov/07/52723/"><img src="//media.lasvegasweekly.com/img/events/2019/10/Sunday_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Sunday Afternoon" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/nov/07/52723/" title="Sunday Afternoon" itemprop="url">Sunday Afternoon</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Vinyl</span></span> | 8:30 p.m. to 11 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/nov/07/52238/"><img src="//media.lasvegasweekly.com/img/events/2019/07/86-og_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Nahko and Medicine for the People" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/nov/07/52238/" title="Nahko and Medicine for the People" itemprop="url">Nahko and Medicine for the People</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Brooklyn Bowl</span></span> | 7:30 p.m. to midnight</p> </li> </ul> <p class="gotolink"><a href="/events/2019/nov/07">All events on Thursday &raquo;</a></p> </div> <div id="day8" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <h4><a href="//lasvegasweekly.com/events/2019/nov/01/52724/" title="Helmet" itemprop="url">Helmet</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Vinyl</span></span> | 9 p.m. to 11 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/nov/08/52680/"><img src="//media.lasvegasweekly.com/img/events/2019/10/asia-ft-payne-550x490_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="ASIA Featuring John Payne" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/nov/08/52680/" title="ASIA Featuring John Payne" itemprop="url">ASIA Featuring John Payne</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Golden Nugget Hotel &amp; Casino</span></span> | 8 p.m. to 11 p.m.</p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/nov/08/52669/"><img src="//media.lasvegasweekly.com/img/events/2019/10/59_Original_r60x60.png?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="SiriusXM Presents The Octane Accelerator Tour Ft. Ice Nine Kills" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/nov/08/52669/" title="SiriusXM Presents The Octane Accelerator Tour Ft. Ice Nine Kills" itemprop="url">SiriusXM Presents The Octane Accelerator Tour Ft. Ice Nine Kills</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Brooklyn Bowl</span></span> | 5 p.m. to 7 p.m.</p> </li> </ul> <p class="gotolink"><a href="/events/2019/nov/08">All events on Friday &raquo;</a></p> </div> <div id="day9" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <h4><a href="//lasvegasweekly.com/events/2019/nov/07/51931/" title="Madonna" itemprop="url">Madonna</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Colosseum</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/nov/08/52684/"><img src="//media.lasvegasweekly.com/img/events/2019/10/281250-TO-TheTemptations_640x356_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="The Temptations" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/nov/08/52684/" title="The Temptations" itemprop="url">The Temptations</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Orleans Showroom</span></span></p> </li> </ul> <p class="gotolink"><a href="/events/2019/nov/09">All events on Saturday &raquo;</a></p> </div> <div id="day10" class="mootabs_panel hidden"> <ul class="picks"> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/2019/nov/06/51664/"><img src="//media.lasvegasweekly.com/img/events/2019/02/Carlos-Santana-Press-Image-Crop-3-1200x632_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="An Intimate Evening with Santana" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/2019/nov/06/51664/" title="An Intimate Evening with Santana" itemprop="url">An Intimate Evening with Santana</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">House of Blues </span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <h4><a href="//lasvegasweekly.com/events/2019/nov/07/51931/" title="Madonna" itemprop="url">Madonna</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">The Colosseum</span></span></p> </li> <li itemscope itemtype="https://schema.org/Event"> <a href="//lasvegasweekly.com/events/ongoing/30315/"><img src="//media.lasvegasweekly.com/img/events/2018/09/2018-0331_May_30_Knights_vs._Caps_Watch_Party_0024_r60x60.jpg?22ab6d220e771bcc7b37fabae4b6120119e3df54" alt="Downtown Watch Zone: NFL" itemprop="image" height="60" width="60" /></a> <h4><a href="//lasvegasweekly.com/events/ongoing/30315/" title="Downtown Watch Zone: NFL" itemprop="url">Downtown Watch Zone: NFL</a></h4> <p><span itemscope itemtype="https://schema.org/Place"><span itemprop="name">Downtown Las Vegas Events Center</span></span> | 10 a.m. to 11:59 p.m.</p> </li> </ul> <p class="gotolink"><a href="/events/2019/nov/10">All events on Sunday &raquo;</a></p> </div> </div> <div class="ad_calendar">  <div class="calendarboardAd"></div> </div> </div> </div> <div class="varWrapper"> <div class="varContainer"> <div class="ad_300">  <div class="blockAd"></div> </div> </div> </div> </aside>  <div class="clearfix"></div> </div>  <div id="adwords1"> <div class="ad_728">  <div class="leaderboardAd"></div> </div> </div> <div id="footercontainer" itemscope itemtype="https://schema.org/WPFooter"> <ul id="menu-footerNav" itemscope itemtype="https://schema.org/SiteNavigationElement"> <li><a href="/news/" itemprop="name url">News</a></li> <li><a href="/ae/" itemprop="name url">Entertainment</a></li> <li><a href="/news/opinion/" itemprop="name url">Opinion</a></li> <li><a href="/news/sports/" itemprop="name url">Sports</a></li> <li><a href="/news/politics/" itemprop="name url">Politics</a></li> <li><a href="https://vegasinc.lasvegassun.com/">Vegas INC - Business</a></li> <li><a href="/news/us-world/" itemprop="name url">U.S. &amp; World</a></li> <li class="last"><a href="/todays-paper/" itemprop="name url">Today's Paper</a></li> </ul> <dl id="sun-footer-description"> <dt><a href="/index.html"><img src="//asset.lasvegassun.com/media/assets/images/global/sun-footer-logo.png" alt="Las Vegas Sun" title="Las Vegas Sun" /></a></dt> <dd>Locally owned and independent since 1950; Winner of the <a href="/news/2009/apr/21/sun-wins-pulitzer-prize/" itemprop="award">Pulitzer Prize for Public Service</a>, <a href="/awards/web/" itemprop="award">best news website in the nation</a> &amp; <a href="/news/2010/dec/22/sun-wins-national-media-award-telling-story-gambli/" itemprop="award">DuPont Award for broadcast journalism</a></dd> </dl> <div id="footerBottom"> <ul class="GreenspunPubs" itemscope itemtype="https://schema.org/SiteNavigationElement"> <li><a href="/about/" itemprop="name url">About Us</a></li> <li><a href="/staff/" itemprop="name url">Contact Us</a></li> <li><a href="/advertising/" itemprop="name url">Advertising</a></li> <li><a href="/about/faq/" itemprop="name url">FAQ</a></li> <li><a href="/about/useragreement/" itemprop="name url">User Agreement</a></li> <li><a href="/awards/" itemprop="name url">Awards</a></li> <li><a href="/twitter/" itemprop="name url">Twitter</a></li> <li><a href="https://www.facebook.com/lasvegassun">Facebook</a></li> <li><a href="https://plus.google.com/u/0/111968411857956994582" rel="publisher">Google+</a></li>  <li><a href="/rss/" itemprop="name url">RSS</a></li> <li class="last"><a href="https://m.lasvegassun.com/" class="fullSiteLink" rel="nofollow">Mobile</a></li> </ul> <ul class="GreenspunPubs second"> <li><a href="https://gmgvegas.com/">Greenspun Media Group</a></li> <li><a href="https://vegasinc.lasvegassun.com">Vegas Inc</a></li> <li><a href="https://lasvegasweekly.com/">Las Vegas Weekly</a></li>  <li class="last"><a href="https://lasvegasmagazine.com">Las Vegas Magazine</a></li> </ul> <p class="footer">&copy; Las Vegas Sun, <span itemprop="copyrightYear">2019</span>, All Rights Reserved</p> </div>  <div class="publisherLocation" itemscope itemtype="https://schema.org/Organization" itemprop="publisher copyrightHolder"> <div itemscope itemtype="https://schema.org/PostalAddress" itemprop="location"> <a href="https://lasvegassun.com/index.html" itemprop="url"><span itemprop="name">Las Vegas Sun</span></a> <span itemprop="streetAddress">2275 Corporate Circle, Ste. 300 </span> <span itemprop="addressLocality">Henderson</span>, <span itemprop="addressRegion">NV</span> <span itemprop="postalCode">89074</span> </div> </div> <div class="oopAd"></div> </div>  <div id="bottom-bar-container">  <div class="powerbarAd"></div> </div> </div>  </div>  <script type="text/javascript">
    
    
        _sf_async_config.authors = 'By Brian Slodysko and Kim Chandler, Associated Press';
    
!function(){function t(){window._sf_endpt=(new Date).getTime(),window._sf_loadTime=window._sf_endpt-window._sf_startpt;var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("src",("https:"==document.location.protocol?"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/":"http://static.chartbeat.com/")+"js/chartbeat.js"),document.body.appendChild(t),ga("send",{hitType:"timing",timingCategory:"Page",timingVar:"Loaded",timingLabel:"Number of Milliseconds to Load the Page",timingValue:window._sf_loadTime,nonInteraction:!0})}var a=window.onload;window.onload="function"!=typeof window.onload?t:function(){a(),t()}}(); </script> <script type="text/javascript">function downloadJSAtOnload(){var d=document.createElement("script");d.src="//assets.pinterest.com/js/pinit.js",document.body.appendChild(d)}window.addEventListener?window.addEventListener("load",downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",downloadJSAtOnload):window.onload=downloadJSAtOnload;</script> <script>!function(){var t=document,e=t.getElementsByTagName("head")[0],a=t.createElement("script"),d="https:"==document.location.protocol?"https://":"http://";a.type="text/javascript",a.async=!0,a.src=d+"s.dpmsrv.com/dpm_dd7c1a3d9d5627da9aea5415e3d07202bfb5925e.min.js",e.appendChild(a)}();</script> <script type="text/javascript">jQuery(document).ready(function(){ var username=$.cookie("username");if(null===username){var usernameElements=$('a[title="User profile"]');usernameElements.length>0&&$.cookie("username",usernameElements[0].get("text"),{expires:30})}
        
        showStoryAd();
        $(".varContainer").variScroll({
            ratio: 0.6,
            isRollbackEnabled: true,
            isManual: true,
            headerHeight: 10,
            footerElement: $("#adwords1"),
            isOuterContainerHeightChangeEnabled: false,
            outerContainer: $(".varWrapper")
        });

var trackTab=function(t){return function(a,e){ga("send",{hitType:"event",eventCategory:t,eventAction:e.newTab[0].innerText.toLowerCase().trim(),eventLabel:window.location.pathname,eventValue:0,nonInteraction:!0})}};$("#mediaTabs.tabs").length&&$("#mediaTabs.tabs").tabs({active:0,activate:trackTab("GalleryGroupTab")}),$("#outside-nv.mootabs").length&&$("#outside-nv.mootabs").tabs({active:0,activate:trackTab("USWorldTab")}),$("#mostReadTabs.mootabs").length&&$("#mostReadTabs.mootabs").tabs({active:0,activate:trackTab("MostPopularTab")}),$("#bestBets.mootabs").length&&$("#bestBets.mootabs").tabs({active:0,activate:trackTab("MostPopularTab")});$("body").renderAd("leaderboardAd"),$("body").renderAd("smallboardAd"),$("body").renderAd("smleaderboardAd"),$("body").renderAd("oddsbadgeAd"),$("body").renderAd("bigblockAd"),$("body").renderAd("photostripAd"),$("body").renderAd("blockAd"),$("body").renderAd("moduleboardAd"),$("body").renderAd("skyscraperAd"),$("body").renderAd("powerbarAd"),$("body").renderAd("smallblockAd"),$("body").renderAd("calendarboardAd"),$.ajax({url:"//asset.lasvegassun.com/media/assets/js/srcdoc-polyfill-0.1.1.min.js",dataType:"script",cache:!0}); });jQuery(window).load(function(){ $("body").renderAd("pencilAd"),$("body").renderAd("skinAd"),$("body").renderAd("oopAd");});</script> <script type="text/javascript">deferredScrolls = (function(){$("body").renderAd("oddsbadgeAd"),$("body").renderAd("bigblockAd"),$("body").renderAd("blockAd"),$("body").renderAd("moduleboardAd"),$("body").renderAd("skyscraperAd"),$("body").renderAd("leaderboardAd"),$("body").renderAd("smallboardAd"),$("body").renderAd("smleaderboardAd"),$("body").renderAd("powerbarAd"),$("body").renderAd("smallblockAd"),$("body").renderAd("calendarboardAd"); });isIE?jQuery(window).scroll(function(){deferredScrolls()}):jQuery(document).scroll(function(){deferredScrolls()});</script>  <script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","798813320263950"),fbq("track","PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=798813320263950&ev=PageView&noscript=1" alt=""/></noscript>   <script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', 'lxQ_Ypfz1kBB8gnX-7YBjw');</script> </body>
</html>
