<!DOCTYPE html>
<html prefix="og: //ogp.me/ns#" itemscope itemtype="https://schema.org/NewsArticle" itemid="/news/2022/jun/17/report-smoking-bans-no-longer-a-threat-to-casino-r/" lang="en">
<head prefix="fb: //ogp.me/ns/fb#">
<meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="y_key" content="33c272341f5beade" /> <meta name="verify-v1" content="ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew" /> <meta property="twitter:account_id" content="12055942" /> <meta name="news_keywords" content="Aggregate,Home Aggregate,Health,Gaming,Las Vegas" /> <meta name="description" content="For decades, it was accepted wisdom in the casino industry that eliminating smoking would automatically lead to revenue declines and customer losses. But a new report examining how the coronavirus pandemic has changed gamblers&#39; habits says that may no longer be the case. The report issued Friday by Las Vegas-based ..." /> <meta property="vr:type" content="text" />  <meta property="og:site_name" content="Las Vegas Sun" /> <meta property="og:url" content="https://lasvegassun.com/news/2022/jun/17/report-smoking-bans-no-longer-a-threat-to-casino-r/" /> <meta property="og:title" content="Report: Smoking bans no longer a threat to casino revenue" /> <meta property="og:image" content="https://media.lasvegassun.com/media/img/photos/2022/06/17/AP22168529945355_t1200.jpg?a58a258a4dac404905303588401680fdf3ee23e4" /> <meta property="og:description" content="For decades, it was accepted wisdom in the casino industry that eliminating smoking would automatically lead to revenue declines and customer losses. But a new report examining how the coronavirus pandemic has changed gamblers&#39; habits says that may no longer be the case. The report issued Friday by Las Vegas-based ..." /> <meta property="fb:app_id" content="112951308742607" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:image" content="https://media.lasvegassun.com/media/img/photos/2022/06/17/AP22168529945355_t600.jpg?42b0fb247f69dabe2ae440581a34634cbc5420f3" /> <meta name="twitter:site" content="@LasVegasSun" /> <meta property="article:published_time" content="2022-06-17T09:25" /> <link rel="image_src" href="//media.lasvegassun.com/media/img/photos/2022/06/17/AP22168529945355_t1200.jpg?a58a258a4dac404905303588401680fdf3ee23e4" />    <meta name="twitter:site" content="@LasVegasSun" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article" /> <title>Report: Smoking bans no longer a threat to casino revenue - Las Vegas Sun Newspaper </title> <link rel="shortcut icon" href="//assets.lasvegassun.com/media/assets/images/favicon.ico" /> <link rel="apple-touch-icon-precomposed" href="//assets.lasvegassun.com/media/assets/images/apple-touch-icon-precomposed.png" /> <link href='//fonts.googleapis.com/css?family=Changa+One:400italic,400%7CCabin:400,700%7CCabin+Condensed:400,700' rel='stylesheet' type='text/css'> <link rel="stylesheet" href="//assets.lasvegassun.com/media/assets/css/sun-html5-print.css" type="text/css" id="printCss" media="print"> <link href="//assets.lasvegassun.com/media/assets/css/main-1586391427375.css" type="text/css" rel="stylesheet" media="screen"> <script type="text/javascript" src="//assets.lasvegassun.com/media/assets/js/thirdparty-1586497282550.js"></script> <script>
//reload function
function onLoginSuccess() {
tp.offer.close();
//location.reload();
}
//adblocker check
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
//now for the composer stuff
// Get tp object
tp = window["tp"] || [];
// Add custom variable. The first parameter would be the name, and the second is the value
//tp.push(['setCustomVariable', 'name', 'value']);
// In this case we'll set the variable named "blukai_segment" to the value of "likely_subscriber"
//tp.push(['setCustomVariable', 'bluekai', 'likely_subscriber']);
// Also setting tags
//tp.push(['setTags', ['News', 'US', 'Las Vegas']]);
// Set Zone. Zone can be used to indicate the AAM platform
tp.push(['setCloudflareWorkerUrl', 'https://auth.lasvegassun.com']);
tp.push(['setZone', 'Web']);
tp.push(["setAid", "SDDk6QgkeK"]);
tp.push(["setCxenseSiteId", "1139723673863239195"])
tp.push(["setSandbox", false]);
tp.push(["setDebug", true]);
tp.push(['addHandler', 'loginSuccess', onLoginSuccess]);
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=SDDk6QgkeK");</script> <script>
        tp.push(['setCustomVariable', 'tags', 'aggregate home-aggregate health gaming las-vegas']);
        // Also setting tags
        tp.push(['setTags', ['aggregate, home-aggregate, health, gaming, las-vegas']]);
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPMCB37');</script>   <script async src="https://www.googletagmanager.com/gtag/js?id=G-04RV5RCRPZ"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'G-04RV5RCRPZ');
</script>  <script>
  if (/Mobi|Android/i.test(navigator.userAgent) && !window.location.host.startsWith('m.')) {
	//alert(window.location.hostname);
	window.location.hostname = 'm.' + window.location.hostname;
  }
</script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18063311"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"//b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//securepubads.g.doubleclick.net/tag/js/gpt.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(t,a)}(); 
        var AdTag = '/news/story';
</script> <script type="text/javascript">!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://apis.google.com/js/plusone.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script> <script type="text/javascript" src="//assets.lasvegassun.com/media/assets/js/variscroll.js"></script> <style type="text/css">
       div.article .bx-wrapper {margin-top: 40px;}
       div.article div.bx-wrapper ul {margin-left: 0px;}
    </style> <script type="text/javascript" src="//assets.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript">
        $("head").append("<link href='//assets.lasvegassun.com/media/assets/js/bxslider/jquery.bxslider.css' type='text/css' rel='stylesheet' />");
        $(document).ready(function(){
            $('.contents').bxSlider({
                adaptiveHeight: true,
                onSlideAfter: function($slideElement, oldIndex, newIndex){
                    _gaq.push(['_trackEvent', 'ContentSlider', 'Slide|'+newIndex, window.location.pathname, 0, true]);
                    __gaTracker('send', 'event', 'ContentSlider', 'Slide|'+newIndex, window.location.pathname, 0);
                }
            });
            $('.bx-controls').clone(true).addClass('bx-bottom-controls').appendTo('.bx-wrapper');
        });
    </script> <script>/* This should be an include in common/includes/ */
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-44593807-1', {'allowLinker': true, 'siteSpeedSampleRate': 3});
        ga('require', 'linker');
        ga('linker:autoLink', ['vegasinc.com', 'lasvegasweekly.com', 'lasvegasmagazine.com']);
        
        
    
    var ByLineValue = 'By Wayne Parry, Associated Press';
    ga('set', 'dimension1', ByLineValue);
ga('send', 'pageview');</script> <script type="text/javascript">var yttag=document.createElement("script");yttag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName("script")[0];firstScriptTag.parentNode.insertBefore(yttag,firstScriptTag);</script> <script type="text/javascript" src="//www.google.com/jsapi?key=ABQIAAAA8L3JFDSZBbRKiOI0oC2hURQtzf2N5nUcl5FoJ4HJzSUUnGQdoBRCXoBzqBg3VizzahR0b1gDldhrew"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPMCB37"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div id="fb-root"></div> <script type="text/javascript">window.fbAsyncInit=function(){FB.init({appId:"112951308742607",status:!0,cookie:!0,xfbml:!0,oauth:!0}),FB.Event.subscribe("edge.create",function(e){ga("send",{hitType:"social",socialNetwork:"Facebook",socialAction:"like",socialTarget:e})}),FB.Event.subscribe("edge.remove",function(e){ga("send",{hitType:"social",socialNetwork:"Facebook",socialAction:"unlike",socialTarget:e})}),FB.Event.subscribe("message.send",function(e){ga("send",{hitType:"social",socialNetwork:"Facebook",socialAction:"send",socialTarget:e})})},function(e){var o,c="facebook-jssdk";e.getElementById(c)||((o=e.createElement("script")).id=c,o.async=!0,o.src="//connect.facebook.net/en_US/all.js",e.getElementsByTagName("head")[0].appendChild(o))}(document);</script> <div id="container"> <h6 class="textMasthead">Las Vegas Sun</h6> <div id="masthead" class="condensed"> <div id="folioDate"> <p class="timestamp">July 4, 2022 </p> <p class="folioUtils" style="float:left; margin-left:120px; position: inherit; width: 250px;">Currently: 102&deg; &mdash; <a href="/weather/" title="Weather">Complete forecast</a></p> <p id="tp-login-nav" class="timestamp" style="float: right; text-align: right; margin-right: 5px;"> </p> <script>
tp.push(['init', function() {
        var login = document.getElementById('tp-login-nav'),
            showLogin = function() {
                tp.user.showLogin({
                    loginSuccess: showLoggedIn
                });
            },
            showLoggedIn = function() {
                login.innerHTML = 'My Account';
                login.removeEventListener("click", showLogin);
                login.addEventListener("click", function() {
                    window.location.pathname = '/myaccount/';
                });
            };
        login.style.cursor = 'pointer';
        if (tp.user.isUserValid()) {
            showLoggedIn();
        } else {
            login.innerHTML = 'Login';
            login.addEventListener("click", showLogin);
        }
    }]);
</script> </div> <div id="nameplate"> <div id="nameplate-logo"> <a href="/" class="sun_logo">Las Vegas Sun</a> </div> <div id="ad-leaderboard"> <div class="ad_728">  <div class="leaderboardAd"></div> </div> </div> </div> <div id="mastermenu"> <div id="menu"> <div id="menu-container"> <ul id="SunNavMenu" class=""> <li id="News"><a href="/news/">News</a></li> <li id="Business"><a href="//vegasinc.lasvegassun.com/">Business</a></li> <li id="Sports"><a href="/news/sports/">Sports</a></li> <li id="Politics"><a href="/news/politics/">Politics</a></li> <li id="Opinion"><a href="/news/opinion/">Opinion</a></li> <li id="AE"><a href="/ae/">Entertainment</a></li> <li id="Events"><a href="https://lasvegasweekly.com/events/">Calendar</a></li> <li id="Health"><a href="/news/health/">Health</a></li> <li id="Podcasts"><a href="/podcasts/">Podcasts</a></li> <li id="AEWeekly"><a href="//lasvegasweekly.com/">Las Vegas Weekly</a></li> <li id="Sunday"><a href="/subscribe/">Subscribe</a></li> </ul> </div>  <div id="submenu" class="withAd"> <div id="search"> <form action="/sitesearch/" method="get"> <fieldset> <input type="text" name="search" title="Enter text to search for and click 'Search'" /> <input class="button" type="submit" value="Search" /> </fieldset> </form> </div> <ul id="subnavigation"> <li><a href="/news/sports/betting/">Betting</a></li> <li><a href="/news/las-vegas-raiders/">Las Vegas Raiders</a></li> <li><a href="/news/sports/unlv/">UNLV Sports</a></li> <li><a href="/news/las-vegas-recreational-marijuana-laws/">Marijuana Laws</a></li> <li><a href="/business/gaming/">Gaming</a></li> <li><a href="/news/sports/nhl/vgk/">Golden Knights</a></li> <li><a href="/news/opinion/smiths-world/">Smith's World</a></li> <li><a href="/news/coronavirus-las-vegas/">Coronavirus</a></li> <li><a href="//visitor.r20.constantcontact.com/manage/optin?v=0012UVvq9vDWuw26NdK6-VSo2a2RLPMa-KbMDZ0cvT7-2rB6LBbBMLpB7NgqPQDR_rHUry93nXXlsbgITrtazTFQh4ZuNR9905D2fjaOXHmaLA%3D" target="_blank" rel="noopener">Newsletter</a></li> </ul> </div>  </div> </div>  </div> <div id="main-container"> <div id="main" class=""> <div id="colA"> <div class="articletoolset" style="width: 30%; float: right; margin-top: 0px; margin-bottom: 20px;">  <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8" style="width: 180px;"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a>  <a class="addthis_button_compact"></a>  </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: 'https://lasvegassun.com/news/2022/jun/17/report-smoking-bans-no-longer-a-threat-to-casino-r/',
                title: 'Report: Smoking bans no longer a threat to casino revenue',
                description: 'For decades, it was accepted wisdom in the casino industry that eliminating smoking would automatically lead to revenue declines and customer losses. But a new report examining how the coronavirus pandemic has changed gamblers&#39; habits says that may no longer be the case. The report issued Friday by Las Vegas-based ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Report: Smoking bans no longer a threat to casino revenue."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>  </div> <div class="article-wrapper"> <div class="story-header"> <h1 class="articlehed1" itemprop="headline">Report: Smoking bans no longer a threat to casino&nbsp;revenue</h1> </div>  <div class="article" itemprop="articleBody"> <div id="leadPhoto" class="horizontal"> <img class="photograph" src="//media.lasvegassun.com/media/img/photos/2022/06/17/AP22168529945355_t653.jpg?214bc4f9d9bd7c08c7d0f6599bb3328710e01e7b" alt="Smoking Casinos" title="Smoking Casinos" /> <p class="credit">
Wayne Parry / AP
</p> <p class="caption">A man smokes while playing a slot machine at the Ocean Casino Resort in Atlantic City, N.J., on Feb. 10, 2022. A report issued Friday, June 17, 2022, by a Las Vegas gambling research company suggested that ending smoking in casinos will not result in significant financial harm to the&nbsp;businesses.</p> </div>  <p class="byline" itemprop="author">By Wayne Parry, Associated Press</p> <p class="bypubdate" itemprop="datePublished">Friday, June 17, 2022 | 9:25 a.m.</p> <p>ATLANTIC CITY, N.J. — For decades, it was accepted wisdom in the casino industry that eliminating smoking would automatically lead to revenue declines and customer losses.</p> <p>But a <a href="https://bit.ly/3zKeBZ8">new report</a> examining how the <a href="https://apnews.com/hub/coronavirus-pandemic">coronavirus pandemic</a> has changed gamblers' habits says that may no longer be the case.</p> <p>The report issued Friday by Las Vegas-based C3 Gaming come as several states, including New Jersey, Rhode Island and Pennsylvania, are considering banning smoking in casinos. The research firm says its report was done independently and was not financed by any outside party.</p> <p>It notes that the pandemic changed several key aspects of the casino experience, including the elimination of daily housekeeping in many places, closing of buffets and an end to room service — all of which customers have gotten used to. It suggests smoking will be the next such change to be accepted.</p> <p>“The pandemic altered consumer expectations and consumer behavior in virtually every industry, including retail, entertainment, lodging, dining and casino gaming. One of those changes (is) in attitudes towards smoking in casinos,” the report's three authors wrote.</p> <p>“Data from multiple jurisdictions clearly indicates that banning smoking no longer causes a dramatic drop in gaming revenue,” it read. "In fact, non-smoking properties appear to be performing better than their counterparts that continue to allow smoking.”</p> <p>The report looks at casinos' performance in numerous states since the coronavirus pandemic hit in early 2020, and finds that “those casinos that implemented smoking prohibitions did not experience any drop in revenues or lost market share to nearby casinos that continued to offer smoking environments.”</p> <p>The authors also interviewed tribal casino executives, who said profitability was starting to increase due to lower maintenance costs, adding that 157 tribes were able to end smoking in their casinos “without economic cost.”</p> <p>The authors also predicted that smokers will not abandon Atlantic City casinos in droves if New Jersey bans smoking there, noting that due to smoking bans in Connecticut and New York, and a smoke-free policy at Rivers casino Philadelphia, gamblers from New York, New Jersey and eastern Pennsylvania would have only four options that offered smoking.</p> <p>The report is the latest in a back-and-forth over whether there is evidence that smoking can be eliminated without harming casinos' bottom line. It also takes aim at <a href="https://bit.ly/3tH7QTX">a report</a> commissioned in February by New Jersey's casinos predicting massive revenue and job losses if a smoking ban were implemented.</p> <p>The stakes are high, particularly in New Jersey, where the main casino workers' union is <a href="https://apnews.com/article/covid-health-atlantic-city-business-strikes-ddfcf41cd1bee5e311271b8dc54476e2">threatening a strike</a> in July if new contracts providing big raises are not reached before then.</p> <p>Gamblers in the northeastern U.S. interviewed by The Associated Press expressed strong support for smoke-free casinos.</p> <p>“Smokers will say that they aren’t going to go gamble any more if they ban smoking,” said Linda Quinn of Montvale, New Jersey. “They said this when they made restaurants and bars non-smoking and it didn’t affect them at all. I honestly believe it will not have an affect, and smokers say that because they don’t want the law changed.”</p> <p>Erik Lovequist of Billerica, Massachussetts quit smoking 14 years ago and has not visited Rhode Island's Twin River casino “in a very long time due to the entire casino, including much of the non-smoking area, smelling like an ashtray. I'm enjoying having the entirely smoke-free Encore casino a half-hour away.”</p> <p>John Bucek of Chester, New York, visits Atlantic City six times a year and quickly grew to like the absence of smoking in casinos there during the first year and a half of the pandemic.</p> <p>"Now that it is back, it is terrible," he said. “I never realized how bad it was. A lot of times it drives us out of there."</p> <p>Some gamblers who smoke, however, said they would seek out casinos that continued to allow them to do so.</p> <p>The report notes revenue declines that followed the end of smoking in Delaware, Colorado, Illinois, Deadwood, South Dakota, and New Orleans. But it also noted there were other economic factors that may have influenced revenue, including the opening of new competition nearby. And it said those revenue declines “tended to recover in subsequent years.”</p> <p>The report found that gamblers in several markets did not flock to smoking casinos when others in the region prohibited smoking, citing examples from Pennsylvania, Indiana and elsewhere.</p> <p>The authors conceded that, “It is an irrefutable fact that a slot machine located in a smoking area of a casino makes more money than a slot machine in a non-smoking area.”</p> <p>But they also found that casinos that offer smoking do not perform better than those that allow it. It showed that the Parx Casino in Philadelphia; Empire City in Yonkers, New York; Foxwoods and Mohegan Sun in Connecticut, and Resorts World in the Queens section of New York have slot machine win-per-day performance that is greater than those in Atlantic City over the past 12 months.</p> <p>Las Vegas, the nation's largest gambling market, remains a bastion of casino smoking; only one resort, Park MGM, bans smoking completely. New Jersey allows smoking on up to 25% of the casino floor.</p> <p>The Rivers Casino in Philadelphia has been smoke-free since August 2021, when general manager Justin Moore decided it was easier operationally to remain that way rather than changing policy to comply with frequently changing pandemic mandates from the city.</p> <p>In April, the casino adopted a policy allowing its smoking customers to use a restaurant patio to smoke, avoiding the need to go through metal detectors two additional times in leaving and re-entering the casino.</p> <p>The financial results have been mixed, with some good months and some where revenue fell short of projections, Moore said, adding that inflation, labor shortages and new competition nearby make it difficult to attribute revenue performance to any one factor.</p> <p>The casino decided to remain smoke free even after it could have resumed smoking, in part, out of the experience of operating during the pandemic.</p> <p>“It was hard to tell people, ‘We’re keeping you safe,’ and then allow people to blow particles into the air,” he said.</p> <div class="clear10"></div> </div>  <div class="articletoolset" style="width: 30%; float: right; margin-top: 0px; margin-bottom: 20px;">  <div class="addthis_toolbox addthis_default_style addthis_32x32_style floatRight col-8" style="width: 180px;"> <a class="addthis_button_print"></a> <a class="addthis_button_email"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a>  <a class="addthis_button_compact"></a>  </div> <script type="text/javascript">
        $(document).ready(function(){
            var addthis_config = {
                data_ga_property: 'UA-2329840-1',
                data_track_clickback: true,
                data_ga_social : true
            };
            var addthis_share = {
                url: 'https://lasvegassun.com/news/2022/jun/17/report-smoking-bans-no-longer-a-threat-to-casino-r/',
                title: 'Report: Smoking bans no longer a threat to casino revenue',
                description: 'For decades, it was accepted wisdom in the casino industry that eliminating smoking would automatically lead to revenue declines and customer losses. But a new report examining how the coronavirus pandemic has changed gamblers&#39; habits says that may no longer be the case. The report issued Friday by Las Vegas-based ...',
                passthrough : {
                    twitter: {
                        via: 'LasVegasSun',
                        text: "Report: Smoking bans no longer a threat to casino revenue."
                    }
                },
                url_transforms : {shorten: {twitter: 'bitly'}},
                shorteners : {bitly : {}}
            };
            addthis.toolbox('.addthis_toolbox', addthis_config, addthis_share);
        });
    </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e06c335920f139%26domready=1"></script>  </div> <div id="linking-here-links"></div> </div>  </div>  <aside id="colB"> <div id="ad-colB-1" class="colB-module"> <div class="ad_300">  <div class="bigblockAd"></div> </div> </div> <div id="socialSidebar" class="colB-module"> <h3 class="sectionHeader">Connect with Us</h3> <ul class="floatRight"> <li class="floatLeft" id="fbIcon"><a href="//facebook.com/lasvegassun/">Facebook</a></li> <li class="floatLeft" id="twIcon"><a href="https://twitter.com/lasvegassun">Twitter</a></li> <li class="floatLeft marginTop2 clear" id="igIcon"><a href="https://www.instagram.com/lasvegassun/">Instagram</a></li> <li class="floatLeft marginTop2" id="etIcon"><a href="https://lasvegassun.com/newsletter/">Email Edition</a></li> <li class="floatLeft marginTop2" id="rsIcon"><a href="/rss/">RSS</a></li> </ul> </div> <div class="colB-module" id="ae-sidebar" data-vr-zone="Scene in Las Vegas"> <h2 class="sectionHeader"><a href="/ae/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo">
Scene in Vegas</a></h2> <ul> <li class="first" data-vr-contentbox=""> <h4><a href="https://lasvegasmagazine.com/entertainment/2022/jul/01/summer-in-las-vegas-at-bellagio-conservatory-garde/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Entertainment:</strong> Celebrate summer at Bellagio's conservatory</a></h4> <a href="https://lasvegasmagazine.com/entertainment/2022/jul/01/summer-in-las-vegas-at-bellagio-conservatory-garde/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//media.lasvegassun.com/media/img/photos/2022/07/01/Screen_Shot_2022-07-01_at_11.35.48_AM_r322x203.jpg?0f3fb71f894cf54afe594829d5dbc18597e05821" alt="Entertainment" /></a> </li> <li data-vr-contentbox=""> <h4><a href="https://lasvegasmagazine.com/dining/2022/jul/01/las-vegas-dining-adas-grimaldis-ferraros-crossroad/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Dining:</strong> Summer menus debut in Las Vegas dining scene</a></h4> <a href="https://lasvegasmagazine.com/dining/2022/jul/01/las-vegas-dining-adas-grimaldis-ferraros-crossroad/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//media.lasvegassun.com/media/img/photos/2022/07/01/Screen_Shot_2022-07-01_at_11.36.12_AM_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Dining" /></a> </li> <li data-vr-contentbox=""> <h4><a href="https://lasvegasmagazine.com/dining/2022/jul/01/nobu-paris-las-vegas-strip-japanese-cuisine/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><strong>Dining:</strong> Nobu creates another inspired retreat in Las Vegas</a></h4> <a href="https://lasvegasmagazine.com/dining/2022/jul/01/nobu-paris-las-vegas-strip-japanese-cuisine/?utm_source=sidebar&utm_medium=banner&utm_campaign=sceneOnSunPromo"><img src="//media.lasvegassun.com/media/img/photos/2022/07/01/Screen_Shot_2022-07-01_at_11.36.32_AM_r322x100.jpg?16678fa7c68e30ac431b61891cfe250e34fcb1ac" alt="Dining" /></a> </li> </ul> </div> <div id="sidebarGalleries" class="colB-module" data-vr-zone="Featured Galleries Sidebar"> <h2 class="sectionHeader"><a href="/photos/">Featured Galleries</a></h2> <div id="leadGallery" data-vr-contentbox=""> <a href="/photos/galleries/2022/jul/04/0704_sun_SummerlinCouncilPatrioticParade/"><img src="//media.lasvegassun.com/media/img/photos/2022/07/04/0704_sun_SummerlinPatrioticParade34_r320x213.JPG?7d8b62bd5d194fbe94855e8d8f3b1514080758b8" alt="2022 Summerlin Council Patriotic Parade" class="thumb" /></a> <h3><a href="/photos/galleries/2022/jul/04/0704_sun_SummerlinCouncilPatrioticParade/">2022 Summerlin Council Patriotic&nbsp;Parade</a></h3> </div> <ul class="galleryList"> <li data-vr-contentbox=""> <a href="/photos/galleries/2022/jun/27/0624_sun_VerticalBoat/"><img src="//media.lasvegassun.com/media/img/photos/2022/07/03/0703_sun_LakeMead_LandingCraft16_r156x103.JPG?7139f681eca5085755b677a98a93b2686b8d6512" alt="Low Water Levels at Lake Mead" class="thumb" /></a> <h3><a href="/photos/galleries/2022/jun/27/0624_sun_VerticalBoat/">Low Water Levels at Lake&nbsp;Mead</a></h3> </li> <li class="endRow" data-vr-contentbox=""> <a href="/photos/galleries/2022/jul/03/0702_AP_UFC276_VolkanovskiHolloway/"><img src="//media.lasvegassun.com/media/img/photos/2022/07/03/0702_sun_UFC276_28_r156x103.JPG?7139f681eca5085755b677a98a93b2686b8d6512" alt="Volkanovski Defeats Holloway" class="thumb" /></a> <h3><a href="/photos/galleries/2022/jul/03/0702_AP_UFC276_VolkanovskiHolloway/">Volkanovski Defeats&nbsp;Holloway</a></h3> </li> </ul> <p class="gotolink floatRight"><a href="/photos/" title="More photos">More photos &raquo;</a></p> </div> <div class="colB-module"> <div id="OpEdSidebar" class="withAd"> <div id="module-apnews"> <h2 class="sectionHeader"><a href="/news/apnews">AP Headlines</a></h2> <ul class="storyList"></ul> <div class="tempList hidden"></div> <script type="text/javascript">function getAPStories(e){$.ajaxSetup({cache:!0});$("#module-apnews .storyList").isOnScreen()&&moduleLoadState===loadingStates.UNLOADED&&(moduleLoadState=loadingStates.LOADING,$("#module-apnews .storyList").html("Loading AP Stories...").load(e+" #APstoryList .storywrapper",function(){moduleLoadState=loadingStates.LOADED,$("#module-apnews .tempList").append($("#APstoryList .storywrapper")),$("#module-apnews .tempList .storywrapper").appendTo($("#module-apnews .storyList")),$("#module-apnews .storyList .storywrapper .teaser").remove(),$("#module-apnews .storyList .storywrapper").slice(7).remove(),$("#module-apnews .tempList").remove()}))}var loadingStates={UNLOADED:0,LOADING:1,LOADED:2},moduleLoadState=loadingStates.UNLOADED;isIE?jQuery(window).scroll(function(){getAPStories("/news/apnews/")}):jQuery(document).scroll(function(){getAPStories("/news/apnews/")});</script> </div> <div id="ad-blog-skyscraper"> <div class="ad_160">  <div class="skyscraperAd"></div> </div> </div> </div> </div>  <div class="varWrapper"> <div class="varContainer"> <div class="ad_300">  <div class="blockAd"></div> </div> </div> </div> </aside>  <div class="clearfix"></div> </div>  <div id="adwords1"> <div class="ad_728">  <div class="leaderboardAd"></div> </div> </div>  <div id="footercontainer" itemscope itemtype="//schema.org/WPFooter"> <ul id="menu-footerNav" itemscope itemtype="//schema.org/SiteNavigationElement"> <li><a href="/news/" itemprop="name url">News</a></li> <li><a href="/ae/" itemprop="name url">Entertainment</a></li> <li><a href="/news/opinion/" itemprop="name url">Opinion</a></li> <li><a href="/news/sports/" itemprop="name url">Sports</a></li> <li><a href="/news/politics/" itemprop="name url">Politics</a></li> <li><a href="//vegasinc.lasvegassun.com/">Vegas INC - Business</a></li> <li><a href="/news/us-world/" itemprop="name url">U.S. &amp; World</a></li> <li class="last"><a href="/todays-paper/" itemprop="name url">Today's Paper</a></li> </ul> <dl id="sun-footer-description"> <dt><a href="/"><img src="//assets.lasvegassun.com/media/assets/images/global/sun-footer-logo.png" alt="Las Vegas Sun" title="Las Vegas Sun" /></a></dt> <dd>Locally owned and independent since 1950; Winner of the <a href="/news/2009/apr/21/sun-wins-pulitzer-prize/" itemprop="award">Pulitzer Prize for Public Service</a>, <a href="/awards/web/" itemprop="award">best news website in the nation</a> &amp; <a href="/news/2010/dec/22/sun-wins-national-media-award-telling-story-gambli/" itemprop="award">DuPont Award for broadcast journalism</a></dd> </dl> <div id="footerBottom"> <ul class="GreenspunPubs" itemscope itemtype="//schema.org/SiteNavigationElement"> <li><a href="/about/" itemprop="name url">About Us</a></li> <li><a href="/staff/" itemprop="name url">Contact Us</a></li> <li><a href="/advertising/" itemprop="name url">Advertising</a></li> <li><a href="/about/faq/" itemprop="name url">FAQ</a></li> <li><a href="/about/useragreement/" itemprop="name url">User Agreement</a></li> <li><a href="/privacy-policy/" itemprop="name url">Privacy Policy</a></li> <li><a href="/awards/" itemprop="name url">Awards</a></li> <li><a href="/twitter/" itemprop="name url">Twitter</a></li> <li><a href="//www.facebook.com/lasvegassun">Facebook</a></li>  <li><a href="/rss/" itemprop="name url">RSS</a></li> <li class="last"><a href="//m.lasvegassun.com/" class="fullSiteLink" rel="nofollow">Mobile</a></li> </ul> <ul class="GreenspunPubs second"> <li><a href="//gmgvegas.com/">Greenspun Media Group</a></li> <li><a href="//vegasinc.lasvegassun.com">Vegas Inc</a></li> <li><a href="//lasvegasweekly.com/">Las Vegas Weekly</a></li>  <li class="last"><a href="//lasvegasmagazine.com">Las Vegas Magazine</a></li> </ul> <p class="footer">&copy; Las Vegas Sun, <span itemprop="copyrightYear">2022</span>, All Rights Reserved</p> </div>  <div class="publisherLocation" itemscope itemtype="https://schema.org/Organization" itemprop="publisher copyrightHolder"> <div itemscope itemtype="//schema.org/PostalAddress" itemprop="location"> <a href="//lasvegassun.com/" itemprop="url"><span itemprop="name">Las Vegas Sun</span></a> <span itemprop="streetAddress">2275 Corporate Circle, Ste. 300 </span> <span itemprop="addressLocality">Henderson</span>, <span itemprop="addressRegion">NV</span> <span itemprop="postalCode">89074</span> </div> </div> <div class="oopAd"></div> </div>  <div id="bottom-bar-container">  <div class="powerbarAd"></div> </div> </div>  </div>  <script type="text/javascript">
	
		window.addEventListener("DOMContentLoaded",e=>{ga("send",{hitType:"timing",timingCategory:"Page",timingVar:"Loaded",timingLabel:"Number of Milliseconds to Load the Page",timingValue:window.performance.getEntriesByType("navigation")[0].duration,nonInteraction:!0})});
	
    </script> <script type="text/javascript">
	
		function downloadJSAtOnload(){
			/*
			var d=document.createElement("script");
			d.src="//assets.pinterest.com/js/pinit.js";
			document.body.appendChild(d)
			 */
			var element = document.getElementById('colB');
                	/* in downloadJSAtOnload */
                	if (element != null ) {
                	/* in if */
			if (typeof colA != 'undefined' && typeof colB != 'undefined' && colA.offsetHeight > colB.offsetHeight) { colB.style.height = colA.offsetHeight + 'px'; }
               		}
        	}
		window.addEventListener?window.addEventListener("load",downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",downloadJSAtOnload):window.onload=downloadJSAtOnload;
	
    </script> <script>
	
	!function(){
		var t=document,e=t.getElementsByTagName("head")[0],a=t.createElement("script"),d="https:"==document.location.protocol?"https://":"//";a.type="text/javascript",a.async=!0,a.src=d+"s.dpmsrv.com/dpm_dd7c1a3d9d5627da9aea5415e3d07202bfb5925e.min.js",e.appendChild(a)}();
       
    </script> <script type="text/javascript">jQuery(document).ready(function(){ 
	    	var username=$.cookie("username");if(null===username){var usernameElements=$('a[title="User profile"]');usernameElements.length>0&&$.cookie("username",usernameElements[0].get("text"),{expires:30})}
	    
	    
        
        showStoryAd();
        $(".varContainer").variScroll({
            ratio: 0.6,
            isRollbackEnabled: true,
            isManual: true,
            headerHeight: 10,
            footerElement: $("#adwords1"),
            isOuterContainerHeightChangeEnabled: false,
            outerContainer: $(".varWrapper")
        });


	    
	    	
	    		var trackTab=function(t){return function(a,e){ga("send",{hitType:"event",eventCategory:t,eventAction:e.newTab[0].innerText.toLowerCase().trim(),eventLabel:window.location.pathname,eventValue:0,nonInteraction:!0})}};$("#mediaTabs.tabs").length&&$("#mediaTabs.tabs").tabs({active:0,activate:trackTab("GalleryGroupTab")}),$("#outside-nv.mootabs").length&&$("#outside-nv.mootabs").tabs({active:0,activate:trackTab("USWorldTab")}),$("#mostReadTabs.mootabs").length&&$("#mostReadTabs.mootabs").tabs({active:0,activate:trackTab("MostPopularTab")}),$("#bestBets.mootabs").length&&$("#bestBets.mootabs").tabs({active:0,activate:trackTab("MostPopularTab")});
	    	
	    
	    $("body").renderAd("leaderboardAd"),$("body").renderAd("smallboardAd"),$("body").renderAd("smleaderboardAd"),$("body").renderAd("oddsbadgeAd"),$("body").renderAd("bigblockAd"),$("body").renderAd("photostripAd"),$("body").renderAd("blockAd"),$("body").renderAd("moduleboardAd"),$("body").renderAd("skyscraperAd"),$("body").renderAd("powerbarAd"),$("body").renderAd("smallblockAd"),$("body").renderAd("calendarboardAd"),$.ajax({url:"//assets.lasvegassun.com/media/assets/js/srcdoc-polyfill-0.1.1.min.js",dataType:"script",cache:!0}); });jQuery(window).load(function(){ $("body").renderAd("pencilAd"),$("body").renderAd("skinAd"),$("body").renderAd("oopAd");});</script> <script type="text/javascript">deferredScrolls = (function(){$("body").renderAd("oddsbadgeAd"),$("body").renderAd("bigblockAd"),$("body").renderAd("blockAd"),$("body").renderAd("moduleboardAd"),$("body").renderAd("skyscraperAd"),$("body").renderAd("leaderboardAd"),$("body").renderAd("smallboardAd"),$("body").renderAd("smleaderboardAd"),$("body").renderAd("powerbarAd"),$("body").renderAd("smallblockAd"),$("body").renderAd("calendarboardAd"); });isIE?jQuery(window).scroll(function(){deferredScrolls()}):jQuery(document).scroll(function(){deferredScrolls()});
    </script>  <script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","798813320263950"),fbq("track","PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=798813320263950&ev=PageView&noscript=1" alt=""/></noscript>   <script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', 'lxQ_Ypfz1kBB8gnX-7YBjw');</script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'725dbedb7b5382ea',m:'aj79u7pehrStm3JFq2ZogRd_euQIvtQnSPjf9LaB8Kk-1656999413-0-ATzwhEya9DiZk4SU1hWKTxilNUt7Jh3NDRI9tcn1MKxcMCYodS7DVMl/e9QVLxFzi4KwA3wfoL6oET7G8CNa5GAX2d0mJatBOqIX3fJbZiZ/+vlnnOKBefIkPl82jl1c/PgB8W7CkHZCZTdsLHGIj3VQ4L517WjiunJS80y4Yu0FZefYNUpD2joLU29xWduxZx9HV1AGd6CmLQb+h55xMYE=',s:[0x59c23eaacb,0xfbba8645da],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"725dbedb7b5382ea","token":"9aea8e0fac11414e933562820418265c","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
